peugeot 106 springt nicht an

Diskutiere peugeot 106 springt nicht an im Peugeot 106 Forum im Bereich Peugeot; hey ihr lieben.... i bin kurz vor verzweifeln. mein 106er (bj. 96) spinnt nur rum... nachdem er letztens nicht ansprang wurde die diagnose...
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
hey ihr lieben....
i bin kurz vor verzweifeln. mein 106er (bj. 96) spinnt nur rum...
nachdem er letztens nicht ansprang wurde die diagnose gestellt das das relais für die benzinpumpe nich geht...also neues relais für 100euro....2 tage späte springt er wieder nich an...werkstatt baut wieder altes relais rein, fummelt kurz was an der wegfahrsperre rum und schickt mich wieder los...arbeitslohn gezahlt und 2 tage später geht schon wieder nischt...3. mal in der werkstatt: der meister meint das es ein innerer defekt am steuergerät sein muss...aber nun ist mittlerweile schon das 3. steuergerät verbaut und die wegfahrsperre auch abgeklemm (das heisst sie wurde einfach bei laufenden motor abgezogen)... dann ging es ne weile und nu schon wieder das problem...
weis einfach nich mehr weiter...muss aber irgendwas mit elektronik anscheinend zu tun haben... soviele steuergeräte könn doch garnicht kaputt gehn...hat einer von euch ne idee?
ps: das er nachm starten mindestens einmal im stand ausgeht hab i im winter auchg besonders oft...aber von was das nu abhängt keine ahnung..

danke schonmal
 
peugeot 106 XR

peugeot 106 XR

Dabei seit
08.07.2006
Beiträge
186
ich würde mal bissle mehr erzählen dreht der anlasser hast du nen zündfunken oder kommt zufällig von hinten ein summen, geht die motorleute an, irgenwas ?? genaueres
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
leider gibt es da nicht mehr zu sagen...alles ganz "normal" beim starten...zumindest bemerk ich keinen unterschied er "leiert" ganz normal....als leihe würde ich sagen er bekommt halt einfach kein sprit....(das heist, das hat die werkstatt auch schon festgestellt das kein sprit ankommt....aber woran es liegt weis keiner...die benzin pumpe pumpt einfach nich obwohl se ganz is und das pumpen relais ja nun anscheinend auch...also muss es qwasi an der ansteuerung der pumpe oder des relais liegen...oder diese dumme wegfahrsperre hat ihre finger im spiel...
 
106 Long Beach

106 Long Beach

Dabei seit
13.11.2005
Beiträge
1.869
Ort
01662 Meissen
Das ist ja schon ziemlich heftig!
Dann sollen die Deppen doch einfach die Pumpe über Zündung anschliessen und fertig ist!
Weiterhinn verdienen die wohl sehr gut an dir!
 
peugeot 106 XR

peugeot 106 XR

Dabei seit
08.07.2006
Beiträge
186
zum teil muss ich long beach recht geben auch wenn nur sehr ungern machs selber rücksitzbank hoch und manuel benzinpumpe mit strom versorgen schauen ob er nichtanspringt neue benzinpumpe wenn doch stimmt was mit der stromversorgung nicht erst realais durchmessen selber oder bekannten elekt. und dann die leitung wenns das passt kanns nur noch das steuergerät sein
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
übrigens is er heut bevor ich einen eurer tips umsetzen konnte einfach wieder angesprung....i kann mir nich helfen aber i glaub es hängt von der temperatur oder vom wetter ab ob er nun anspringt oder nich...kann da irgend eine lötstelle oder was ähnliches kalt sein oder....?
 
peugeot 106 XR

peugeot 106 XR

Dabei seit
08.07.2006
Beiträge
186
ich denk mal das er nur an nem kabel oder erdung nen wackler hat ichfach durchmessen des kann eigendlich jeder leihe und iss billiger wie werkstatt schau einfach mal nach den kabeln unterm lenkrad net das da einfach was so rumhängt und du da mit den füssen dran komst oder auch im motorraum :D :D :D
 
psycho-toxic

psycho-toxic

Dabei seit
16.11.2005
Beiträge
69
Mal ne andere Fährte

Moin moin,

da deine Werkstatt ja schon ein-zwei Kracher gebracht hat, würde ich deren Aussage mal in Frage stellen.
Ich denke nicht dass sie die Spritversorgung komplett gecheckt haben.

Also, wenn die Karre mal nicht anspringt, und du im Auto sitzst und den Zündchlüssel andrehst, dann hörst du von hinten ein Brummen. Wenn nicht dann passt da was nicht. Wenn´s aber doch brummt dann würde ich den Fehler woanders suchen.

Es hört sich nämlich auch nach ner defekten Zündspule an. Haarriss oder so, dann funzt die auch nur je nach Temperatur oder wie se Lust hat.

Hoffe das hilft dir schonmal etwas weiter.

Greeetz
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
neuester stand

übrigens fuhr es jetzt n paar tage wieder und nu nich mehr....muss also was mit der ansteuerung der benzin pumpe zu tun haben aber nich steuergerät, weil das ist schon gewechselt...
einmal sprang er an und ist dann abgestorben so als ob irgendwas in der benzin leitung war, dann turte er kurz mal wieder normal und dann wars das.... gibt es da vielleicht noch irgendwas was (ein sensor?) was die pumpe ansteuert...?
 
P

Postis

Dabei seit
17.12.2005
Beiträge
183
Ort
59067 Hamm
HEy

also ich würde mal das elekto bauteil auswechseln was für den zündfunken und für die einspritzung zuständig ist ich komme grade net drauf wie es heisst glaube zündmodul aber es ist nen kleines schwarzes.

ich hatte das problem auch genau so wie du erklärst tausch das ding mal aus denke dann wird er wieder einwandfrei laufen
du bekommst das bei atu für 39,95 müssten die vorrätig haben
gib nachricht wie es dannach aussieht

GRU?ß
Euer
Basit
 
peugeot 106 XR

peugeot 106 XR

Dabei seit
08.07.2006
Beiträge
186
woher kommst du denn wenn aus meine nähe bist schau ich mir des gerne mal an, kostenfrei versteht sich :D :D

oder du überprüftst dein tdc,map sensor, und ta sensor und das is net einfach wenn deiner neuer ist als glaub 95 bei peugeot lässt einach mal auslesen.
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
tja wir sind jetz mit meinem meister automechaniker soweit vorgedrungen das wir der meinung sind es muss ein geber fürs steuergerät ne macke haben....also einer der sensoren von dem das steuergerät seine daten bezieht....nur welcher...ne idee welcher gern kaputt geht... weil mein mechaniker hat kein stromlaufplan und kann somit nich feststellen welche soll werte überall anliegen müssen usw...
ideen und vorschläge?
danke schon mal...
 
P

Postis

Dabei seit
17.12.2005
Beiträge
183
Ort
59067 Hamm
Hey

wie gesagt ich würde das zündmodul auswechsel kost nicht die welt und du kannst sicher sein das es es nicht ist

bei mir war es das i´ch konnte immer fahren und aufeinmal nahm er kein gas an und ging aus dann ging er zwei drei tage nicht und dann als wäre nix gewesen.
habe das zündmodul gewechselt und das problem war für immer weg.

Und zu den daten frag mal bei atu nach direkt in der werkstatt die haben alle daten mit messwerten und so da.

MFG
EUER
BASTI
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
hey...i würd das gerne wechseln...aber wir wissen leider nich welches teil genau du meinst...die zündspulen? oder beschreib mal wo das genau sitzt das bauteil...n foto ginge ja auch :)) ...

hoffe du behältst recht...
 
P

Postis

Dabei seit
17.12.2005
Beiträge
183
Ort
59067 Hamm
Hey

also das ding heisst wirklich Zündmodul und sitzt in der nähe der zündspuhle
es ist schwerz flach etwar 0,5 bis 1 cm dick und ungefair die größe einer scheckkarte
bei auto auf der online seite gibt es auch ein bild davon musste deine schlüßelnummer eingegeben und schon findest du es mmit foto.-

GRUß´
EUER
Basti
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
danke für die beschreibung...mein mechaniker weis sogar was du meinst, das problem is nur das i nen 60p hab und so nen teil da nich vorhanden ist...könnt es auch der bezugsmarkengeber sein?
i verzweilfel noch...
 
P

Postis

Dabei seit
17.12.2005
Beiträge
183
Ort
59067 Hamm
HEy

wenn er nicht an geht musst du gucken ob er einspritz und ob er zündet wenn beides nich6t der fall ist ist es der impuls geber für das und bei mienem alt mit 75 ps wear es das zündmodul. dein 60 ps pferdchen hat dann ein anderes teil was diese aufgabe übernimmt lass das kontrollieren
MFG
EUer
Basti
 
T

testament

Threadstarter
Dabei seit
05.03.2007
Beiträge
9
genau das teil sucdhen wir was dafür verantwortlich is....
mein mechaniker hatte die idee das dem steuerteil die notwendigen werte zur berechnung fehlen...
aber er will selber nicht schon wieder irgendwelche teile auf verdacht austauschen..das geht ins geld...

aber schonma trotzdem lievben dank an euch alle hier und besonders an basti,.... ich hege die hoffnung das wir der sache auf die schliche kommen...
 
P

Postis

Dabei seit
17.12.2005
Beiträge
183
Ort
59067 Hamm
HEy

ich kann dir noch nen tipp geben
also in dortmund bzw holzwickede glaub ich war der. Da habe ich angerufen wo ich das problem hatte weil es sich keiner erklären konnte der konnte mir echt gut weiter helfen und der mechhaniker wusste sofort was es ist.

habe dort nur angerufen. musst du mal in denn gelben seiten gucken vielleicht kann er dir ja helfen dabei

GRUß
EUER
BASTI
 
Thema:

peugeot 106 springt nicht an

Sucheingaben

peugeot 106 springt nicht an

,

peugeot 106 springt nicht mehr an

,

peugeot 106 springt schlecht an

,
peugeot 106 benzinpumpe läuft nicht
, peugeot 106 springt manchmal nicht an, peugeot 106 springt nicht an kein zündfunke#, peugeot 106 bekommt kein sprit, peugeot 106 kein zündfunke, peugeot 106 startet nicht, peugeot 106 geht nicht mehr an, peugeot 106 diesel springt nicht an, peugeot 106 springt nicht an kein zündfunke, peugeot 106 spritpumpe pumpt nicht mehr, peugeot 106 steuergerät defekt, peugeot 106 kein zündfunke kein sprit, peugeot 106 steuergerät tauschen , warum springt mein peugeot 106 nicht mehr an, peugoet 106 kriegt zu viel sprit , peugot 106 springt nicht an, peugeot 106 75ps kein funke, peugeot 106 kein zündfunke und kein benzin, peugeot 106 benzinpumpe kein strom, peugeot 106 diesel springt zeitweise nicht an, peugeot 106 kein zündfunke und kraftstoff, peugeot 106 wegfahrspeere macht nicht auf

peugeot 106 springt nicht an - Ähnliche Themen

  • Peugeot 106

    Peugeot 106: Haben uns vor kurzem für einen 2003 Bjr. ,Peugeot 106 entschieden. Alles lief gut . Vor zwei Tagen viel der Tacho aus der Drehzahlmesser sowie...
  • Peugeot-106 springt nach funken im radio nicht mehr an

    Peugeot-106 springt nach funken im radio nicht mehr an: Moin moin Ich habe folgendes Problem..... Seit einen funken der vom radio kam ( ein freund ist beim anschließen an eine art Schraube...
  • Biete 2 peugeot 106 Sport, gelb

    Biete 2 peugeot 106 Sport, gelb: Biete 2 gelbe peugeot 106Sport an. Beide ohne TÜV aber Motoren laufen und ist nix undicht. Einer war als Ersatzteillager gedacht. Einmal 75PS und...
  • Probleme mit peugeot 106

    Probleme mit peugeot 106: Hallo ich hätte da mal eine frage Hab einen Peugeot 106 55ps Bevor ich einen Sportluftfilter eingebaut habe funktionierte er eigentlich ohne...
  • Peugeot 106 XN Bj.92 Springt nicht mehr!!

    Peugeot 106 XN Bj.92 Springt nicht mehr!!: Hallo, nun mein problem. Das auto springt garnicht mehr an. Auch wenn er anspringen will qualmt es hinten am auspuff extrem weiß uns stinkt auch...
  • Ähnliche Themen

    • Peugeot 106

      Peugeot 106: Haben uns vor kurzem für einen 2003 Bjr. ,Peugeot 106 entschieden. Alles lief gut . Vor zwei Tagen viel der Tacho aus der Drehzahlmesser sowie...
    • Peugeot-106 springt nach funken im radio nicht mehr an

      Peugeot-106 springt nach funken im radio nicht mehr an: Moin moin Ich habe folgendes Problem..... Seit einen funken der vom radio kam ( ein freund ist beim anschließen an eine art Schraube...
    • Biete 2 peugeot 106 Sport, gelb

      Biete 2 peugeot 106 Sport, gelb: Biete 2 gelbe peugeot 106Sport an. Beide ohne TÜV aber Motoren laufen und ist nix undicht. Einer war als Ersatzteillager gedacht. Einmal 75PS und...
    • Probleme mit peugeot 106

      Probleme mit peugeot 106: Hallo ich hätte da mal eine frage Hab einen Peugeot 106 55ps Bevor ich einen Sportluftfilter eingebaut habe funktionierte er eigentlich ohne...
    • Peugeot 106 XN Bj.92 Springt nicht mehr!!

      Peugeot 106 XN Bj.92 Springt nicht mehr!!: Hallo, nun mein problem. Das auto springt garnicht mehr an. Auch wenn er anspringen will qualmt es hinten am auspuff extrem weiß uns stinkt auch...
    Top