Nach Vollgasfahrt keine Gasannahme mehr

Diskutiere Nach Vollgasfahrt keine Gasannahme mehr im Mazda 323 Forum im Bereich Mazda; Hallo zusammen, gestern hat's mir etwas bressiert in die Arbeit zu kommen, dann bin ich mit meinem 1,5er BA gute 15min vollgas (190 - 200km/h) auf...
X

Xarok[b.p.G]

Threadstarter
Dabei seit
12.09.2004
Beiträge
31
Hallo zusammen,
gestern hat's mir etwas bressiert in die Arbeit zu kommen, dann bin ich mit meinem 1,5er BA gute 15min vollgas (190 - 200km/h) auf der Autobahn gefahren.
Als ich dann mal wieder etwas langsam gemacht hab, wollte er kein gas mehr annehmen. Es gab nur noch 2 Möglichkeiten:
- Geschwindigkeit halten indem ich das Gaspedal in einem Spiel von 6-7cm drücke oder
- wieder vollgas, indem ich das Gaspedal ganz runterdrücke.

Nach ein paar Minuten ging's schon wieder.
Aber ist das normal? Er wurde weder zu warm, noch kam er in den roten Drehzahlbereich.
Mal ein paar Daten:
1,5er BA (Z5)
120.000km
neues Öl etc.
 
K33P3R

K33P3R

Dabei seit
07.09.2006
Beiträge
116
Ort
60437 Frankfurt
Schonmal nach dem Kraftstofffilter geguckt? Es kann sein, dass er Dreck gefangen hat.

Ich selbst hab solche Probleme nicht, trotz 200km dauerfahrt mit 180km/h ^^
 
JoSchi

JoSchi

Dabei seit
22.04.2004
Beiträge
110
das problem hab ich auch immer wieder mal... das letzte mal is nun fast 1 jahr her...

kraftstofffilter wurde bereits gewechselt.. luftfilter auch.. der auspuff wurde auseinander genommen.. und es hat nix was gebracht... bzw es wurde nix gefunden

aber das beste is ja, dass das problem auftaucht wann es lustig ist....
einmal da... dann wieder ned...

und nicht nur nach vollgasfahrten
 
Q

Quick

Dabei seit
13.08.2006
Beiträge
77
Ich kenne kein Berg den man 15 Min mit 200 runter Fahren kann. Das ist doch nur ein Wunschtraum. Du hast eine 1,5 Maschiene 88 PS, angegeben ist sie was mit 160 kmh.

Aber zum Thema, ich hatte dieses auch immer bei einer Drehzahl von 3100.
Ich geh mal davon aus das du keine Automatic hast, sonst würde ich sagen das es das Getriebe sei.

Bei mir hat es aufgehört als ich die Zündkerzen und Kabel getauscht habe, aber ich habe auch den Ölfilter, Benzinfilter und Motoröl im gleichen Atemzug getauscht.

Gruss Quick
 
X

Xarok[b.p.G]

Threadstarter
Dabei seit
12.09.2004
Beiträge
31
Hi,

habe kein Automatik. Und mein Lantis geht schon seine konstante 190 km/h wenn schön eben gerade aus geht.
Werde mal den Benzinfilter checken und dann wieder Bescheid geben!

Gruß
 
Janner

Janner

Dabei seit
29.09.2006
Beiträge
2.722
Ort
23923 Schönberg
topspeed laut tacho, und reale höchstgeschwindigkeit sind doch unterschiedliche sachen. kannst in der regel bei 190 10-15kmh abziehen.

aber das mit der spinnenden gasannahme ist eine Z5 krankheit.
 
X

Xarok[b.p.G]

Threadstarter
Dabei seit
12.09.2004
Beiträge
31
Etz lasst mir doch meine Freude mit den 190 km/h ;)

Ausserdem hab ich ja nen K&N Luftfilter und nen sauberen Sebring Auspuff, des bringt schon einiges an Leistung zustätzlich :D
(Auch hier, mich bitte träumen lassen)
 
T

Teclador

Dabei seit
04.05.2006
Beiträge
50
Träum weiter ;)

Offener Luffi kostet eher Leistung! Aber die holst du mir der Auspuffanlage ja wieder rein, womit du bei 0 rauskommst :P
 
X

Xarok[b.p.G]

Threadstarter
Dabei seit
12.09.2004
Beiträge
31
Ich hab keinen offenen Luftfilter. Ist der normale Austauschfilter von K&N.
 
Janner

Janner

Dabei seit
29.09.2006
Beiträge
2.722
Ort
23923 Schönberg
aaaaaaaccchhhhsooooo ego tuning. es bringt zwar keine mehrleistung, aber das ego fühlt sich bestärkt. *lach*
 
X

Xarok[b.p.G]

Threadstarter
Dabei seit
12.09.2004
Beiträge
31
Naja, ich bild mir auch ein, dass er vom Sound her a bissl besser is durch den Luftfilter.
 
K33P3R

K33P3R

Dabei seit
07.09.2006
Beiträge
116
Ort
60437 Frankfurt
Mach doch nicht soviel geschiss drum,
was sagt denn jetzt dein Benzinfilter? ^^
Is halt einfach untergegangen...
 
Janner

Janner

Dabei seit
29.09.2006
Beiträge
2.722
Ort
23923 Schönberg
*lach* dabei habe ich jetzt DAS tuningprodukt.

ps marker. einfach hinter jede zahl auf dem tacho eine zusätzliche "0" schreiben, schon läuft der wagen schneller, als man jemals zu glauben vermochte. als beweis dient ja der tacho. :D
 
Thema:

Nach Vollgasfahrt keine Gasannahme mehr

Sucheingaben

mazda 323 automatik nimmt kein gas an

,

Mazda 323 f ba nimmt schlecht gas an warmer motor

,

mazda 323 automatk kein gas

Nach Vollgasfahrt keine Gasannahme mehr - Ähnliche Themen

  • keine Leistung nach Vollgasfahrt

    keine Leistung nach Vollgasfahrt: Großes Problem: Mazda 323f, BA, 1,5l, monströse 88 PS, EZ: 02/1997 Nach einer längeren Autobahnfahrt (ab 5 Min. bei 160 - 180 km/h) fehlt die...
  • Motor überhitzt nach kurzer Vollgasfahrt

    Motor überhitzt nach kurzer Vollgasfahrt: Hallo Leute habe ein mächtiges Problem mit meinem VW Bora. Das Fahrzeug ist ein 1.9l TDI Pumpedüse mit 115 PS. Habe das Auto letzte Woche mit 110...
  • Ähnliche Themen

    • keine Leistung nach Vollgasfahrt

      keine Leistung nach Vollgasfahrt: Großes Problem: Mazda 323f, BA, 1,5l, monströse 88 PS, EZ: 02/1997 Nach einer längeren Autobahnfahrt (ab 5 Min. bei 160 - 180 km/h) fehlt die...
    • Motor überhitzt nach kurzer Vollgasfahrt

      Motor überhitzt nach kurzer Vollgasfahrt: Hallo Leute habe ein mächtiges Problem mit meinem VW Bora. Das Fahrzeug ist ein 1.9l TDI Pumpedüse mit 115 PS. Habe das Auto letzte Woche mit 110...
    Top