Mysteriöses Elektrik Problem

Diskutiere Mysteriöses Elektrik Problem im Mitsubishi Galant Forum im Bereich Mitsubishi; Hallo zusammen, ich wende mich Hilfesuchend an Euch, da ich selbst mit meinem Latein nicht mehr weiterkomme. Mein Mitsubishi Galant EA0...
M

MitsuGalaEA0

Threadstarter
Dabei seit
04.11.2007
Beiträge
1
Punkte Reaktionen
0
Hallo zusammen,

ich wende mich Hilfesuchend an Euch, da ich selbst mit meinem Latein nicht mehr weiterkomme. Mein Mitsubishi Galant EA0 (Bj.08/1999, 2 Ltr.) weist seit ein paar Tagen ein seltsames Problem auf.

Auf der Fahrerseite sind Standlicht, Rücklicht und Armaturenbeleuchtung ausgefallen.

Sämtliche Sicherungen (Fußraum und Motorraum) und Lämpchen (Standlicht, Rücklicht, Armaturenlämpchen) sind aber in Ordnung! Die habe ich alle sogar mit einem Ohm-Meter durchgemessen, das die Sichtprüfung aber nur bestätigte -> alle in Ordnung.
(Armaturenträger wurde ausgebaut und alle Lämpchen durchgemessen.)
Auch die Relais im Sicherungskasten im Motorraum sahen alle gut aus (keine Verkohlungen, saubere Schaltkontakte, keine durchgebrannten Spulen).

Auf der Beifahrerseite funktionieren Standlicht und Rücklicht ganz normal.
Und komischerweise funktionieren Abblendlicht, Fernlicht, Nebler und Bremslicht auf beiden Seiten normal!
Ebenfalls funktionieren die Kontroll-Lämpchen im Armaturenträger (sprich: Motorelektronik, Tür geöffnet, Blinker, Fernlich, etc.etc.)

Jetzt kann ich mir nur noch vorstellen, das evtl. irgendwo ein Massekabel keinen Kontakt mehr hat, so das Standlicht, Rücklicht und Armaturenbeleuchtung auf der Fahrerseite betroffen sind.


Hat jemand eine Ahnung was es sein könnte, oder wo ich suchen muß?
Das Fahren Ist nämlich nicht so schön im Moment da ich im dunkeln nicht sehe wie schnell ich fahre.

Sehr mysteriös... :(

MfG
MitsuGalaEA0
 
Zuletzt bearbeitet:
M

Mitsubishi Galant1993Gti

Dabei seit
31.05.2006
Beiträge
379
Punkte Reaktionen
0
Mion hast du auch schon mal nach Masse geschaut?? ohne gehts nicht es kann auch sein das du einen Kabelbruch hast oder nur die Birnen Schrott sind ! Ich hatte mal das Problem so ähnlich wie du das bei mir nie die Nebellampe leuchtet und der Fehler war schnell gefunden die Masse hatte sich gelöst und hatte keinen Kontakt mehr schnell wieder Masse dran und schon leuchtete es wird vielleicht das selbe sein ! Kontrollier mal die Massekabel !:] Es kann aber auch das Steuergerät sein wenn das defekt ist wird nicht billig aber danach sollte das wieder alles funktionieren ! Am besten fahr mal nach einem Mitsubishi Händler der sollen sich das mal anschauen und nach dem Fehler suchen ! ;)

Ich hoffe ich konnte dir helfen ;)

Mfg Mitsubishi
 
Galant136

Galant136

Dabei seit
17.05.2006
Beiträge
166
Punkte Reaktionen
0
Klingt schon sehr komisch. Die Sicherungen konnten es nicht sein, da diese immer nur einen kompletten Stromkreis absichern. Wenn ein Rücklicht tot ist, dann sind alle Rücklichter tot, bzw. Standlicht oder Instrumentenbeleuchtung. Das selbe gilt für die Relais.
Für mich klingt es eher nach einem Kabelbruch, da das Problem nicht ganze Stromkreise betrifft, sondern nur die eine Fahrzeugseite. Außerdem betrifft es nur alle Lampen, die mit dem Stellhebel (für Stand- & Abblendlicht) geschaltet werden. Jedoch kann es nicht der Stellhebel sein, da da ja wieder alles tot wäre. Steuergerät würde ich nicht vermuten, weil ich denke das von dem der Lichtstromkreis nicht gesteuert wird. Wäre aber sehr ärgerlich, wenn es das doch ist.

Am ehesten denke ich an die Masse, oder einen Bruch am kompletten Kabelbaum. Dazu müsste ich aber den Fahrzeugelektrikplan mal sehen. Allerdings, wie sollte der brechen???

Zwecks der Masse... Schau mal im Sicherungskasten im Motorraum nach, da sind auch 2 Massekabel auf eine Schraube montiert. Vielleicht ist es eine von denen.
 
GhostDog1987

GhostDog1987

Dabei seit
12.01.2007
Beiträge
424
Punkte Reaktionen
0
Kabeln am Sicherungskasten überprüfen, leigt spanung an der Sicherung fürs Standlicht links? Wenn nicht überprüfen die Kabelverbindung vom Lenkstockschalter bis zum Sicherungskasten. Es konnte sein das es sich ein Kabel von dem Sicherungskasten gelöst hat. Den Standlicht ist Seitenweise abgesichert.
 
D

Darzl

Dabei seit
19.12.2005
Beiträge
963
Punkte Reaktionen
0
Ort
Magdeburg
Moin.

Genau. Anderes Radio o.ä. eingebaut?

Klingt, als wollte jmd. den Lichtkontakt fürs Radio wieder als Masse missbrauchen.

MfG
 
Thema:

Mysteriöses Elektrik Problem

Sucheingaben

mitsubishi galant elektronik problem

Oben