Motortemperatur spinnt ???!!!

Diskutiere Motortemperatur spinnt ???!!! im Opel Astra / Astra GTC Forum im Bereich Opel; Hallo, ich nun wieder mal mit einem Problem welches mich und die Werkstatt an den Rand des Wahnsinns treibt. Es geht um die...
G

Gast

Guest
Hallo,

ich nun wieder mal mit einem Problem welches mich und die Werkstatt an den Rand des Wahnsinns treibt. Es geht um die Motortemperaturanzeige. wenn ich morgens zur Arbeit fahre dann steigt die Temperatur normal an bis zur Mitte, das dürften 90 Grad sein, bis dahin alles ok, so nun wenn der Zeiger ein kleines stückchen höher steigt also so auf 92 Grad dann öffnet schätze ich mal der Thermostat und auf einmal fällt der Zeiger innerhalb von 3-4 Sekunden auf ca. 83 Grad ab. dann steigt der Zeiger wieder auf den Mittelpunkt ( 90 Grad ) an und bleibt da auch über die ganze fahrt über wird ab und zu etwas wärmer an Ampeln und Staus. aber das sehr seltsame ist das der Zeiger dann gar nicht mehr so tief fällt. ... so jetzt noch das zweite seltsame Ding, wenn der wagen richtig abkühlen tut also ca. 8 Stunden auf dem Parkplatz steht, und ich dann wieder starten tue und fahre , passiert das gleiche wieder mit dem rasch abfallenden Zeiger, ( wie oben beschrieben ) ... wie gesagt es passiert immer wenn der wagen ausgemacht wird und ne weile steht. Also Thermostat ist NEU und der Kühlmitteltemperatursensor auch. Was kann es denn nun noch sein??? Steuergerät defekt??? Dazu muss ich noch sagen, bevor ich den Sensor getauscht habe lief es mit dem alten Sensor alles perfekt, keine oben genannten Probleme.. habe den Sensor getauscht weil die Werkstatt meinte der hohe Benzinverbrauch könnte am Sensor liegen,, hätte ich nur den Sensor nicht getauscht... Auf dem Foto sieht man wie sich der Zeiger eingependelt hat und auch so bleibt und nur bis zur Mitte hoch geht eventuell mal etwas wärmer bei Stau und so.. würde gerne ein Video Hochladen aber es geht nicht, schade denn auf dem Video sieht man das ganze Szenario wie oben beschrieben.

Hoffe jemand weiß einen Rat.
 

Anhänge

  • 22092014.jpg
    22092014.jpg
    107,6 KB · Aufrufe: 1.015
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.940
Punkte Reaktionen
136
Ort
Am grossen Wasser
habe den Sensor getauscht weil die Werkstatt meinte der hohe Benzinverbrauch könnte am Sensor liegen,, hätte ich nur den Sensor nicht getauscht...
Du hast aber den Sensor fürs Steuergerät getauscht, oder? Der hat mit der Temperaturanzeige Null Komma Nichts zu tun :D
Wenn du den Sensor für die Temperaturanzeige getauscht hast dann kann es sein das der neue Sensor etwas sensibler ist. Kann schon mal passieren ;)

Auf dem Foto sieht man wie sich der Zeiger eingependelt hat und auch so bleibt und nur bis zur Mitte hoch geht eventuell mal etwas wärmer bei Stau und s
Ganz normal so. Da das Thermostat neu ist kann das auch eine etwas andere Charakteristik haben wie das Alte
 
G

Gast

Guest
Ich habe den Temperatursensor getauscht, der also den für das Kühlmittel. gibts denn da noch einen?
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.940
Punkte Reaktionen
136
Ort
Am grossen Wasser
Klar gibt es noch einen. Der Sensor für das Steuergerät ist, wie schon erwähnt ein extra Sensor. Meist 2 polig blau. Der hat nichts mit der Anzeige zu tun.
 
G

Gast

Guest
Sogar von Febi ein Thermostat getauscht. Also die werkstatt meinte es könnte auch ein widerstand sein der nicht ok ist, oder das der zeiger an sich spinnt,. kann man da was machen?
 
Zuletzt bearbeitet:
G

Gast

Guest
ach okay , danke, aber jetzt frage ich mich ob es nun wirklich an dem von dir genannten Sensor liegt? weil wie gesagt als ich noch den uralten Sensor fürs Steuergerät noch drinnen hatte hat die anzeige nicht so gesponnen erst seit dem Neueinbau vom neuen Sensor. aber ein versuch ist es wert für den preis. nur wo sitzt nun wieder der Sensor?
 
Mopped

Mopped

Dabei seit
21.07.2009
Beiträge
2.819
Punkte Reaktionen
14
Ort
München
Also das ist völlig normal.
Macht mein C20NE auch.
Febi ist da nicht wirklich die erste Wahl. Wenn dann schon in den sauren Apfel beißen und bei Opel kaufen.
Da öffnet beim ersten mal das Thermostat etwas zu lange, später dann immer weniger.
Weiß gar nicht was Dich daran stört, es bewegt sich, also lebt es :D
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.940
Punkte Reaktionen
136
Ort
Am grossen Wasser
@ Mopped
Das ist so auch meine Meinung. Febi ist wirklich nicht das beste in solchen Sachen, dann eher Behr oder Wahler nehmen.

Um genau zu diagnostizieren ob die Temperatur verkehrt ist sollte man eh mit einem Tester arbeiten der die tatsächliche Temperatur über das Motor-SG ausliest.

Mich würde der schwankende Zeiger auch nicht die Bohne stören :)
 
G

Gast

Guest
Also wenn der Thermostat beim ersten mal zu lange öffnet und beim 2. mal dann nicht so lange, liegt es doch wohl am Thermostat oder nicht? Der ist auch von Febi. Mmhhh, viele Werkstätten meinen Febi sei der Erstausrüster von Opel und somit auch perfekt geeignet. habe hier nochmal das Video neu aufgenommen in Senkrechter Position und nicht so verwackelt. Hier::: https://www.youtube.com/watch?v=9TMI3aSt0KA&feature=youtu.be

Habe gestern den Temperaturfühler für die Anzeige gekauft, frage nur wo liegt die beim Z16SE ??
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.940
Punkte Reaktionen
136
Ort
Am grossen Wasser
Großes Sorry meinerseits. Ich habe eben mal den Schaltplan angeschaut, die Temperaturanzeige bekommt ihre Werte vom Sensor des Motor-SG, bzw aus dem Motor-SG direkt. Tut mir Leid das ich jetzt erst nach geschaut habe :(
Somit hat dein Fahrzeug keinen separaten Sensor
 
Mopped

Mopped

Dabei seit
21.07.2009
Beiträge
2.819
Punkte Reaktionen
14
Ort
München
Der Sensor sollte unter dem Zündmodul sein.
Wechseln ist einfach, nur schnell musst Du sein :D
Aber wie gesagt, das schwanken der Anzeige kommt eher vom Thermostat.
Beim ersten mal öffnen ist der Rest der Kühlbrühe ja noch ziemlich kalt und das Teil reagiert halt etwas träge bis es wieder schließt.
Laut deiner Anzeige sind das nicht mal 10° und stellt sicher keinen Mangel dar.
So lange die Bude richtig heizt, würde ich mir da keinen Kopf machen ;)
Schau lieber mehr auf die Straße :P
 
G

Gast

Guest
MMhhhh also ruderbernd meinte laut Schaltplan hat mein Wagen keinen extra Sensor für die Anzeige. habe jetzt einen Thermostat von Behr gekauft. Naja heute viel der Zeiger schon auf 80 Grad ,also satte 12 Grad runtergekühlt, es war ja auch ca. 8 Grad aussentemperatur. Was passiert dann bei Minusgraden??8o also ich denke mal das es auf Dauer nicht gut für den Motor ist.
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.940
Punkte Reaktionen
136
Ort
Am grossen Wasser
@ Spencerhill
Deine Probleme mlchte ich haben :D

Hast du mal mit nem Tester oder einem echten Thermometer die tatsächlichen Temperaturen gemessen? Habe eben mal geschaut, Schaltpunkt des Thermometer wird auf 92° beziffert. Das die Temperatur dann etwas abfällt ist normal
 
G

Gast

Guest
Ne habe es noch nicht gemessen, ich habe eine Messsonde die bis 300 Grad messbar ist. Wann und wo soll ich denn dann mal nachmessen. Ja der Schaltpunkt ist ja ok bei 92 Grad sieht man ja das Thermostat öffnet, aber bevor ich den Thermostat gewechselt habe lief es mit dem alten wunderbar, der alte öffnete auch bei 92 grad und viel ca. auf 88-89 Grad runter. denke mal das das jetzige Thermostat defekt ist, hat mich gewundert das die hintere kleine platte nicht so gerade war, also leicht verschoben. Naja wie gesagt habe ein neues von BEHR für gerade mal 15 euro gekauft.
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.940
Punkte Reaktionen
136
Ort
Am grossen Wasser
Einfach Ausdenhnungsgefäß auf und den Fühler da rein und dann im Stand bei erhöhtem Standgas messen
 
G

Gast

Guest
Ok probiere ich mal. habe heute das Behr Thermostat bekommen und muss sagen es sieht etwas anders aus als das von febi welches jetzt drinnen ist. Habe diesmal extra mit der suchmaske Z16SE gesucht. und dieses Thermostat ist nur für Z16SE und X16SZR.
 
Thema:

Motortemperatur spinnt ???!!!

Motortemperatur spinnt ???!!! - Ähnliche Themen

Fiat Punto 188 1.2 16V HLX 80 PS .. Rätselhafte Temperaturschwankungen: Hey Leute, bin neu hier. :) erstmal danke dass es so n tolles Forum gibt. :) Zu meinem Auto: Fiat Punto BJ 99 1.2 16V HLX 80 PS Problem: Wenn...
Motortemperatur steigt nicht richtig...: Brauche mal euren rat, also ich fahre einen Astra G 2001 Z16SE 84 PS, wenn ich auf der autobahn oder landstrasse ca 70-80 kmh fahre fällt die...
Drehzahl probleme !!!: Hallo Liebe Community, Habe vor gut 4 Wochen bei Atu einen Ölwechsel vornehmen lassen 10W - 40 Öl inkl. Ölfilter wechsel. 29€ gesamtpreis. Kurz...
Steuergerät oder Temperaturanzeige ?: Hallo Jet-Fans. Ich bin neu hier,obwohl fahre Trajet schon 4 Jahre. Habe ein Problem. Wenn Motor schon warm ist, und je mehr ich el.Verbraucher...
E46 Touring - Klimatronic verhält sich seltsam: Hey Community Die Klimatronic meines E46 Touring (BJ 2002) verhält sich seltsam: Die Automatik lässt sich nicht über die "Auto" Taste...

Sucheingaben

opel astra j motortemperatur

,

motortemperaturanzeige

,

opel motortemperatur 92 grad

,
opel sensor temperaturanzeige
, astra j a14net motortemperatur zu hoch, opel insignia klimaanlage aus wegen zu hoher motortemperatur, dacia duster motortemperatur, fehlercode 4 bei astra sportstourer klimaanlage aus, astra j Temperatur zu hoch, opel astra Temperaturfühler schwankt, opel astra j motortemperatur zu hoch klimaanlage aus wegen, temperatursensor opel ab 90 grad, opel astra gtc 2008 motortemperatur, "opel astra j" Fehler "code 4" Temperaturanzeige, betriebstemperatur motor astra J, opel astra j betriebstemperatur, Motortemperaturanzeige welche ist normal, astra g temperatur kühlwasser, a14net thermostat defekt, opel astra j sports tourer code 4 temperatur zeigt nichts mehr an, motortemperatur opel astra h, Opel Astra G-Temperaturanzeige schwankt leicht, probleme kühlmitteltemperatur opel astra j, motortemperatur sensor astra j, opel astra j code 4
Oben