Motorprobleme

Diskutiere Motorprobleme im Peugeot 206 Forum im Bereich Peugeot; Hallo! Ich hab seit ca. 2 Jahren jetzt nen 206 aus der ersten Baureihe. Der wargen ist von 99. Jetzt hab ich seit mehreren Wochen, das der Wagen...

Rayknox

Threadstarter
Dabei seit
14.04.2004
Beiträge
1
Hallo!

Ich hab seit ca. 2 Jahren jetzt nen 206 aus der ersten Baureihe. Der wargen ist von 99. Jetzt hab ich seit mehreren Wochen, das der Wagen so eine Art Fehlzündung hat. Er Bock kurz und die gelbe Warnleuchte vom Motor geht für ein paar Sekunden an. Dann kann ich ganz normal weiterfahren. In der Werkstatt (Peugeot als auch ATU) können aber keine Fehler feststellen. Hat jemand vll da schon erfahrungen gemacht? ?(

Gruss Rayknox
 

Akura

Dabei seit
05.05.2004
Beiträge
82
Ort
Bei Bonn
Dasselbe hatte ich auch schon dies könnte 2 ursachen haben

1. Die warnleuchte geht an und beim starten , sollte sie jedoch nach 5 sekundne nicht ausgehen heißt das das der motor eine diagnose erstellt und etwas nicht stimmt, zu peugeot fahren und die sollen mal fehler auslesen!

bei mir wars der geber der defekt wahr.

2. Möglichkeit hatte ein kumpel steuergerät hatte fehler!

Neue software drauf und gut war.


ansonsten ist mir nix weiter bekannt.


cya

akku
 

406King

Dabei seit
13.05.2004
Beiträge
51
Ort
Koblenz
Moin :D

Kann tatsächlich am Steuergerät liegen. PUG hängt dein Auto dann an einen Computer. Dann wird alles auf Fehler geprüft. Wundert mich nur etwas das sie das noch nicht gemacht haben.
Hatte nämlich auch mal das Problem.
Haben dann festgestellt das das Auto einen porösen Schlauch hatte und aus diesem Grund "falsch-luft" gezogen hat.

Schnell einen neuen dran und siehe da. Die Diagnose Lampe blieb aus ;)

mfg
 

KMU

Dabei seit
02.12.2003
Beiträge
4.721
Ort
Berlin
Also ich würde mal ganz scharf auf die Zündspule tippen. Mit der hat Peugeot immer Probleme!
 

Kev

Dabei seit
03.06.2004
Beiträge
95
Fehler im Steuergerät!

Gut das es nur ein Schlauch war!
Aber es kann auch sein dass das Steuergerät Probleme macht!
Werkelt man selber viel an der Elektronik des Fahrzeuges, sprich Endstufe, Boxen, Belechtung usw., dann kann es schnell vorkommen, das Fehl im Steuergerät projeziert werden.
Ich habe selber bei meinem 206 eine Fehlercodeauslese gemacht und mal nach geschaut ob mein Steuergerät Fehler beinhaltet, aber das war nicht der Fall.
Dann habe ich mal selber ein paar Fehler einprogrammiert und sie anschließend wieder gelöscht. Das ist eine Sache von 5 Minuten. Allerdings sind diese Fehlercodeauslesegeräte in der Anschaffung etwas teuer, wenn man das Gerät nur selten nutzt!!!
 

Starlight

Dabei seit
04.08.2004
Beiträge
1
Das gleiche Problem und nicht wirklich ne Lösung

:(

Hallo,

wenn du Erfolg bei deinen Reparaturversuchen hast, schreib mir bitte wie es funktioniert hat.

Ich hab meinen 206 jetzt fast das dritte Jahr, ist Baujahr 12/98!
2 Wochen nachdem ich ihn von einem Händler gekauft habe, hatte ich das gleiche Motorenproblem, er machte auf einmal gar nichts mehr, lief immer langsamer und ging dann aus. Beim Neustart brannte dann die Motorenleuchte! Der Händler hatte ihn an den Tester angeschlossen und nichts gefunden.
Hatter aber dann auf mein drängen, das es doch irgendwas sein muss, die Zündspule gewechselt. Danach ging es wieder. Bis vor einem halben Jahr, auf der Autobahn, bei 150 km/h (viel mehr läuft er leider nicht) wurde er auf einmal immer langsamer, ich konnte mich von der ganz linken Spur noch auf den Seitenstreifen retten und da war er schon auf.
Beim Neustart blinkte aber gar nichts und ich bin normal weitergefahren, in der Werkstatt, siehe da, wieder nichts.
Heute morgen ist der gleiche sch.... wieder passiert und jetzt hab ich keine Lust mehr.

Ausserdem blinkt bei mir, ich denke mal so nach Lust und Laune des lieben Autos, ständig die ABS-Leuchte! Wenn sie mal nicht blinkt, was selten vorkommt, spinnen meine Bremsen, bei 10 Km/h (zum Beispiel beim ausbremsen an einer Ampel) setzt auf einmal das ABS ein und ich rolle weiter. Echt spassig kann ich Euch sagen.
Ach ja, die Airbaglampe grüßt mich auch manchmal, aber ich habs echt aufgegeben.

Hat vielleicht irgendjemand einen Tipp für mich? ;(

Viele Grüße

Starlight
 

206xs

Dabei seit
23.06.2004
Beiträge
288
das gleiche problem hatte ich auch,
zündspule ausgetauscht gut ist. hab glaub für die 180 bezahlt
 

Ice86

Dabei seit
12.08.2004
Beiträge
27
Ort
07570 Weida bei Gera
Wenn ich sowas les, wird mir glei ganz anders, wenn ich mir morgen den gebrauchten 206er den ich mir holen wollte (10/98) anschau. Nachher fahr ich den auf der Autobahn Heim und die Probleme gehen los... *heul*
 

KMU

Dabei seit
02.12.2003
Beiträge
4.721
Ort
Berlin
Mach doch damit eine Probefahrt zur Dekra und lass ihn durchchecken, was alles hinüber ist. Da sollen sie dann genau sich die Zündspule angucken. Kostet auch nicht viel, so eine Durchsicht.
 

Ice86

Dabei seit
12.08.2004
Beiträge
27
Ort
07570 Weida bei Gera
Danke für den Tipp, hat mir nen Kumpel gestern auch gesagt. Werd ich auch machen, schau ihn mir morgen an und werd dann Mittwoch nochmal mit nem Kumpel hinmachen und ihn dann mal bei der Dekra durchchecken lassen, mein Kumpel sagte, das kostet so um die 40-50€.
Aber danke für den Tipp mit der Zündspule!

greetz
Schrammi
 

KMU

Dabei seit
02.12.2003
Beiträge
4.721
Ort
Berlin
Ich hoffe sie können dir da weiterhelfen mit der Spule. Aber lass nicht nur das mit einem Diagnoseprogramm durchchecken, das könnte ins Auge gehen. Denn bei mir waren keine Fehler da und es war trotzdem die Zündspule dann.
 

papabär

Dabei seit
24.08.2004
Beiträge
9
hab fast ähnliches problem und noch ein zweites

hi leute!

bei mir ist das problem das der motor anfäng zu stottern als ob ne zündkerze kaputt ist.
aber als ich am nächsten tag zur werkstatt gefahren bin ging alles wieder und das auslessen hat auch nichts gebracht!

heute nachmittag ist es wieder passiert - langsam find ich das echt schei**. ;(

frage 1: kannn das wirklich an der zündspule liegen?
was komisch ist das es meisten funktioniert nur wenn er richtig warm wird so 90°c öl-temperatur zickt er rum.

wozu hab ich en steuergerät im auto, wenn das nicht mal merkt das der motor nicht mehr richtig zündet? denn bei mir ist die motorleuchte bis jetzt noch nicht angegangen. X(

wenn der motor bei mir warm ist lässt er sich ohne gas zu geben nicht mehr starten.
frage 2: an was kann das Liegen?
also ich muß gas geben zum anlassen und das sollte nicht sein.

danke für eure antworteten!

ciao papabär

ps.: wenn ich das problem gelöst hab werd ichs hier gleich posten.
 

KMU

Dabei seit
02.12.2003
Beiträge
4.721
Ort
Berlin
@papabär: Welchen Motor hast du denn?

Wie du es beschrieben hast, so ist es ungefähr bei mir gewesen, bis auf die Probleme beim Starten!
 

papabär

Dabei seit
24.08.2004
Beiträge
9
habe den 1,6 liter mit 88ps also ein xs modell.

wenn das morgen noch mal passiert (die motorprobleme) fahr ich ihn gleich zur werkstatt,
dann müssen die aber was finden!

hoffe das es doch nur die zündspule ist oder der ein macke des steuergeräts.

danke für deine antwort KMU
 

papabär

Dabei seit
24.08.2004
Beiträge
9
endlich läuft er wieder

hi leute,

endlich ist meine kare :P repariert, nachdem 3mal der gleiche fehler ausgelesen wurde.

das ergebniss:
bei mir war der temperatursensor schuld, der hat einen wackel kontakt gehabt.

#1 davon kam das kurze hochdrehen -> da wechselt das steuergerät ins notprogramm weil er die motor temp nicht mehr messen kann
#2 das stottern kam davon das das steuergerät zuviel sprit eingespritzt hat obwohl der motor warm war -> weil es gemeint hat der motor ist kalt.
#3 das anlass probelm kam davon das das steuergerät nicht die echte temp. messen konnte -> nimmt es einfach einen wert an (bei mir 60°C), also spritzt das ding zu wenig ein.
==> daraus folgt natürlich auch ein hocher spritverbrauch, und die diagose leuchte vom motor hat auch nichs gesagt weil ja "therortisch" alles in ordung war.

was für ein teufelskreis :D

die lösung:
einfach einen nagel neuen temp.sensor eingebaut und der motor schnurt wie ein kätzchen.
endlich mal wieder ohne bedecken losheizen. :)
war nicht mal so teuer alles in allem hat 50euro gekostet.

danke an dich KMU für deine antwort.

papabär
 

bone-setter

Dabei seit
06.11.2004
Beiträge
2
Selbstdiagnoseleuchte an, weiterfahren erlaubt?

Hallo Zusammen,
habe heute das bereits hier im Forum beschriebene Problem gehabt.
Habe mir ale Beiträge sehr genau durchgelesen aber eine Frage fehlt mir noch:

Fahre vom Parkplatz und Motor ruckelt, Im Leerlauf geht die Drehzahl immer wieder etwas hoch (über 2000), die Leute neben mir dachten schon ich hätten einen nervösen Fuß. Dann ging die Selbstdidagnoseleuchte an.
Hatte ähnliches Problem schon mal vor ein paar Tagen im Stadtverkehr, da ging die Leuchte wieder aus.

Frage:
Lampe ist nun dauerhaft angeblieben und ich trau mich nicht mehr auf die Autobahn zu fahren, habe aber noch ein paar wichtige Sachen mit dem Auto zu erledigen.
Kann etwas beschädigt sein oder werden, wenn ich das jetzt einfach mal 1 Woche ignorier?

(Peugeot 206 Benziner Bj 2000 57.000 km)
Für beruhigenden Zuspruch wär ich dankbar,

Gruß,

el müt ?(
 

papabär

Dabei seit
24.08.2004
Beiträge
9
fehlerspeicher auslesen lassen!

hi bone-setter,

also in der bedienungsanleitung steht, das der katalysator beschädigt werden kann.
das kommt von dem nicht verbrannten benzin.

also ich würd dir nicht raten auf die autobahn bzw noch groß durch die gegend zu fahren,
bevor noch mehr kaputt geht und es wirklich teuer wird.

das mit dem hochdrehen und stottern hört sich schon nach dem temperatur geber an.

aber wirklich sagen kann man das nur, wenn du den fehlerspeicher in der werkstatt auslessen lässt. (kostet ungefähr 25euro). erst dann kann man sagen was defekt ist. X(

ansonsten noch viel glück!

gruß papabär

ps: wenn du herausgefunden hast an was es lag poste es bitte hier im forum.
 
Thema:

Motorprobleme

Motorprobleme - Ähnliche Themen

Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Verkehrsrecht - spezielle Regeln, die jeder Autofahrer kennen sollte: Bei vielen Autofahrern liegt die Fahrprüfung schon mehrere Jahre, wenn nicht sogar Jahrzehnte zurück. Viele der Grundregeln sollte man im Schlaf...
VW Golf GTE: erster Plug-in-Hybrid von Volkswagen ab heute bei den Händlern - UPDATE: 05.12.2014, 15:08 Uhr: Langsam, aber sicher nimmt das Thema Elektromobilität auch im Volkswagen-Konzern an Fahrt auf. Die heutige Händlerpremiere...
Tesla Model X: Elektro-SUV mit Allradantrieb kommt 2014 auf den Markt: Tesla Motors baut seit 2008 Elektroautos, deren Akkupack aus etlichen zusammengeschalteten Laptop-Akkus besteht. Den Anfang machte der Tesla...
VW Golf GTE: Fahrbericht des ersten Plug-in-Hybrid von Volkswagen: Über zwei Jahre nach dem ersten Plug-in-Hybrid des Toyota Prius kontert VW mit einem eigenen Angebot. Der neue Golf GTE vereint dabei die...

Sucheingaben

ruckeln peugeot 206 88 ps untere drehzahl

,

peugeot warnleuchte kühlflüssigkeit leuchtet weiterfahren

,

peugeot 206 nimmt im unteren drehzahlbereich kein gas an

,
peugeot 206 hängt in unteren drehzahlen
Oben