Motorprobleme e90 330i (N53)

Diskutiere Motorprobleme e90 330i (N53) im BMW 3er Forum im Bereich BMW; Servus, leider zickt mein 330i jetzt auch rum. Motor ist der N53 mit 272PS. Folgendes Problem... Beim Kaltstart hört sich der Wagen an wie ein...

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
Servus,
leider zickt mein 330i jetzt auch rum. Motor ist der N53 mit 272PS.
Folgendes Problem...
Beim Kaltstart hört sich der Wagen an wie ein Traktor und habe anfangs keine Leistung, also der Drehzahlmesser dreht langsam hoch und dann kommt plötzlich Schlagartig ein Schlag ins Kreuz und es geht vorran. Mittlerweile kommt bei fast jedem Start eine Fehlermeldung hinzu "Motorstörung-Leistungsverlust". Wenn ich weiterfahre und der Wagen warm ist merk ich davon allerdings nichts mehr. Starte ich den Wagen nach der Fehlermeldung neu ist sie aber auch weg.
Diesbezüglich war ich auch schon beim Freundlichen und der hat nach dem Fehlerspeicherauslesen gemeint "Motorsteuergerät bzw Stickstoffsensor tauschen". Dies wurde auch gemacht nur mittlerweile das gleiche Problem wieder nur halt seitdem es so kalt ist mit ständiger Fehlermeldung.

Dazu kommt noch, dass der Wagen ab und zu nicht angeht. Es kratzt nur komisch (sehr "hässliches" Geräusch) beim Betätigen des Startknopfs aber nichts passiert. Wenn ich dann den Schlüssel wieder aus dem Zündschloss nehme und ihn wieder reinstecke gehts in der Regel wieder.

Eigentlich dachte ich hierbei an den Anlassen, aber bei 19.000km???

Ich hab noch EuroPlus Garantie welche ich diese Woche wieder in Anspruch nehmen werde, allerdings möchte ich nicht wieder ahnunglos beim Händler auflaufen. Ist das Problem bekannt oder was kann das sein?

Gruß
Patrick
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
Ich bin erstaunt...doch so wenige Resonanz?!?

Ich hab mich mal auf die Suche begeben und zu folgendem Ergebnis gekommen:

-HD-Pumpe
-Injektoren
-Steuergerät

War heut schon bei BMW, da wollte der junge planlose Mann am Empfang mir nur einen Termin geben, was allerdings auch nicht ging, da der Server ausgefallen ist oder sonstige Probleme macht. Ein Ruckruf bis zu meinem Dienstbeginn funktionierte auch nicht mehr.
Morgen früh gehts wieder hin und führe mal ein Gespräch mit einem von der Technikabteilung.X(
 

Benny

Dabei seit
14.12.2003
Beiträge
1.957
Ort
92237 (Oberpfalz)
schlechtes starten lässt auf hd-pumpe oder injektoren tippen.

auf zur werkstatt und auf garnatie/kulanz tauschen.

sollte kein thema sein.
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
gut, danke für die Bestätigung.
Hast du auch ne Idee bzgl des Rasselns, Unrundlaufens beim Kaltstart?
 

Benny

Dabei seit
14.12.2003
Beiträge
1.957
Ort
92237 (Oberpfalz)
unrundlaufen keine ahnung, könnte von den injektoren kommen oder auch hd-pumpe.
jenachdem was defekt is.

rasseln ist normal bei den direkt einspritzern.
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
gut danke dir.
War heut morgen wieder beim Freundlichen...jetzt bekommen sie nen neuen Server, solange der nicht online ist gibts keine Termine. Waren das noch Zeiten indenen man mit nem einfachen Terminkalender arbeiten konnte...
Aufjedenfall hab ich mein Problem heute dem Serviceleiter mitgeteilt und der meinte, als ich ihm sagte, dass ich die HD-Pumpe oder Injektioren in Verdacht hab nur "müssen wir mal schauen".
Bin mal gespannt was das wird, vorallem mit dem Leihwagen und der Dauer der Reparatur
 

Benny

Dabei seit
14.12.2003
Beiträge
1.957
Ort
92237 (Oberpfalz)
HD-umpe wird i.d.r. auf kulanz getauscht, brauchst paar kleinigkeiten die du bezahlen musst. so is es zumindest bei den 35er ... da sinds 100€ zuzahlung, wobei der tausch normalerweise bei über 1000€ liegt ...

injektoren weis ich jetzt nicht genau
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
jopp, allerdings durfte ich den letztensmal mit 35€ pro Tag bezahlen....und das für nen Mini!
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
tja das dacht ich mir auch...hab eben einen Anruf bekommen. Am Dienstag hab ich um 9Uhr nen Termin. Bis jetzt hab ich noch keinen Leihwagen, da ich Di und Mi frei hab. Allerdings werd ich mir wohl ab Mittwoch mittag einen reservieren lassen. Glaub kaum, dass die das bis dahin schaffen, wenns, so wies aussieht, die HD-Pumpe ist.

Edit: Ohh man das Chaos geht weiter, da ich jetzt doch nen Leiwagen brauch. Montag morgen nen Termin mit Leiwagen, abends wieder tauschen und Dienstag Abend wieder abgeben. Hoffentlich ist bis dahin meiner fertig sonst rast ich glaub ich aus
 
Zuletzt bearbeitet:

LLmarceLL

Dabei seit
01.12.2006
Beiträge
1.665
dann mal viel glück

hast ja sowie man sieh leider nicht immer gehabt mit dei auto´s
aber solange man es umsonst bekommt geht es ja noch
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
Aufgrund von Willkür unsere Dienstplanabteilung musste meine Mutter meinen 3er heute bei Schnee in die Werkstatt fahren. Daher kann ich keine genauen Aussagen treffen :D

Aufjedenfall sollen sie heut morgen schon angerufen haben, dass 2 Sensoren erneuert (kA welche) werden müssen und ich morgen den Wagen wieder bekomme. Also scheinen sie wieder nicht die HD-Pumpe zu erneuern. Wenns jetzt immernoch nicht weg ist mach ich Terror und dränge auf die Pumpe. Aber wird sicherlich nicht so einfach, da Garantiefall.
Leihwagen darf ich wieder bezahlen aber das war dann das letzte Mal sonst such ich mir nen neuen Händler.

Leiwagen ist ein 116i mit GoodYear Winterreifen und fährt sich wie´n Ar***. Jetzt weiß ich warum mein Reifensatz knapp 900€ gekostet hat, denn sogar meine Mutter war begeistert von der Straßenlagen meines Wagens auf Schnee (erster Hecktrieblier seit Jahrzenten).
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
Hab meinen Wagen seit Dienstag wieder. Ist alles klasse gelaufen, Händler war sehr entgegenkommend. Die Probleme sind weitestgehend gelöst.


Aussedem hab ich seit gestern endlich die Blacklines montiert...sieht jetzt im Gesamtbild richtig gut aus. Wahnsinn was die Dinger ausmachen.
 

LLmarceLL

Dabei seit
01.12.2006
Beiträge
1.665
ja bei so einer marke kann man das doch auch verlangen oder?

wann sieht man den nen paar neue bilder
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
Naja die Marke sollte eigentlich egal. Servive erwarte ich von jeder Marke und wenn der net passt wechsel ich halt den Händler oder die Marke.

Bilder kommen mal wenn es sauber ist. Am Dienstag als ich den Wagen abgeholt hab war er blitzeblank...3 Std später sah er wieder aus wie Sau.
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
Ach hier ists ja gar nichts mehr aktuell...
Der Wagen war jetzt unzählige Male in der Werkstatt, soll heißen 6 oder 7 Mal und heut ist der Fehler endlich behoben worden und läuft wieder richtig klasse.
Die komplette Vanossteuerung wurde getauscht. Bei den Terminen zuvor wurden das Schwungrad, die Magnetventile, Ein- und Auslassventile sowie die Injektoren getausch. Hab also fast alles neu :D
Und jetzt wird er mit gutem Gewissen verkauft.
 

Benny

Dabei seit
14.12.2003
Beiträge
1.957
Ort
92237 (Oberpfalz)
VERKAUFT??

wieso dass denn so schnell wieder?

hast doch richtig schotter reingehängt?
 

206 JBL Rider

Turbo²
Threadstarter
Dabei seit
23.01.2006
Beiträge
8.884
Ort
mitten im Saarland
die Preise sind angezogen und ich kann noch gutes Geld bekommen (und fast keinen Verlust machen)
Aber irgendwie will ich was anderes.
Bin auf der Suche nach einem 335i oder alternativ ein 6 Zyliner Diesel.
Die LCI´s reizen mich sehr, vorallem auch das neue Navi Prof.. Des Weiteren hätt ich gern den Komfortzugang und mal ne Automatik
 
Thema:

Motorprobleme e90 330i (N53)

Motorprobleme e90 330i (N53) - Ähnliche Themen

Focus Elektronik spinnt !!! Hilfe !!: Mahlzeit Genossen, eines vorne weg, bin neu hier im Forum, also nicht schlagen wenn ich mich dumm ausdruecke :=) Ich habe auch gleich mehrere...
Motor klackert.: Motor klackert. [Mittlerweile Motorschaden ;( ] hey, ich fahre zwar einen 944, aber poste nicht dort ins Forum, da ich glaube das es sich eher um...
Erfahrungsbericht: Hallo liebe Mitleidende, Ich habs endlich geschafft, dass mir mein Stilo keinerlei Probleme mehr macht, mich nicht mehr ständig nervt und immer...

Sucheingaben

bmw e90 330i probleme

,

bmw 330i e90 probleme

,

bmw n53

,
bmw n53 probleme
, n53 motor, bmw n53 probleme behoben, n53 probleme, bmw n53 motor, bmw n53 motor probleme, bmw e90 motorstörung leistungsabfall, stickstoffsensor bmw , bmw e92 330i probleme, e90 330i probleme , bmw 330i probleme, bmw e92 330i Motorprobleme, bmw e90 probleme, n53 motor probleme, bmw e90 330i leistungsverlust, 330i n53 probleme, bmw 330i e90 erfahrungsberichte, bmw n53 geräusche, fehlercodes bmw e90, bmw n53 ruckeln, 330i n53, bmw 330i hd pumpe
Oben