Motorproblem!!!!

Diskutiere Motorproblem!!!! im VW Golf I, Golf II Forum im Bereich Volkswagen; Hallo zusammen! Also ich bin mit meinem Latein am Ende! Hab immer noch das selbe Problem das mein Cabrio ausgeht, wenn ich z.B. auf ne Ampel...
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Hallo zusammen!

Also ich bin mit meinem Latein am Ende!

Hab immer noch das selbe Problem das mein Cabrio ausgeht, wenn ich z.B. auf ne Ampel zufahren und die Kupplung trete. Dasselbe ist auch im Stand, wenn ich mit dem Gas spiele, die Drehzahl geht in Keller und fängt sich wieder, oder er geht aus.

Ein neues Leerlaufstabilisierungsventil ist drin, funktionier!
Luftmengenmesser ist auch ein neuer drin, funktioniert!
Zündverteiler ist auch neu.

Nur, wenn ich mein Auto mehrere Stunden stehen gelassen habe und mein Motor starte, ist alles ganz normal, nur nach circa 1-2 Minuten beginnt der Motor wieder zu zicken, wie oben genannt! Also d.h. das die Drehzahl nicht in den Keller geht, und das die komischen "klingelnden" Geräusche nicht da sind!

Würd mich über eure Hilfe freuen.


P.s. Den Blauen Temperaturfühler hab ich gestern mal getauscht von einem Golf 2! Aber hat sich nichts verändert!
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Weiss keiner etwas? Hab schon mit 3 KFZ-Mechanikern gesprochen, die wissen auch nicht so richtig was es sein könnte!
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Tja, Onkel-Howdy und Co. sind halt nicht die Checker! Bei schwierigen Fragen wissen se auch nicht weiter!
 
Böhse Jungz

Böhse Jungz

Dabei seit
24.01.2007
Beiträge
46
Punkte Reaktionen
0
Ort
Merseburg
Du schreibst nach 1 -2 minuten raucht er sark? frisst er öl? es könnte die kopfdichtung sein.
Es könnte auch sein das du ein zündkabel verkehrt angeklemmt hast
 
Einsermeyer

Einsermeyer

Dabei seit
31.08.2006
Beiträge
35
Punkte Reaktionen
0
Ort
29328 Fassberg
Moin,

zwei sachen solltest du noch machen : dein spritpumpenrelais tauschen.

und wenn es dann noch nicht weg ist dein Verteiler und die Unterdruckschläuche prüfen und saubermachen.

Gruß Sünke
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Also Öl fressen und Rauchen tut er absolut nicht! Also ist das schonmal ausgeschlossen oder?

Wegem dem Relais, kann es das echt sein?

Denn mir kommt es sehr komisch vor, das der Motor im Kalten Zustand keine Probleme macht, jedoch nach 1-2 Minuten anfängt zu spinnen!
 
OHCTUNER

OHCTUNER

Dabei seit
21.12.2006
Beiträge
1.573
Punkte Reaktionen
8
Wurde die Lambdasonde mal überprüft ?
Hat Jemand an den Bypassschrauben vom LMM und Dk rumgedreht ?
Wurde überhaupt mal ne Grundeinstellung an den besagten Bypassschrauben gemacht ?
Wenn diese Einstellungen falsch sind , kann es auch zu deinen Problemen kommen !
Ich als Fordfahrer brauch dafür keine 5 min. um das mit der falschen Einstellung rauszufinden , ersetzt natürlich keine vernünftige Grundeinstellung !

Howdy hat von sowas keinen Plan , der fährt Passat , was erwartest du da ? :D:D:D
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Wurde die Lambdasonde mal überprüft ?
Hat Jemand an den Bypassschrauben vom LMM und Dk rumgedreht ?
Wurde überhaupt mal ne Grundeinstellung an den besagten Bypassschrauben gemacht ?
Wenn diese Einstellungen falsch sind , kann es auch zu deinen Problemen kommen !
Ich als Fordfahrer brauch dafür keine 5 min. um das mit der falschen Einstellung rauszufinden , ersetzt natürlich keine vernünftige Grundeinstellung !

Howdy hat von sowas keinen Plan , der fährt Passat , was erwartest du da ? :D:D:D


Also die Lambdasonde wurde überprüft. Was meinst mit DK? Also rumgeschraubt hab ich da nicht, aber mag sein das se verstellt sind! Wie probier ich des aus? Laufen lassen und dran rumdrehen?

Thx, jaja d Passat Howdy :D
 
OHCTUNER

OHCTUNER

Dabei seit
21.12.2006
Beiträge
1.573
Punkte Reaktionen
8
DK = Drosselklappe !
Da ist hinten an der DK ne kleine Einstellschraube etwas versenkt vorhanden , dort regelt man den Bypass , brauchst nen kleinen Schraubendreher und dann mal ne halbe Umdrehung nach links drehen , dann sollte sich dein Standgas verändern !
 
S

SandroVR6

Dabei seit
17.05.2006
Beiträge
12
Punkte Reaktionen
0
servus zusammen,

hatte bei meinen golf 2 gt spezial (mkb: rp) das selbe problem!!!! dein motor läuft im stand viel zu fett!!! bei mir waren es co werte von 12 % & hc im stand bei 1500 unter last über 3000!!! ich brauchte auch das auto und hab wie du alles überprüft!!! und ern.!!! damit ich fahren konnte hab ich ihm beim vergaser einen unterdruckschlauch abgezogen und im somit falschluft geben!!! ( kleiner tip falls des was ich dir sag ned hilft!!!) vl im wasserkasten befindet sich ja dein motor sg!!!! vor dem sg laufen leitungen für dein einspritzventil!!! da ist ein 3 poliger stecker ( kabelfarben wahren ein rotes ein schwarz braunen und noch eins!!!!9 dabei bei dem bei mir alle kabel stark oxidirt waren, ich trennte den stecker raus und hab die kabel neu verbunden!!!! dan wenn es der fehler ist, musst du ein ein bisschen rumfahren damit sich deine lamdasonde auch wieder erholt!!! auserdem schadet es jetzt nicht wenn du deine zündkerzen mal sauber machst, die werden bestimmt total verrust sein!!!!!

mfg sandro vr6
 
OHCTUNER

OHCTUNER

Dabei seit
21.12.2006
Beiträge
1.573
Punkte Reaktionen
8
Jo , aber er fährt kein RP und der hat auch keinen Vergaser sondern ne Mono ! 8o
Sein Motor hat ne Digifant so wie der PF im GTI ! ;)
 
S

SandroVR6

Dabei seit
17.05.2006
Beiträge
12
Punkte Reaktionen
0
na dann!!! meinte ja nur, da ich das gleiche prob hatte!!!!
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
So sieht es aus, Digifant II im 2H Motor. Was ich mir auch überlegt hab? Kann es sein das er falsch Luft zieht? Denn sobald er "warm" ist geht es ja erst los! Hab mir gedacht das er es im kalten Zustand nicht so merkt weil das Gemisch fetter ist, also mehr Sprit! ?(
 
OHCTUNER

OHCTUNER

Dabei seit
21.12.2006
Beiträge
1.573
Punkte Reaktionen
8
Na was erwartest du ?
In der Warmlaufphase läuft der Motor mit erhöhtem Standgas , deswegen hast du dann auch keine Probs , ab einer bestimmten Temp wird diese erhöhte Drehzahl wieder zurück genommen und schwups sind deine Probs da weil dein Standgas dann zu niedrig ist !
Ich denke mal du fährst besser zu nem Boschdienst und läßt das mal richtig einstellen , sonst raten wir hier noch Monatelang rum und dein TÜV läuft ab ! ;)
Von alleine wird sich dein Problem wohl nicht lösen !
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Na was erwartest du ?
In der Warmlaufphase läuft der Motor mit erhöhtem Standgas , deswegen hast du dann auch keine Probs , ab einer bestimmten Temp wird diese erhöhte Drehzahl wieder zurück genommen und schwups sind deine Probs da weil dein Standgas dann zu niedrig ist !
Ich denke mal du fährst besser zu nem Boschdienst und läßt das mal richtig einstellen , sonst raten wir hier noch Monatelang rum und dein TÜV läuft ab ! ;)
Von alleine wird sich dein Problem wohl nicht lösen !


Mein Standgas liegt bei circa 900 Umdrehungen. Ist des nicht der Co2 Wert wo du an den Schrauben einstellen musst? ?(
 
OHCTUNER

OHCTUNER

Dabei seit
21.12.2006
Beiträge
1.573
Punkte Reaktionen
8
Jo , dort besonders am LMM stellt man CO ein , deswegen mein Hinweis wegen einer Grundeinstellung !
Du weißt doch garnicht ob die bei dir überhaupt noch stimmen , da du ja schreibst das dein Standgas Probleme macht !
Über diese Bypässe wird hauptsächlich die Luftmenge im Standgas eingestellt , was auch Einfluß auf den normalen Fahrbetrieb hat !
 
1er-VW

1er-VW

Threadstarter
Dabei seit
26.06.2006
Beiträge
85
Punkte Reaktionen
0
Ort
78604 Rietheim
Jo , dort besonders am LMM stellt man CO ein , deswegen mein Hinweis wegen einer Grundeinstellung !
Du weißt doch garnicht ob die bei dir überhaupt noch stimmen , da du ja schreibst das dein Standgas Probleme macht !
Über diese Bypässe wird hauptsächlich die Luftmenge im Standgas eingestellt , was auch Einfluß auf den normalen Fahrbetrieb hat !

Ja ok, dann werd ich mal zum Bosch gehen. Und wenn der Motor warm ist, macht der Motor auch komische Geräusche, so en klingeln.
 
OHCTUNER

OHCTUNER

Dabei seit
21.12.2006
Beiträge
1.573
Punkte Reaktionen
8
Dann sollen die da auch gleich die Zündung überprüfen !
 
Thema:

Motorproblem!!!!

Motorproblem!!!! - Ähnliche Themen

[BIETE] Corrado G60 graphit-effekt BJ88: km-Stand ca 175.000 da leider Tacho defekt (Drehzahl und km-Zähler gehen nicht) Motor läuft soweit super, hin und wieder fängt er an zu zucken...
Golf 2 Mängelliste...reparieren oder an Bastler verkaufen? Brauche Hilfe!: Nabend zusammen! Hab mal wieder Probleme mit meinem Golf. Im September wurde mein Motor getauscht, da der Alte u.a. wegen kaputten Kolbenringen...
Golf 2 Motorstottern / Automatik: Hallo erstmal an Alle :) trotz der Suchenfunktion habe ich keine wirkliche "Lösung" gefunden, wenns denn spontan erst einmal eine gibt... mein...
Motor geht aus - Leerlaufstellmotor?: Hi zusammen, seit ein paar Tagen passiert es mir häufig, dass mein Motor immer wieder ausgeht, wenn ich auf die Kupplung trete. (Besonders...
Ansaugrohr Motorstörung: Morgen Forum, ich habe eine Stilo Bj2002 und hab schon 117000 Km auf der Uhr... Vor ca. einem Jahr hab ich mal Probleme mit den Zündspulen...

Sucheingaben

golf 1 cabrio 2h läuft zu fett

,

golf 1 2h läuft zu fett

,

golf 1 Cabrio 2H läuft extrem fett

,
twingo zündkerzenstecker 2und3 getauscht ruckelt weiter
, Golf 1 cabrio 2h läuft zu fett in der warmlaufphase, golf 1 cabrio 2h motor ruckelt, golf 1 drosselklappe einstellen, Für was ist die Einstellschraube beim Luftmassenmesser beim Golf 1 Cabrio 2H, golf 2 co2 einstellen, digifant läuft zu fett in der warmlaufphase, golf 1 2h Drosselklappe anlernen, rp motor läuft zu fett, Golf 2 RP läuft zu fett, golf 1 2h motor geht nur mit erhöhten drehzahl, golf 2 läuft zu fett pf, golf 2 läuft unter last zu fettig, golf 1 cabrio 2h zieht nicht mehr, gemisch zu fett golf 1 2h, pf motor läuft zu fett, golf 1 2h motor ruckelt, renault twingo probleme in der warmlaufphase, luftmengenmesser co schraube 2h motor, vw 2h motor, golf ii gti pf läuft zu fett, golf 2 pf läuft viel zu fett
Oben