Motorproblem Renault Twingo Bj. 95

Diskutiere Motorproblem Renault Twingo Bj. 95 im Renault Twingo Forum im Bereich Renault; Hallo, ich hoffe, jemand kann mir einen Rat geben. Mein Problem ist, daß mein Twingo Aussetzer im 2. und 3. Gang hat (ruckelt sehr stark und kann...
A

Angelika Schuster

Threadstarter
Dabei seit
03.10.2006
Beiträge
10
Hallo,
ich hoffe, jemand kann mir einen Rat geben. Mein Problem ist, daß mein Twingo Aussetzer im 2. und 3. Gang hat (ruckelt sehr stark und kann dies nur beheben wenn ich auf den ersten Gang herunterschalte) und geht ab und zu mitten auf der Kreuzung aus, springt danach aber gleich wieder an. Bleib ich auf dem Gas an der Kreuzung, so kann ich das Ausgehen übergehen. Bei höherer Geschwindigkeit passiert dies nicht. So, jetzt habe ich ihn in die Werkstatt gebracht und warte nun schon wochenlang auf mein Fahrzeug. Die Renault-Werkstatt findet den Fehler nicht. Folgendes wurde schon getauscht: Steuergerät, Einspritzanlage, Zünderverteiler, Zündkerzen, Zündschloß, und der Kabelbaum überprüft, alles umsonst. Bin für jeden Tipp dankbar.
 
Twingo_Power

Twingo_Power

Dabei seit
11.09.2006
Beiträge
321
Lamdasone

hallo
es kann sei das der lamdasone kaputt ist ich weiss nicht wie das ganz genau heist
 
C

crazyhansa

Guest
Ruckeln

Moin

haben die den OT-Geber mal überprüft bzw. mal den Fehlerspeicher ausgelesen?

mfg
 
A

Angelika Schuster

Threadstarter
Dabei seit
03.10.2006
Beiträge
10
Motorprobleme Renault Twingo Bj. 95

Also die Lambdasonde ist vor 2 Jahren erneuert worden und der Impulsgeber wurde auch überprüft. Ich glaube aufgrund des Alters ist es nicht möglich einen Fehlerspeicher auszulesen. Aber trotzdem vielen Dank. Ich werde morgen diese beiden Tipps nochmals beim Händler ansprechen.
 
C

crazyhansa

Guest
Motorproblem

Moin

also Fehlerspeicher kann man auslesen, bei dem älteren Twingos ist vorne im Motorraum die Diagnosebuchse und bei den neueren Twingos links beim Sicherungskasten unterm Lenkrad.
Vielleicht finden die ja mal was.

mfg
 
W

WarMalSchnell

Dabei seit
24.09.2006
Beiträge
152
oh backe das ist wieder voll renault fachbetrieb live. die spacken sind ja wohl nur banane, hast du das alles bezahlt was die bisher gemacht haben? haben die echt nicht den speicher ausgelesen? also ich würd da mal richtig terz machen und vor allem meine kohle zurück fordern falls du das alles bezahlt hast.
 
C

crazyhansa

Guest
Motorprobleme

Moin

also nochmal zum Fehler auslesen, wenn du morgen vorhast zu Renault zu gehen, denn sag denen die sollen den Fehlerspeicher mit dem NXR vorne im Motorraum an der Diagnosebuchse oder wie gesagt neben dem Lenkrad auslesen, wenn sie das verneinen würde ich das Auto so wieder mitnehmen und einen anderen Händler aufsuchen.

P.S. NXR ist das Diagnosegerät zum auslesen von Fehlern bei älteren Fahrzeugen, hab selbst jeden Tag mit dem Ding bei uns in der Werkstatt zu tun.

mfg
 
A

Angelika Schuster

Threadstarter
Dabei seit
03.10.2006
Beiträge
10
Motorprobleme Renault Twingo Bj.95

Hallo,

erst mal nochmals danke für Eure Hilfe.

Fehlerspeicher zeigt keinen Fehler, Impulsgeber ist auch nicht defekt, und Lambdasonde ist auch in Ordnung. Nein ich habe bis jetzt noch keine Rechnung, da die Teile immer wieder ausgebaut wurden. Aber ich bin halt einfach richtig verzweifelt, es ist auch so, daß wahrscheinlich einiges an Arbeitszeit anfällt, durch die ganze Sucherei. Ich glaube ich muß mich von meinem grünen Frosch trennen, wenn der Fehler nicht bald gefunden wird. Nur schade, habe gerade mal vor 6 Wochen den TÜV gemacht und auch einiges reingesteckt.

Viele Grüße bis bald
 
C

crazyhansa

Guest
Motorprobleme

Moin

hmm ok denn weiß ich jetzt leider im Moment auch nicht wirklich weiter, wenn im Fehlerspeicher nichts abgelegt ist und die Lambdasonde i.O.
Ich denke es ist auf jeden Fall ein mechanisches Problem, sonst wäre eigentlich im Fehlerspeicher was gewesen.

mfg
 
de.weller

de.weller

Dabei seit
06.08.2006
Beiträge
283
Motorproblem

Moin
Hallo Gelika
Wenn Du fähst ,wie ist das genau??
Bevor Er ausgeht,hat er da noch leistung dh,zieht das Auto
überhaupt richtig? Oder leuchten die lampen alle auf..und er
nimmt kein gas an..Erlär mal,wie das ist..
Wieviel Km hat Er drauf,ich hab da so´n verdacht...
Macht der Twingo das immer kalt wie warm,oder nur,wenn Er
warm ist??

de.weller
 
A

Angelika Schuster

Threadstarter
Dabei seit
03.10.2006
Beiträge
10
Hallo,

also er hat 135.000 km drauf. Er macht es kalt als auch warm. Wenn ich fahre und er fängt zum stottern an dann nimmt er auch kein Gas mehr und das rote Licht brennt. Also schalte ich auf den ersten Gang dann geht es wieder. Wenn er an der Kreuzung ausgeht, brennen alle Lichter. Die letzte Fahrt wo ich damit gemacht habe, da war so ein Stottern ja sogar hüpfen, daß der Hintermann die Warnblinkanlage anschaltete. Peinlich, der dachte bestimmt "Frau am Steuer"

Viele Grüße
 
de.weller

de.weller

Dabei seit
06.08.2006
Beiträge
283
Twingo

Moin Gelika
Ich dachte erst,dass bei bir die Tankentlüftung
verstopft sei..
Nach deinem Beitrag,Vermute
ich,dass dein Sprittfilter zu ist.....(Benzinpumpe auch möglich)
Alle steckverbindungen an der Pumpe prüfen
Er sollte alle 30000Km gewechselt werden..
Weisst Du,ob Er schon mal gewechselt worden ist??
bis denne

de.weller
 
A

Angelika Schuster

Threadstarter
Dabei seit
03.10.2006
Beiträge
10
hallo Mr. Weller?
vielen Dank für Deine Antwort. Deine Tipps lasse ich morgen natürlich sofort überprüfen!
Vielleicht hilfts!
mfg
Angelika
 
A

Angelika Schuster

Threadstarter
Dabei seit
03.10.2006
Beiträge
10
Hallo,

also an der Benzinpumpe und Filter kann es auch nicht liegen. Ich fragte warum nicht, da sagte er mir, daß kurzzeitig kein Strom von der Zündspule da ist. Die Zündspule ist es aber nicht und auch nicht der Druckregler.

Viele Grüße

Angelika
 
M

Morpheus_2003

Dabei seit
11.10.2006
Beiträge
1
Motorproblem

Hallo Angelika

Ich hatte so ein ähnliches, wenn nicht sogar gleiches Problem.
Bei meinem Twingo hat entweder der Motor einfach hochgedreht,
oder er ist mir an der Kreuzung einfach ausgegangen.

In der Werkstatt haben sie dann den Fehlerspeicher ausgelesen und einen defekten Temperatursensor entdeckt. Diesen haben sie dann gewechselt und mein kleiner Flitzer lief wieder wie er sollte.

Ich hoffe für dich, das sie das Problem bald finden ;o)

MFG
 
C

Cain

Dabei seit
12.10.2006
Beiträge
4
typisch twingo

hi, wollte mich mal in das gespräch einbringen..

mein kleiner stoppelhopser hat auch so seine probleme. hab allein diese jahr über 400 euro in ihn investieren müssen.
er ist mir während der fahrt sowie auch an einer gut befahrenen ampel ausgegangen, und natürlich nicht wieder angesprungen. diagnose: feuchtigkeit in der zündverteilerkappe.

was die mir nicht alles ausgewechelt haben: zündkerzen, leerlaufeinspritzventil.. und ist es besser? NÖ! das einzige, was mir hilft, ist vor der fahrt die verteilerkappe trocken zu wischen. dann gehts.
wie krieg ich das weg??
 
twingo-phil

twingo-phil

Dabei seit
08.09.2006
Beiträge
51
Cain schrieb:
hi, wollte mich mal in das gespräch einbringen..

mein kleiner stoppelhopser hat auch so seine probleme. hab allein diese jahr über 400 euro in ihn investieren müssen.
er ist mir während der fahrt sowie auch an einer gut befahrenen ampel ausgegangen, und natürlich nicht wieder angesprungen. diagnose: feuchtigkeit in der zündverteilerkappe.

was die mir nicht alles ausgewechelt haben: zündkerzen, leerlaufeinspritzventil.. und ist es besser? NÖ! das einzige, was mir hilft, ist vor der fahrt die verteilerkappe trocken zu wischen. dann gehts.
wie krieg ich das weg??

Vielleicht mit ner neuen Verteilerkappe ?

Also eine die dicht hält
 
C

Cain

Dabei seit
12.10.2006
Beiträge
4
meinst du nicht, dass wenn ich weiß, dass es an der zündverteilerkappe liegt, ich die nicht schon gewechselt hab??^^
ist jetzt auch schon mittlerweile die dritte kappe.
die vorletzte hat mir ein professioneller automechaniker eingebaut... schief, sodass sie riss. sowas mach ich jetzt selbst, weil ich langsam die tücken dieses kleinen vehikels kenn.
trotzdem danke für den doch sehr nahe liegenden tipp. ^^
 
twingo-phil

twingo-phil

Dabei seit
08.09.2006
Beiträge
51
Cain schrieb:
meinst du nicht, dass wenn ich weiß, dass es an der zündverteilerkappe liegt, ich die nicht schon gewechselt hab??^^
ist jetzt auch schon mittlerweile die dritte kappe.
die vorletzte hat mir ein professioneller automechaniker eingebaut... schief, sodass sie riss. sowas mach ich jetzt selbst, weil ich langsam die tücken dieses kleinen vehikels kenn.
trotzdem danke für den doch sehr nahe liegenden tipp. ^^

sorry, hoffe du weist wies gemeint war.
ging halt nich hervor aus deinem text ^^

wenn du eine neue verteilerkappe draufmachst ohne sie schief anzuschrauben, dann dürfte da auch keine feuchtigkeit drunter sein. so ist es bei mir zumindest, hatte das problem auch. schau mal ob der abstand zwischen dem verteilerfinger und den kontakten nich zu groß is. Sonst sucht sich der Strom den kürzeren Weg - Der ist in diesem fall dann direkt in die Kappe.
Bei mir sahs so aus wie kleine schwarze risse von innen, mit wegschruppen gings dann die erste zeit, mittlerweile hab ich aber auch ne neue (kost ja nix)
 
Thema:

Motorproblem Renault Twingo Bj. 95

Sucheingaben

twingo während der fahrt ausgegangen

,

twingo hat aussetzer

,

renault twingo bj 95 tuning

,
renault twingo diagnostic bj95
, renault twingo zündaussetzer, renault twingo fehlerspeicher auslesen bj 95, 95 er twingo will immer ausgehen, fehlerdiagnose renault twingo Bj95, twingo fehlerspeicher auslesen, renault twingo während der fahrt ausgegangen, musketiere gruß, twingo zündaussetzer, twingo aussetzer, renault twingo baujahr 95 auslesen, zündaussetzer renault twingo bj 2011, renault twingo während fahrt ausgegangen, renault twingo fehlerspeicher löschen, ganze motor fur renault twingo bsujahr 95, twingo95 geht während der fahrt aus, kann man ein twingo auslesen, twingo 95 fehlercode auslesen , renauld twingo zündaussetzer, twingo bj 95 1 3 fehler auslesen, auslesegerät twingo , twingo motor aussetzer

Motorproblem Renault Twingo Bj. 95 - Ähnliche Themen

  • Palio weekend 1,2 motorproblem

    Palio weekend 1,2 motorproblem: hallo unser palio 1,2 hatte einen motorschaden und haben einen neuen eingbaut. soweit funktioniert alles außer das wir keinen zündfunken bekommen...
  • Motorproblem (beim starten)

    Motorproblem (beim starten): Hey Leute, Fahre einen Astra G, Bj. 2002, 1.6 16V, Z16XE und hab folgendes Problem: Manchmal Springt der Motor nicht richtig an, d.h. wenn er...
  • 2 Fragen: Motorproblem / Windschott

    2 Fragen: Motorproblem / Windschott: Hi Leute. Ich hab 'nen kleines Problem. Jedes mal, wenn mein Z3 etwa einen Tag steht ohne bewegt zu werden "ruckelt" der Motor. Es fühlt sich fast...
  • Motorproblem E30M3

    Motorproblem E30M3: Hallo werte M3-Schrauber, ich hab da mal ein Problem, oder besser ein Arbeitskollege. Folgendes, der M3 wurde vor gut 4 Jahren nach einem...
  • Motorproblem, Zylinderblock kaputt?

    Motorproblem, Zylinderblock kaputt?: Hey Leute, ich hab n Problem. Heut morgen hat es auf einmal einen schlag getan, das auto wurde laut, ich dachte das der auspuff gebrochen sei...
  • Ähnliche Themen

    • Palio weekend 1,2 motorproblem

      Palio weekend 1,2 motorproblem: hallo unser palio 1,2 hatte einen motorschaden und haben einen neuen eingbaut. soweit funktioniert alles außer das wir keinen zündfunken bekommen...
    • Motorproblem (beim starten)

      Motorproblem (beim starten): Hey Leute, Fahre einen Astra G, Bj. 2002, 1.6 16V, Z16XE und hab folgendes Problem: Manchmal Springt der Motor nicht richtig an, d.h. wenn er...
    • 2 Fragen: Motorproblem / Windschott

      2 Fragen: Motorproblem / Windschott: Hi Leute. Ich hab 'nen kleines Problem. Jedes mal, wenn mein Z3 etwa einen Tag steht ohne bewegt zu werden "ruckelt" der Motor. Es fühlt sich fast...
    • Motorproblem E30M3

      Motorproblem E30M3: Hallo werte M3-Schrauber, ich hab da mal ein Problem, oder besser ein Arbeitskollege. Folgendes, der M3 wurde vor gut 4 Jahren nach einem...
    • Motorproblem, Zylinderblock kaputt?

      Motorproblem, Zylinderblock kaputt?: Hey Leute, ich hab n Problem. Heut morgen hat es auf einmal einen schlag getan, das auto wurde laut, ich dachte das der auspuff gebrochen sei...
    Top