Motorkontrollleuchte macht mich wahnsinnig...

Diskutiere Motorkontrollleuchte macht mich wahnsinnig... im Daewoo Kalos / Aveo Forum im Bereich Daewoo / Chevrolet; Hi, ich fahre eine Kalos 1.2 Baujahr 5/2005. Seit ca. 12/2005 habe ich immer mal wieder Probleme mit der Motorkontrollleuchte. Völlig aus heiterem...

susannchen

Threadstarter
Dabei seit
31.01.2007
Beiträge
4
Hi,
ich fahre eine Kalos 1.2 Baujahr 5/2005.
Seit ca. 12/2005 habe ich immer mal wieder Probleme mit der Motorkontrollleuchte. Völlig aus heiterem Himmel fängt die an zu blinken, und dann dauernd zu leuchten. Natürlich bin ich jedes Mal in die Werkstatt, die haben x-mal versucht und gebaut.... Zylinder nachgeschliffen und irgendwas ins Benzin gekippt... Aber manchmal ist ein halbes Jahr Ruhe und manchmal auch nur 1 Woche...
Ich brauch das Auto beruflich jeden Tag und ich muss ja jedesmal einen Leihwagen nehmen, den ja Chevrolet nicht bezahlt.... was kann man da machen. Ich wollt jetzt mal einen Brief an Chevrolet schreiben, die Werkstatt bemüht sich ja nach besten Kräften, aber bisher haben die das Problem einfach nicht in den Griff bekommen.
Hat jemand das gleiche Problem oder weiß, wass das sein könnte ?
Wäre echt für jeden Hinweis dankbar.
LG Susan
 

Marco121

Dabei seit
20.07.2005
Beiträge
198
Hallo

Es klingt danach das eventuell ein Marder in dein Kalos war.
Schau mal nach deine Zündkabel das Problem hatte ich auch gehabt.
Da waren kleine Bisse im Zündkabel und dadurch geht die Lampe an.

Gruß Marco
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Richtig, das würde ich jetzt auch als erstes vermuten. :)
Hatte das Problem zwar noch nicht beim Kalos aber beim Nissan Primera von meinem Schwiegermütterchen.

Gruß
Sob
 

susannchen

Threadstarter
Dabei seit
31.01.2007
Beiträge
4
Also Marder fallen aus....

das haben wir alles geprüft, um alle Kabel sind zwischenzeitlich Hartplaste-Schläuche und auch die haben die letzte Woche beim letzen Besuch in der Werkstatt gecheckt....
Wäre ja auch zu schön...weil zu einfach gewesen.
LG Susan
 

susannchen

Threadstarter
Dabei seit
31.01.2007
Beiträge
4
Der Fehlercode ist immer P 0300

... nun fahre ich schon wieder seit 3 Tagen mit dieser Leuchte...
Hab grad mal eine Email an Chevrolet Deutschland geschrieben... mal sehen was nun passiert.
LG Susan
 

ecki55

Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Wird kein Trost sein, aber unsere Airbag-Leuchte ist auch schon wieder seit einer Woche an.
Ich finde den Fehler nicht, und.....es liegt nicht an den Steckern unter den Sitzen..... ?(
 

Sob

Daewoo/Chevrolet Moderato
Dabei seit
16.11.2004
Beiträge
1.635
Ort
22889 Tangstedt
Hihi ... kenn ich nur zu gut. ;)
Bei mir geht es auch immer ca. 6 - 12 Monate gut und dann leuchtet sie wieder. Muss nächstesmal probieren ob ich es durch Sicherung ziehen oder so wegbekomme, den so ein dramatischer Fehler kann es nicht sein.
Sieht eher aus nach Elektronikproblem, da es nur gelegentlich ausgelöst wird, also ein Fehler der nicht immer da ist. :)

Wegen dem Motorfehler müsste man wissen, was genau der Fehler P0300 ist. Leider habe ich auch keine Fehlercodeliste, sonst würde ich sie hier rein stellen. :(

Gruß
Sob
 

ecki55

Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Laut Handbuch: P0300 Verbrennungsaussetzer an verschiedenen Zylindern erkannt

Details auf Seite 323.....
 

DaeKal

Dabei seit
27.04.2005
Beiträge
11
ecki55 schrieb:
Laut Handbuch: P0300 Verbrennungsaussetzer an verschiedenen Zylindern erkannt

Details auf Seite 323.....

Hallo,

ich habe bei meinem 1.4 SX das gleiche Problem. Vor ca. 1,5 Jahren wurden auch die Ventile überarbeitet und seit dem hatte ich eigentlich Ruhe. Jetzt ist seit 2 Monaten die Garantie vorbei und prompt geht die Sch.. wieder los. Ständig blinkende und dann dauernd leuchtende Motorkontrollleuchte (jeweils begleitet von deutlichem Leistungsverlust und "rüttelndem" Motor --> nicht alle 4 Töpfe laufen). Das passiert immer dann, wenn ich zu lange bei konstant hoher Last fahre (insbesondere im Drehzahlbereich um 3000 U/min).
Werkstatt sagt Fehler 0300 -> "multiple missfire". Aber im Menü für die Aufschlüsslung der Fehlzündungen je Zylinder, stehen alle 4 Zyl. auf 0 Fehlzündung (vor 1,5 Jahren waren es tausende).
Meine Zündkabel haben alle mehr oder weniger stark mit einem Marder Bekannschaft gemacht, aber durchprüfen zeigt keinerlei Probleme (kriegt man einen Satz Zündkabel einzeln bzw. kennt jemand eine Versandhandel für so etwas?).
Meine Werkstatt sagte etwas davon, dass die Änderungen an den Einlassventilen mittlerweile nochmal und anders gemacht werden könnte, Kulanzantrag läuft.
Bis dahin quäle ich mich mit meinem Kalos weiter und spiele mit dem Gedanken das Ding zu verscherbeln, lieber eine Ende mit Schrecken, als ein Schrecken ohne Ende!

Gruss Daekal
 

ecki55

Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Also wenn deine Zündkabel eh schon angegriffen sind, frag mal im gut sortierten Zubehör nach Beru-Silikonkabeln.
Aber mach dich vorher auf nen ordentlichen Kurs gefasst.
Nur der Unterschied zu den orig. von Daewoo (Preis) ist nicht so groß, die sind aber um Klassen besser.
Bei den 16V sind die schweineteuer......
Ist allgemein bekannt, dass die Zündkabel von DC nix taugen, ist der gleiche Mist, wie bei Opel.
 

Marco121

Dabei seit
20.07.2005
Beiträge
198
Hallo

Kauf dir neue Zündkabel sobald ein Funke an Masse schlägt kommt es zum Leistungsverlust und bei Regen noch schneller.
Das Problem hatte ich damals auch da meine Kontrollleuchte auch oft an war.
Die Werkstatt sagte damals wir können nichts finden.
Neue Zündkabel und das Problem war weg.
Hol dir bei Atu solche Marderstäbchen und reib die Kabel und Schläuche ein.
So hab ich es gemacht seitdem nie wieder Probleme.

Gruß Marco
 

susannchen

Threadstarter
Dabei seit
31.01.2007
Beiträge
4
Auto ist schon wieder in der Werkstatt...

Marco121 schrieb:
Hallo

Kauf dir neue Zündkabel sobald ein Funke an Masse schlägt kommt es zum Leistungsverlust und bei Regen noch schneller.
Das Problem hatte ich damals auch da meine Kontrollleuchte auch oft an war.
Die Werkstatt sagte damals wir können nichts finden.
Neue Zündkabel und das Problem war weg.
Hol dir bei Atu solche Marderstäbchen und reib die Kabel und Schläuche ein.
So hab ich es gemacht seitdem nie wieder Probleme.

Gruß Marco


Ich hatte ja Chevrolet angeschrieben, und die haben nochmal mit der Werkstatt gesprochen. Nun ist mein Kleiner schon seit Freitag bis morgen abend dort und die machen alles dass, was noch auf der "Fehlerbeseitigungsliste" steht. Motorsteuergerät, Zündspule und irgendein Abgassensor oder so. Außerdem gibts neue Zündkabel und auf Kosten des Hauses eine Leihwagen.... Immerhin ein Anfang, hoffentlich hilfts.
Ich hatte allerdings schon immer um meine Zündkabel so Plaste-Schutzschläuche dran, und nie wieder Probleme mit Mardern gehabt.
Ich werde Euch weiter auf dem laufenden halten.
LG Susan
 

DaeKal

Dabei seit
27.04.2005
Beiträge
11
ecki55 schrieb:
Also wenn deine Zündkabel eh schon angegriffen sind, frag mal im gut sortierten Zubehör nach Beru-Silikonkabeln.
Aber mach dich vorher auf nen ordentlichen Kurs gefasst.
Nur der Unterschied zu den orig. von Daewoo (Preis) ist nicht so groß, die sind aber um Klassen besser.
Bei den 16V sind die schweineteuer......
Ist allgemein bekannt, dass die Zündkabel von DC nix taugen, ist der gleiche Mist, wie bei Opel.

Guter Tipp, ich habe mir einen Satz Beru Zündkabel geleistet (42 Euro) und seit dem keine Probleme mehr (3 mal auf Holz geklopft!). Die passen zwar nicht so gut wie die Originalen (die Beru sind etwas länger), aber egal - drin ist drin.
Und nun wo das eine Problem behoben scheint kommt bei mir gleich das nächste: mein Kleiner blinkt nicht mehr beim zusperren per Funk :-(.
Aber dazu mache ich einen neuen Thread auf.

Gruss DaeKal
 

lajela

Dabei seit
22.01.2008
Beiträge
12
Ich schließ mich hier mal an... werd nämlich mit der dämlichen Leuchte echt noch wahnsinnig :(
Mein problem, das Ding fängt an zu blinken, blinkt ne ganze Zeit lang und hört dann wieder auf... Hatte ich nun in unregelmäßigen Abständen schon 3 mal hintereinander, einmal in kaltem Zustand und 2 mal im warmen, also scheints mit der motortemperatur ja auch nix zu tun haben. Es gibt auch KEINEN Leistungsabfall, der Motor läuft ganz brav und ganz normal.

So ganz klar, ich war zum Fehlerauslesen, und was ist?
Laut Mechaniker ist kein Fehler gespeichert ?(
Allerdings hat mich der auch nicht mit in die Werkstatt gehen lassen.

Meine frage nun, ist es wirklich möglich das die Warnleuchte ohne gespeicherten Fehler leuchtet? Oder ist das nur ne Aussage gewesen um eben die Garantiearbeiten, wie sie bei euch schon durchgearbeitet wurden, nicht machen zu müssen?
Was sagt ihr?
 

ecki55

Dabei seit
21.09.2004
Beiträge
606
Ort
44... Bochum
Gute Frage......nächste Frage........
Ich kenne deine Werkstatt ja nicht und ob die Jungs da 10 linke Daumen haben.
Alles ist möglich.
Aber ich glaube nicht, dass die MKL angeht ohne nen Fehler zu setzen.
Der bleibt aber auch nicht ewig gespeichert, nach ca. 40-50 mal Starten ohne neue Fehlersetzung wird der gelöscht.
Beim nächsten Mal Auslesen einfach dabei bleiben.
Ansonsten ne andere Werkstatt suchen.......
Werkstätten bei DC sind nen Thema für sich, die scheinen alle keine Lust zu haben.
 

lajela

Dabei seit
22.01.2008
Beiträge
12
Ist eine Opel Werkstatt und die scheinen nicht wirklich Lust zu haben, beim Kalos was zu machen. War nun schon 3 mal dort, da die Blinkerrückstellung nicht funktioniert. Beim ersten Mal hat der im Stand rumgekurbelt, da geht ja alles bestens und hat mich recht unfreundlich gefragt was ich überhaupt will. Auf meine Bitte er soll einfach mal ne Runde fahren, dann merkt er das schon, hat er gemeint für sowas hätte er wirklich keine Zeit...zweites mal nicht wirklich anders..
Und beim dritten Mal war ich eben wegen der Kontrolleuchte und wegen den Blinker, Aussage des Mechanikers (der auch den Fehler auslesen war) "Mit Chevrolet kennt sich nur der Kollege aus und der ist momentan nicht da. Er meldet sich bei Ihnen wegen einem Termin", gemeldet hat sich ganz klar niemand.

Leider gibts bei mir in der Nähe keine andere Werkstatt die ebenfalls Chevrolet/Daewoo Vertretung hat ;(

Und zum Thema Fehlerspeicher... das zweite Mal war vor ca 2 Wochen und das dritte Mal am Tag bevor ich zum Fehlerspeicherauslesen war, also das der Speicher sich da selbst gelöscht hat glaub ich fast nicht.

Naja sieht fast so aus als hätten die wirklich gar keine Lust die ganze Arbeit auf Garantie ausführen zu wollen ;( vor allem läuft bei mir im August dann ja auch die Garantie aus..
 
Thema:

Motorkontrollleuchte macht mich wahnsinnig...

Motorkontrollleuchte macht mich wahnsinnig... - Ähnliche Themen

Automatik Getriebeprobleme Santa Fe: Sehr geehrte Damen und Herren, als mein Vater ein neues Fahrzeug benötigte, habe ich Ihm einen Hyundai Santa Fee vorgeschlagen, da er oftmals...

Sucheingaben

chevrolet matiz motorkontrollleuchte

,

chevrolet kalos motorkontrollleuchte

,

daewoo kalos motorkontrollleuchte

,
matiz motorkontrollleuchte
, chevrolet aveo motorkontrollleuchte, daewoo matiz motorkontrollleuchte, chevrolet matiz zündaussetzer, chevrolet kalos motorleuchte , chevrolet kalos zündaussetzer, chevrolet matiz fehlercode p0300 , kalos motorkontrollleuchte, chevrolet matiz motorleuchte, matiz fehlercode p0300, chevrolet matiz p0300, motorkontrollleuchte chevrolet kalos, matiz p0300, matiz zündaussetzer, motorkontrollleuchte chevrolet aveo, daewoo matiz zündaussetzer, daewoo matiz p0300, motorkontrollleuchte leuchtet chevrolet kalos, chevrolet matiz störungsanzeigeleuchte, chevrolet aveo zündaussetzer, zündaussetzer chevrolet kalos, daewoo kalos zündaussetzer
Oben