"Motorklappern" beim starten 2.0 16v

Diskutiere "Motorklappern" beim starten 2.0 16v im Opel Vectra Forum im Bereich Opel; Hallo Leute. bei mir ist in den letzten Tagen folgendes Problem aufgetaucht. Wenn ich den Wagen starte klingt der Motor die ersten paar km sehr...
T

tazmaniendevil

Threadstarter
Dabei seit
26.01.2004
Beiträge
10
Punkte Reaktionen
0
Hallo Leute. bei mir ist in den letzten Tagen folgendes Problem aufgetaucht. Wenn ich den Wagen starte klingt der Motor die ersten paar km sehr komisch - fast wie n Fiesta. Es scheint fast so, als klapperten die Ventile oder so. Sobald er warm ist klingt alles wieder tip top. Woran kann das evtl. liegen und was kann man dagegen machen ?
Wär wirklich für eure Hilfe dankbar und mein Kleiner natürlich auch :]
 
kamikazevectra

kamikazevectra

Dabei seit
09.02.2004
Beiträge
39
Punkte Reaktionen
0
Ort
98574 Schmalkalden
was hast du den für ein bj.? Vectra A oder B ?
 
T

tazmaniendevil

Threadstarter
Dabei seit
26.01.2004
Beiträge
10
Punkte Reaktionen
0
Hi. Sorry, habe ich ganz vergessen reinzuschreiben. ist n Vectra B mit der Ecorec maschine. Baujahr ist Ende 95 - also einer der 1.
 
Thema:

"Motorklappern" beim starten 2.0 16v

"Motorklappern" beim starten 2.0 16v - Ähnliche Themen

Problem ruckeln beim kalten Zustand: Hallo, Fahrzeug: 206cc Bj 12.2004, KM:100.000, Benzin, 136PS Habe seit langem ein Problem mit meinem Pug, was mich aber mit der Zeit immer mehr...
Schluckauf, manchmal nur 3 Zylinder und hoher Ölverbrauch: Hallo, mein Astra G 1.6 16V (Bj. 1999) mit Gasanlage hat folgende Probleme: Beim Fahren hat der Motor manchmal Schluckauf. Dann hab ich für ca...
Probleme beim Starten Escort i 16V: Nabend Ford Gemeinde...... meine Escort Kombi hat nach 307.0000 Km so leichte schwächen mit dem Kühlwasser gehabt und das äusserte sich so das er...
Kaltstartproblem Megane 1 / 1,9dci: Kann mir hier evtl. jemand einen nützlichen Tip geben? Ich habe einen Megane 1 / 1,9dci und sobald es jetzt draußen kühler wird habe ich damit...
E36 325i - Extremer Leistungsverlust -30PS! - HILFE!: Hi, ich habe folgendes Problem: Auf dem Rückweg von den RaceWars fiel mir auf, dass mein 325i Bj. 92 OHNE Vanos, nur noch VMax 220km/h lief...
Oben