Motor zieht nicht mehr wie gewohnt.

Diskutiere Motor zieht nicht mehr wie gewohnt. im Peugeot 206 Forum im Bereich Peugeot; Hallo erstmal, ich bin neu in diesem Forum. Ich komme aus Berlin und fahre nen 206 bj.99 1,4 75 PS (Benziner) Mein Problem ist, dass mir seit...
Bullet52

Bullet52

Threadstarter
Dabei seit
10.11.2005
Beiträge
22
Punkte Reaktionen
0
Ort
Berlin
Hallo erstmal, ich bin neu in diesem Forum.
Ich komme aus Berlin und fahre nen 206 bj.99 1,4 75 PS (Benziner)

Mein Problem ist, dass mir seit ca. zwei Tagen aufgefallen ist, dass mein Motor nicht mehr so zieht wie ich es gewohnt bin. Vor allem der Zweite Gang scheint mir abzuschmieren.
Schalte immer so bei ca.2100-2200 Umdrehungen.
Hab meinen Schein erst seit 3 Monaten und wollte meinen Löwen eigentlich noch ne Weile behalten.
Hat jemand eine Idee was da passiert ist, und was ich ändern kann/sollte?

Bedanke mich schon jetzt für eure Beiträge
MFG Bullet52
 
K

knallda

Dabei seit
22.07.2005
Beiträge
7.718
Punkte Reaktionen
7
Ort
Ilvesheim bei HD
Motor zieht nicht

Ja, wie genau macht sich das denn bemerkbar? Ruckelt er, oder kommst Du nicht vom Fleck? Oder raucht er sogar hinten raus?

Bekanntes Problem bei PUG ist die Zündspule. Lass die mal checken!
 
M

mastermarkus

Dabei seit
22.04.2005
Beiträge
56
Punkte Reaktionen
0
Naja das kann ich dir jetzt nicht genau sagen.. würd mal sagen das du ein bisschen später schalten solltest?? oder machste das nur vom 1 in den 2 so früh schalten?? also ich zieh die gänge immer nen bisschen höher.. dann geht der auch besser ab.. kannst es ja mal ausprobieren.. oder liege ich da falsch??
 
Bullet52

Bullet52

Threadstarter
Dabei seit
10.11.2005
Beiträge
22
Punkte Reaktionen
0
Ort
Berlin
@ knallda
er ist im allgemeinen etwas "träger" also wenn ich vom ersten in den zweiten schalte und dann vollgas gebe und die kupplung kommen lasse, hat es früher einen ruck nach gegeben und man hat richtig gemerkt, wie er beschleunigt hat.
Jetzt passiert gar nichts, es ist so als würde ich ganz sanft einkuppeln und nur wenig gas dazugeben obwohl ich voll durchtrete.

@ mastermarkus
Ja das habe ich in einem anderen Forum auch schon mal gesagt bekommen. Sie meinten ich solle mal 10 - 15 km bei ca 3000 umdrehungen fahren, damit der Motor sozusagen "durchgpustet" wird. Bringt das egentlich was, oder ist das nur ein Märchen.

Vielen Dank schonmal, habt ihr vielleicht noch andere Ideen woran es liegen könnte?
 
iceXPS

iceXPS

Dabei seit
06.08.2005
Beiträge
158
Punkte Reaktionen
0
Ort
Berlin-Biesdorf
Fahr doch einfach mal kurz nen Stück Autobahn. Wenn ich immer Wochenlang durch Berlin fahre und dann mal wieder Autobahn fährt er beim ersten Mal Beschleunigen bestimmt 10kmh langsamer als bei nächsten Mal.

Ob das aber nun bei dir hilft weis ich auch nicht. ?(
 
Dennis_1

Dennis_1

Dabei seit
01.02.2005
Beiträge
862
Punkte Reaktionen
0
Bullet52 schrieb:
@ knallda
er ist im allgemeinen etwas "träger" also wenn ich vom ersten in den zweiten schalte und dann vollgas gebe und die kupplung kommen lasse, hat es früher einen ruck nach gegeben und man hat richtig gemerkt, wie er beschleunigt hat.
Jetzt passiert gar nichts, es ist so als würde ich ganz sanft einkuppeln und nur wenig gas dazugeben obwohl ich voll durchtrete.

@ mastermarkus
Ja das habe ich in einem anderen Forum auch schon mal gesagt bekommen. Sie meinten ich solle mal 10 - 15 km bei ca 3000 umdrehungen fahren, damit der Motor sozusagen "durchgpustet" wird. Bringt das egentlich was, oder ist das nur ein Märchen.

Vielen Dank schonmal, habt ihr vielleicht noch andere Ideen woran es liegen könnte?

Ich hab auch nen 75PS Peugeot 206 und den seit 6 Monaten.
Bin aber mit der Beschleunigung trotz meiner 195er Reifen zufrieden.
Wenn du gemütlich fahren willst, dann schalte weiterhin knapp vor 2500U/min.
Wenn du aber mal etwas anBeschleunigung spüren willst, dann tritt den doch mal so richtig und schalte erst immer bei 3.500U/min. Dann kommt der auch mal von Fleck.
Da kommt es auch mal vor, dass ich den 2. Gang bis ca. 70km/h fahre und erst dann in den 3. Gang gehe.
 
2_sToNeD

2_sToNeD

Dabei seit
08.10.2005
Beiträge
377
Punkte Reaktionen
0
also ich hab einen mit 110PS und schalte wenn ich normal fahr so bei 3000 und wenn ich mal wieder schneller fahren will schalt ich dann erst bei 5000 (natürlich nur wenn er warm is ;) )
 
Vampire G

Vampire G

Dabei seit
15.02.2005
Beiträge
375
Punkte Reaktionen
0
Ort
51371 Leverkusen
Würde ich auch sagen: später schalten
normal schalte ich so bei ca. 3000
Hab ja auch 1.4er Benziner und der geht eigentlich gut.
Am Anfang war er bei mir auch verdammt träge, aber das lag daran dass es ein Stadtauto war... nachdem ich ihn dann an einem Wochenende 1000 km Autobahn gejagt hatte war der flott wie ein geölter Blitz im Verhältnis zu vorher. ^^
 
K

knallda

Dabei seit
22.07.2005
Beiträge
7.718
Punkte Reaktionen
7
Ort
Ilvesheim bei HD
früher schalten

Stimmt, das hatte ich ganz außer acht gelassen. Etwas später schalten schadet dem Motor nicht wirklich.

Wenn meiner kalt ist (1,1 Liter mit 60 PS) dann schalte ich bei ca. 2.000 bis 2.500 u/min. Aber wenn er warm ist, dann schalte ich in der Regel bei 3.000 u/min und gelegentlich, wenn es mal flotter gehen soll bei 3.500 bis 4.000 u/min.
 
K

KMU

Dabei seit
02.12.2003
Beiträge
4.721
Punkte Reaktionen
7
Ort
Berlin
Hallo Daniel erstmal! ;)

Willkommen im Forum, wir schreiben ja schon in ICQ!

Würde behaupten er läuft nur auf 3 Töppen... Und die Zündspule ist im Arsch. Spricht für dein Baujahr. Da hat die Zündspule eigentlich zu 90% Macken!
 
K

knallda

Dabei seit
22.07.2005
Beiträge
7.718
Punkte Reaktionen
7
Ort
Ilvesheim bei HD
Zündspule

Das war eigentlich auch mein erster Gedanke. Ist 'n ganz bekanntes Problem. 8o
Aber wenn ich ganz ehrlich bin, hat meiner auch schon seine zweite Zündspule aber er ist Baujahr 2002 :rolleyes: Naja!
 
Bullet52

Bullet52

Threadstarter
Dabei seit
10.11.2005
Beiträge
22
Punkte Reaktionen
0
Ort
Berlin
Vielen Dank erstmnal für die vielen hilfreichen komentare, werd mir die mal Zur Brust nehmen
 
L

LionDeLuxembourg

Dabei seit
09.06.2004
Beiträge
900
Punkte Reaktionen
0
ich weiss ja net aba wenn meiner warm ist und ich RISCHTISCH gas gebe kriegt er aber die dröhnung bis 6000 u/min :D hab auch gemerkt dass er nach 2000km mit meinem fahrstil bisl besser kommt,naja war der wagen einer jungen anwältin ;)
 
S

Shadowmasterrr

Guest
Hab seit vier Wochen den Pug von meinem Opa bekommen, ist Baujahr 99 1,4l, war lahm wie nix dachte bloß wat ich da für ne Krücke......
Einmal Autobahn und der ging danach ab wie eine Rakete und das schlimmste war ja mein Opa hat immer Normal getankt 8o der Pug hat sich gefreut als er Super bekam :D
In der Stadt ist es ein spitze Sprinter und auf der Autobahn reicht der Zug locker aus will ja nicht die Schallmauer brechen wie dat manche Raser versuchen ;(
 
ballantine

ballantine

Dabei seit
27.03.2005
Beiträge
506
Punkte Reaktionen
0
Ort
Lippe
LionDeLuxembourg schrieb:
ich weiss ja net aba wenn meiner warm ist und ich RISCHTISCH gas gebe kriegt er aber die dröhnung bis 6000 u/min :D hab auch gemerkt dass er nach 2000km mit meinem fahrstil bisl besser kommt,naja war der wagen einer jungen anwältin ;)


so isses richtig!!!!!!!! :D :D

meiner will gar nich erst fahren, wenn ich ihn nicht einmal auf 6000 hatte, da fängt der spass doch erst richtig an.... ;)
 
P

Peugeot206RC

Dabei seit
22.03.2006
Beiträge
73
Punkte Reaktionen
0
Also ich denke mir auch dass du später schalten solltest, ich fahre zwar nen 206 RC mit 185ps =) schalte immer bei 3000 und auf der autobahn bei 7300 =)
 
M

MR_W

Dabei seit
08.03.2006
Beiträge
69
Punkte Reaktionen
0
Ich fahr ganz gemütlich und schalte immer schön bei 3000U/min.
ABER sobald er warm ist kommt es öfter mal vor das ich ihn bis 6000U/min ziehe...nur dann kommen die 110 ps auch wirklich zur Geltung. :]

Ich bin mit dem Durchzug schon echt zufrieden und find den geil, möchte garnicht wissen wie der RC dann erst abgehen muss :D


MFG MR_W
 
Vampire G

Vampire G

Dabei seit
15.02.2005
Beiträge
375
Punkte Reaktionen
0
Ort
51371 Leverkusen
Hab ja auch nen 1.4er
Der war anfangs auch verdammt träge bis ich den mal gejagt habe auf der Autobahn was die Kiste hergab. Dann lief der ^^
Naja, sonst schalte ich eher was früher hoch, einfach um Sprit zu sparen.
Drehe ihn nur noch richtig hoch wenn ich Leistung brauche. Ausfahren kann ich ihn auf der Autobahn, davon hab ich hier genug :P
 
zwo-null-sechs

zwo-null-sechs

Dabei seit
20.01.2006
Beiträge
268
Punkte Reaktionen
0
Ort
Nachbarland: Schweiz
Ich schalte meinen auch meist bei 3000, eigentlich egal ob kalt oder warm. Nur wenn ich mal bock hab dreh ich den auch höhre 5000-6000,, aber bei den Sprit (und Bussgeld-:D ) preisen lass ich das nicht soviel vorkommen.

Unsere kleinen laufen sowieso erst richtig wenn Sie warm sind, erst gestern wieder gemerkt, als meiner kalt war kam ich dem Kollegen fast nicht nach, sobald er warm wahr geht das ding wie hölle ;)

Meiner musste auch mal erst wieder gejagt werden bevor er richtig lief. Meine Vorgängerin scheint mit dem mehr gecruist zu sein, mittlerweile tut er wie er muss und läuft wesentlich besser.
 
Thema:

Motor zieht nicht mehr wie gewohnt.

Motor zieht nicht mehr wie gewohnt. - Ähnliche Themen

Kupplungschaden!: Hi, Ich fahre einen 2000er Deaweoo Lanos (1,4SE/ 128000km gefahren), bin Leihe, und meine Kupplung macht überhaupt nichts mehr. Man kann noch frei...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Motor nimmt bei Steigung Gas weg: Hallo zusammen, da es für diesen Wagen keine eigene Kategorie gibt, poste ich das Ganze unter VW Motoren. Es handelt sich um einen Volkswagen...
Wey aus China: neue Konkurrenz für Audi, BMW und Mercedes will nach Deutschland: Die Zeiten, in denen Autos aus China eine eher 'windige' Angelegenheit waren, scheinen vorbei. Neben zahlreichen eigenen Elektrofahrzeugen drängt...
Golf 3 öllampe blinkt, auto "zieht" nicht richtig, radio geht aus: Hallo liebe Profis, hoffe ihr könnt mir helfen.....habe folgendes Problem: Habe eine Golf 3, Bj. 93, Benziner, über 250t km Seit kurzem blinkt...

Sucheingaben

peugeot 206 zieht nicht mehr

,

peugeot 206 zieht nicht richtig

,

peugeot 206 zieht nicht mehr richtig

,
peugeot 207 zieht nicht mehr
, peugeot 206 zieht nicht, peugeot 207 zieht nicht, peugeot 207 zieht nicht richtig, peugeot zieht nicht mehr richtig, peugeot 207 sw zieht nicht mehr, auto zieht nicht mehr richtig peugeot, peugeot 206 hdi zieht nicht mehr, peugeot beschleunigt nicht, peugeot zieht nicht, 207 sw beschleunigt nicht, peugeot 206 hdi zieht nicht, peugeot zieht nicht mehr, auto ist laut und zieht nicht mehr Peugeot 207, peugeot 206 motor zieht nicht, peugeot 206 zieht im 5. gang nicht, Peugeot 207 beschleunigt nicht, peugeot 207 zieht nicht 1.4, Peugeot 406 2.0 1996 zieht im 1. und im 2. gang nicht mehr, oeugeot 206 diesel zieht nicht mehr, peugeot 207sw zieht nicht an, peugeot 2 3 gang zieht nicht richtig ruckelt
Oben