motor startet nicht mehr

Diskutiere motor startet nicht mehr im Peugeot 206 Forum im Bereich Peugeot; wagen ging während der fahrt einfach aus und startete nicht mehr. versuchte es mit starthilfespray und der motor sprang an.ging aber wieder...
R

Ratlos

Threadstarter
Dabei seit
23.06.2021
Beiträge
1
Punkte Reaktionen
0
wagen ging während der fahrt einfach aus und startete nicht mehr.

versuchte es mit starthilfespray und der motor sprang an.ging aber wieder sofort aus.

daraufhin rief ich den adac an , und der mitarbeiter versuchte sein bestes,aber auch bei ihn startete der motor nur mit hilfe von starthilfespray. somit kam er zur diaknose,kraftstoffpumpe defekt.

aber nach dem diese gewechselt wurde besteht das problem weiterhin....

Werkstatt gab erstmal auf,,,wissen nicht woran das liegen könnte...

hat dies evtl.etwas mit der wegfahrsperre zu tun.....?

mfg bernd....
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.882
Punkte Reaktionen
128
Ort
Am grossen Wasser
Was war das für eine Werkstatt..... ?(

3 Dinge braucht der Motor um zu laufen: Kraftstoff, Luft, Zündung.....

Da du aber so sehr viele Infos zum Fahrzeug gegeben hast kann man auch nicht genauer werden. Allerdings wenn du selber eh nichts prüfen kannst, dann such dir eine andere, fähige Werkstatt....
 
Thema:

motor startet nicht mehr

motor startet nicht mehr - Ähnliche Themen

Kraftstofffilter wechseln für mehr Motorleistung?: Ein Kraftstofffilter ist eines der häufigsten Verschleißteile bei einem Fahrzeug, denn dieser ist permanent am Arbeiten. Der Filter sorgt dafür...
Getriebe blockiert wegen defektem Starter?: Schönen guten Nachmittag, seit zwei Monaten hörte ich ein rasselndes Geräusch im Leerlauf, das ging aber immer weg wenn man die Kupplung...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Ford Bus Medi - Fehler Antriebsstrag: Bin bei der Johanniter-Unfall-Hilfe und fahre einen Medi-Bus - Behindertentransport Nach mehreren Starthilfen bei unter -10 Grad minus - kam die...
Alarmanlage Bosch BL433 Problem nach Ausbau von Batterie: Hallo Leute Heute habe ich ein Stromkabel für meine neue Endstufe vom Motorraum zum Kofferraum verlegt. Zur Sicherheit habe ich natürlich auch...
Oben