Motor startet erst nach 10-tem Versuch

Diskutiere Motor startet erst nach 10-tem Versuch im Audi A3, S3 & RS3 Forum im Bereich Audi; Hallo zusammen, mein Wagen, ein 1.6 Sportback, Bj. 2006, 73tkm und scheckheftgepfl. hatte heute merkwürdige Startprobleme. Er steht bei dem...
  • Motor startet erst nach 10-tem Versuch Beitrag #1
Hilfsbremser

Hilfsbremser

Threadstarter
Dabei seit
13.08.2004
Beiträge
438
Punkte Reaktionen
0
Hallo zusammen,

mein Wagen, ein 1.6 Sportback, Bj. 2006, 73tkm und scheckheftgepfl. hatte heute merkwürdige Startprobleme.
Er steht bei dem Wetter (leider) immer draußen, hat aber nie Probleme gemacht.

Heute Nachmittag war es dann so, dass der Motor nach dem Schlüsseldreh kurz ansprang, aber sofort wieder ausging. Ebenso beim 2. und 3. Versuch. "Orgeln" wie früher ist ja nicht mehr möglich, also habe ich immer wieder kurz hintereinander den Schlüssel gedreht, bis er nach dem geschätzt 10. Versuch etwas wiederwillig angesprungen ist.

Nach 2km Fahrt zur Tanke kein Problem mehr, auch als ich nach ein paar Besorgungen wieder losgefahren bin... als wäre nix gewesen.

Batterie ist die erste, aber der Wagen wird täglich 40km über die Autobahn gescheucht, an den Wochenenden auch gerne mal 200km... (70tkm in 4 Jahren)

Er hat das früher und bei sommerlicheren Temperaturen auch schonmal gehabt, aber immer nur einmal und dann war´s weg.

Kennt jemand das Phänomen???
Besten Dank für Tipps!

VG
 
  • Motor startet erst nach 10-tem Versuch Beitrag #2
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.538
Punkte Reaktionen
37
Er sprang an, lief ca. 2-3 Sekunden und ging dann wieder aus?
Dann dürfte das die Wegfahrsperre sein.
Sprich Lesespule am Zündschloß defekt.
Ab zum AUDI-Partner Deines Vertrauens, einen Schließzylinder bestellen und 3-4 Tage später (Lieferzeit da das Teil individuell für Deinen Schlüssel angefertigt wird) ist das Problem erledigt.

Mfg Patrick
 
  • Motor startet erst nach 10-tem Versuch Beitrag #3
Hilfsbremser

Hilfsbremser

Threadstarter
Dabei seit
13.08.2004
Beiträge
438
Punkte Reaktionen
0
Hi,

Ne, er ging sofort wieder aus... Habe gestern den Fehlerspeicher auslesen lassen, war nix hinterlegt.
Ich halte es aber mal im Auge, gestern und heute hatte ich keine Probleme.
 
Thema:

Motor startet erst nach 10-tem Versuch

Motor startet erst nach 10-tem Versuch - Ähnliche Themen

Motor läuft nach Kaltstart nur auf 3 Pötten: Hallo, bin noch recht neu hier, hab bereits die SuFu benutzt aber nichts wirklich passendes gefunden, auch wenn es dieses Thema schon einige Male...
Sucheingaben

audi a3 motor startet nicht

,

a3 startet nicht

,

audia3-motor läuft nicht

,
audi a3 bj 2006 probleme mit der wegfahrsperre b
Oben