Motor springt nicht an.

Diskutiere Motor springt nicht an. im Elektrik Forum im Bereich Technik; Mein 1,4 l Motor hat eine Monomotronic als Einspritzeinheit. Also ein zentrales Einspritzventil fü alle 4 Zylinder.Die Verteilung erfolgt durch...

GBFB

Threadstarter
Dabei seit
20.10.2007
Beiträge
149
Mein 1,4 l Motor hat eine Monomotronic als Einspritzeinheit. Also ein zentrales Einspritzventil fü alle 4 Zylinder.Die Verteilung erfolgt durch das Sammelsaugrohr auch Ansaugkrümmer genannt.Damit die Einspritzmenge gleich bleibt, regelt der Druckregler in der Einspritzeinheit den Kraftstoff im Verhältnis zum Ansaugdruck auf 1,1 bar.
Das Problem ist: Wenn ich den Motor warm abstelle, springt er nach 20 Minuten nicht mehr an. ( kalt einwandfrei ohne Mangel )
Fehler Gesucht: Benzinpumpendruck 1,7 bar ohne Einspritzeinheit. Kalt: Druckregler öffnet bereits bei 0,8 bar und bleibt konstand bei 1,0 bar. Warm: Kein Druckaufbau weil Druckregler nicht schließt, daher ein rückfließdruck von ca. 0,1 -0,2 bar. Die Frage ist,warum macht das Ventil nicht zu, dass sich ein Druck aufbauen kann? Oder wird es noch anderweitig beeinflusst?
Gruß GBFB
 

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moinmoin !

Ja, das ist mal eine Problembeschreibung. So würde ich die normalerweise auch formulieren. Aber ich würde es im Fahrzeug-Forum probieren. Das sollest Du vermutlich auch machen, denn das Problem ist doch recht fahrzeugspezifisch. Was für ein Fahrzeug ist es denn ? Baujahr ?

Deine Detaileinsicht in die Drücke und Regelvorgänge ist zwar schön, hilft aber z.B. mir als gutem Elektro-Allrounder nicht viel. Zumindest nicht, ohne die Druckregeleinheit gesehen zu haben. Wenn man die anguckt, dann sieht man doch hoffentlich, ob da ein Kabel für eine (von Dir vermutete elektrische Betätigung) am Druckregelventil ist oder nicht.

Du bist Dir mit der Diagnose: Problem wg. mangelndem Druck vor der Einspritzdüse ist sicher ? Lief die Benzinpumpe die ganze Zeit ? Die wird ja u.U. bei einem nicht erfolgreichen Startversuch bald wieder abgestellt. Wenn der Druckregler mechanisch ist, kannst Du ihn dann öffnen/reinigen oder auf Verdacht tauschen ?

Versuch: Klemm' die Rücklaufleitung für Benzin dicht. (Schlauchklemme/Gripzange/Schraubzwinge) dann mußt Du den Nenndruck der Pumpe (1,7 bar) an der Düse haben und der Druckregler kann sich nicht mehr wehren ;) Dann sollte's die Maschine starten. Wenn es so ist, dann ist es der Druckregler, wenn er keine zusätzliche elektrische Betätigung hat. Da bleibt dann wohl noch tauschen. Letzteres habe ich aber noch nie gesehen.

Könnte es nicht auch eine Benzinpumpe mit Problemen beim warm Wiederanlaufen sein ?
Ist deren Stromaufnahm immer gleich ?

Bitte poste unbedingt auf die Lösung auf das Problem bzw. was ihr gemacht habt. Berichte über Lösungen gibt's hier viel zu wenig.

MfG
Martin
 

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Nachtrag

Nunja, die einfachsten Ideen zuletzt ?
Schonmal bei Google versucht ? Ich hoffe, Du kannst Englisch !

http://www.cc.ece.ntua.gr/~achan/Cars/Car_Modifications.htm

http://www.cc.ece.ntua.gr/~achan/Cars/u215e.pdf

Hier ienige Erläuterungen zu deiner Monomotronik. Der Regler ist also (wie ich vermutet hatte) vollmechanisch. Von Ansaugluftdruckabhängig kann m.E. auch nur begrenzt die Rede sein, weil sich der Luftdruck im Ansaugtrakt über der Einspritzdüse wohl nicht viel ändert. Numindest nicht im Zehntel-Bar-Bereich, so daß das einen großen Einfluß auf die 1,0 Bar Benzindruck hätte.

MfG
Martin
 

GBFB

Threadstarter
Dabei seit
20.10.2007
Beiträge
149
Hallo Martin.
Vielen Dank für Deine Post.Es handelt sich um einen Fiat Bravo, Baujahr 1996. Den Pumpendruck 1,7 bar habe ich schon gemessen, ohne Eispritzeinheit mit einstellbaren Überdruckventil. Nach einer Probefahrt mit Druckmanometer vor der Einspritzeinheit warm, hatte ich nur einen Druck von 0,7 bis 0,8 bar. Der Motor springt auch bei diesen Wert an. Aber der Druck ist zugering, sollte 1,1 bar haben. Motor abgestellt und nach 30 Minuten gestartet. Pumpendruck 0,7 bar, Motor springt nicht an. Morgen werde ich den Rücklauf teilweise zuklemmen. Nach weiteren 30 Minuten, Motor ist kalt u.springt an.
Bemerkt sei, im ersten Bericht habe ich ohne Relais gemessen, Relaissockel Klemme 30 u.87 überbrückt.
Der Drückregler in der Einspritzeinheit muß gewechselt werden denke ich. Leider verkauft keiner den Druckregler als Einzelteil.

Du bekommst Nachricht in ca 14 Tagen oder eher.
MfG
GBFB
 

GBFB

Threadstarter
Dabei seit
20.10.2007
Beiträge
149
Nachtrag zum Bericht vom 24.10.2007
Messwerte kalt u. warm:
Batterie 12,6 V , Fördermenge der Kraftstoffpumpe in 30 sek. ( soll ca. 0,83 l ) ist 0,875 l vor Einspritseinheit. Ohne Relais, Relaissockel überbrückt ( Klemme30 u.87 )

Pumpendruck: 1,7 bar vor Einspritzeinheit ( gemessen mit einstellbaren Druckventil )
Rücklaufleitung mit Zange zugeklemmt 1,6 bar
Kalt. Druckregler öffnet bei 0,8 bar und bleibt konstant bei 1,0 bar. ( hörbar )

Warm: Kein Druckaufbau, weil Druckregler nicht schließt. ( hörbarer Rückfluss
der Kraftstoffmenge )
Mehrmals gegen 1,7 bar gefahren. Dadurch wollte ich eine Spülung bez Reinigung des Druckreglers erreichen.
Deckel vom Druckregler abgebaut, und unter der Druckfeder eine Scheibe von 1 mm gelegt. Druck hat sich auf 1,1 bar erhöht. Hält jetzt den Druck bei 0,8 bar. Springt warm nach 20 Minuten nicht an. Hat aber Zündung. Kolegen aus den Foren kühlen den Kopf des Einspritzventils ab und haben Erfolg. Wo liegt der Mangel?
GBFB
 
Zuletzt bearbeitet:

GBFB

Threadstarter
Dabei seit
20.10.2007
Beiträge
149
Hallo MadMartin.
Themen-Optionen Thema durchsuchen Thema bewerten Ansicht
Gestern, 08:59 #1
GBFB Junior Mitglied Registriert seit: 20.10.2007Beiträge: 21 Fiat Bravo springt warm nicht an. S C H L U S S B E R I C H T.

Warmer Motor springt 15 Minuten nach dem Abstellen nicht an. ( erst nach ca. 90 Minuten wenn er abgekühlt ist )Widerstandmessung der Einspritzdüse Fiat Bravo 1,4 l , Bauj. 1996 , 55 KW, warm sofort nach abstellen des Motors ( 4fach – Stecker Kl. 4 u. Kl. 3 der Einspritzeinheit überbrückt mit Ohmmessgerät )

Soll 5,7 bis 7,7 Ohm bei 15° - 30° C. Widerstandsmessung Temperaturfühler – Ansaugluft Kl. 2 u. Kl. 1 . Soll 15° - 30° C. 1450 – 3300 Ohm.

Bei 50° C. 700 – 950 Ohm.Ansteuerung Kl .4 u. Kl. 3 mit Diodenprüflampe überbrückt, Anlasser betätigt, Diodenprüflampe flackert, i O. Werte vom alten Einspritrzventil . 200 Ohm = 200 Ohm, 7,4 Ohm = 7,4 Ohm 8,20 h, 1000 Ohm = 1 K Ohm, 2000 Ohm = 2 K Ohm, 20000 Ohm = 20 K Ohm, 19,41 K Ohm = 19410 Ohm 8, 25 h , 200000 Ohm = 200 K Ohm, 169,00 K Ohm = 169000 Ohm 8,30 h, 2000000 Ohm = 2 M Ohm, 0,920 M Ohm = 920000 Ohm 8,35 h,

Befund: Einspritzventil defekt ( Wiederstand zu hoch ) 14.11.2007 GBFB.
Am 15.11.2007 12 h wurde die Einspritzanlage ( Einspritzeinheit ) Bosch gebraucht bestellt, u. am 16.11.2007 12 h geliefert u. am 17.11.2007 eingebaut.
Messung nach Probefahrt. Motor warm abgestellt, Kl. 4 u. Kl. 3 , 11,25 h = 6,7 , 11,35 h = 7,5 , 11,45 h = 20,5 Ohm, Motor startet, 12 h 7,5 Ohm.
Mangel erledigt.

18.11.2007
MfG GBFB
 
Zuletzt bearbeitet von einem Moderator:

MadMartin

Dabei seit
23.06.2005
Beiträge
1.381
Moinmoin, GBFB !

Ja, herzlichen Glückwunsch zur gelungenen Reparatur.
Und nochmal Danke für die ganzen Meßwerte, die können nochmal jemand anders helfen, der das gleiche Problem hat.

Mfg
Martin
 
Thema:

Motor springt nicht an.

Motor springt nicht an. - Ähnliche Themen

Motor ruckelt und springt im Leerlauf (kalt) Werkstatt ahnungslos! Hilfe: Hallo, erstmal großes Lob an dieses Forum hier, find ich echt super. Ich fahre seit ca. 2 Jahren einen Fiat Bravo (182) GT 1.6 16v, Baujahr...
Fiat Bravo 1.6 16v GT Motor ruckelt und springt im Leerlauf (kalt): Hallo, erstmal großes Lob an dieses Forum hier, find ich echt super. Ich fahre seit ca. 2 Jahren einen Fiat Bravo (182) GT 1.6 16v, Baujahr...
Fiat Bravo springt warm nicht an.: S C H L U S S B E R I C H T Warmer Motor springt 15 Minuten nach dem Abstellen nicht an. ( erst nach ca. 90 Minuten wenn er abgekühlt ist )...
Astra Motor springt warm nicht an: Hallo zusammen, ich bin ein wenig verzweifelt und hoffe auf eure Hilfe ! Mein Astra G (Edition 100) Bj99 1.8 Automatik, springt nicht sauber an...
Corsa B Motor springt kalt schlecht an/Nur 3 Zylinder: Hallo. Also ich habe folgendes Problem. Seit Montag morgen springt mein Corsa nicht mehr richtig an. Wenn ich normal starte springt er gar nicht...

Sucheingaben

fiat bravo 1996 springt nicht an

,

benzindruckregler fiat bravo 1 4 monomotronic

Oben