Motor springt nicht an! Wegfahrsperre?

Diskutiere Motor springt nicht an! Wegfahrsperre? im Fiat Ulysse / Fiat Scudo Forum im Bereich Fiat; Hallo! Gestern Abend wollte ich mit einem Fiat Scudo (1. Baureihe mit Facelift, soviel ich weiß) wegfahren, allerdings sprang er nicht an. Es...
O

-Obi-

Guest
Hallo!

Gestern Abend wollte ich mit einem Fiat Scudo (1. Baureihe mit Facelift, soviel ich weiß) wegfahren, allerdings sprang er nicht an. Es leuchtete keine Vorglühlampe und auch die Dieselförderpumpe war nicht zu hören, der Starter drehte aber normal den Motor durch. Außerdem leuchtete die große "Stop" Warnleuchte und der Zeiger der kleinen Anzeige unterhalb/innerhalb des Drehzahlmessers (keine Ahnung was die überhaupt anzeigen soll) stand rechts auf Anschlag. Irgendwann funktionierte alles wieder ohne dass ich bewusst was getan hab, außer ev. den Schlüssel berührt während die Zündung eingeschalten war.
Heute in der Früh war aber dasselbe Problem wieder und kleine Bewegungen am Schlüssel helfen auch nichts. Die Sicherungen sind auch alle in Ordnung, auch der Crashschalter ist nicht der Auslöser des Problems.

Was könnte es sein? Die Wegfahrsperre? Hatte jemand schon mal dasselbe Problem?
 
L

Leo8765

Dabei seit
25.07.2012
Beiträge
10
Also bei der Wegfahrsperre musst du das Lenkrad drehen während du den Schlüssel drehst :D :D :D
 
O

-Obi-

Guest
Du kennst anscheinend nicht den Unterschied zwischen (elektronischer) Wegfahrsperre und Lenkradsperre! ;) ;) ;) Dass das nichts mit der Lenkradsperre zu tun hat sollte klar sein, ich hab aber die Wegfahrsperre im Verdacht.
Mir ist außerdem aufgefallen, dass das Radio die Codeeingabe fordert!

Mittlerweile ist er wieder angesprungen, auch öfters hintereinander, aber nachdem er wieder länger gestanden ist war's wieder vorbei.
 
L

ludes

Moderator
Dabei seit
14.05.2004
Beiträge
5.858
Hast du mal den Fehlerspeicher auslesen gelassen?

Grüße
ludes
 
Thema:

Motor springt nicht an! Wegfahrsperre?

Sucheingaben

obi -kenobi -kimono -yoda -star -wars -mikel -webwork -wan -OBI-Hoernchen -T o b i -knobi -obi-bob -wermelskirchen

,

fiat ulysse springt nicht an

,

fiat scudo springt nicht an

,
fiat scudo wegfahrsperre deaktivieren
, fiat ulysse wegfahrsperre probleme , fiat ulysse wegfahrsperre deaktivieren, fiat ulysse wegfahrsperre defekt, fiat ulysse springt nicht mehr an, fiat ulysse motor springt nicht an, crash schalter fiat scudo, fiat ulysse diebstahlsicherung defekt, fiat scudo wegfahrsperre, wegfahrsperre fiat ulysse, fiat scudo springt nicht mehr an, scudo wegfahrsperre deaktivieren, fiat ulysse elektronische diebstahlsicherung defekt, fiat scudo diesel springt nicht an, fiat scudo crashschalter, fiat ulysse wo ist crahs schalter, crashschalter fiat ulysse, fiat scudo springt an und geht wieder aus, fiat scudo wegfahrsperre überbrücken, fiat ulysse anomalie wegfahrsperre, fiat scudo wegfahrsperre ausschalten, ulysse wegfahrsperre deaktivieren

Motor springt nicht an! Wegfahrsperre? - Ähnliche Themen

  • Motor dreht durch / springt aber nicht an

    Motor dreht durch / springt aber nicht an: Guten Tag, Ich hab Renault Scenic 2005 1,5 dci Motor dreht durch / springt aber nicht an wisst ihr woran das liegt?
  • Twingo C02 springt nicht an, wenn der Motor warm ist...

    Twingo C02 springt nicht an, wenn der Motor warm ist...: Hallo und guten Abend, liebe Leute. Unser Twingo C02, 1,2 L mit 56 PS mag sporadisch nicht mehr anspringen, wenn er warm ist. Die Werkstatt...
  • motor dreht aber springt nicht an

    motor dreht aber springt nicht an: also ich bin mit dem wagen [ passat 3b 1.8 t bj 2000 ] in den garten gefahren und alles super. hab dann nach ner stunde mal wieder öl nachgefüllt...
  • Motor springt im kalten Zustand schlecht an

    Motor springt im kalten Zustand schlecht an: Hallo zusammen ich habe seid kurzem das Problem das mein Opel Corsa 1,2 BJ. 07.2001 morgens wenn er kalt ist schlecht bzw. Garnicht anspringt, im...
  • Mein Passat 35i springt nach Kraftstuffpumpenwechsel bei warmen Motor erst nach 15 mi

    Mein Passat 35i springt nach Kraftstuffpumpenwechsel bei warmen Motor erst nach 15 mi: Ich habe bei meinenPassat Variant 35i 0600-743 die Kafstoffpumpe gewechselt, Nach Fertigstellung sprang Auto sofort an. Nach einer längeren...
  • Ähnliche Themen

    Top