Motor springt nich an!!!

Diskutiere Motor springt nich an!!! im Ford Escort / Ford Orion Forum im Bereich Ford; hallo zusammen ich hab heute ein Essi für mein Bruder geholt recht günstig es ist ein MK4 bj90 laut vorBesitzer sollte die benzin pumpe nicht...

Master19

Threadstarter
Dabei seit
27.09.2005
Beiträge
567
Ort
Rheine
hallo zusammen

ich hab heute ein Essi für mein Bruder geholt recht günstig es ist ein MK4 bj90
laut vorBesitzer sollte die benzin pumpe nicht gehen da hab ich ein neues Relais rein gemacht und sie läuft wieder aber jetzt hab ich ein neues Problem und ich weiß nicht
wo ran es liegt der motor dreht ohne Problem durch aber der bekommt kein funken
ich hab auch schon andere kerzen reingemacht aber immer noch nix, benzin bekommt er
alle sicherrungen sind heile wo ran könnte es liegen??

das sind die motor daten
1,6 EFI
79KW
TYP GFK ? ?(
 

Deisman

Dabei seit
22.11.2006
Beiträge
206
Ort
89423 Gundelfingen
verteilerfinger? verteilerdose? Zünspule?
zündkabel ist auch möglich, aber selten dass alle vier gleichzeitig kaputt gehen,...
 

Polo_Muggl_6N

Dabei seit
16.04.2004
Beiträge
185
Grüß dich Master19!

Habe das selbe Problem wie du es beschreibst...
Habe jetzt aber herausgefunden, dass wenn ich auf dem SIcherungsplatz "16" eine 20A sicherung einklicke, dass dann der Motor ohne Probleme anspringt.
Einziges Problem ist nun dabei, dass auch bei abgezogenem Schlüssel der Motor läuft. Sprich Sicherung raus, und motor geht aus.

Mfg Muggl
 
Thema:

Motor springt nich an!!!

Motor springt nich an!!! - Ähnliche Themen

Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Golf 4 1.4 springt nicht mehr an. Was tun?: Hallo. Vor der Problem Beschreibung fakten zum Auto. Golf 4 mit einem 1.4 Liter Motor mit 75 PS Folgendes Problem: Ich hatte vor zwei Tagen...
Motor läuft nach Kaltstart nur auf 3 Pötten: Hallo, bin noch recht neu hier, hab bereits die SuFu benutzt aber nichts wirklich passendes gefunden, auch wenn es dieses Thema schon einige Male...
Benzinpumpe kaputt? Steckerbelegung? oder Relais kaputt?: Hallo liebe Gemeinde, ich habe folgendes Problem mit meinem Corsa B, Bj. 95, 45ps Benziner. Und zwar ist er am Samstag ausgegangen und es wurde...
Motor springt nicht an, Anlasser dreht aber: Guten Morgen, ein neues Problemchen mit dem Hai...Wollte heute morgen schön auf die Arbeit Cruisen, wahr aber nix. Motor springt nicht an, aber...

Sucheingaben

mk4 efi Benzin pumpe

Oben