Motor ruckelt und ist kraftlos

Diskutiere Motor ruckelt und ist kraftlos im Ford Mondeo Forum im Bereich Ford; Hallo Leute Ich habe einen Mondeo Mk2, BAP, 2,0L, Automatik. Seit April 2014 mit nem Austauschmotor (169TKM), selbe Leistung vom Verwerter. Und...
H

Hochspannungsbändiger

Threadstarter
Dabei seit
08.06.2006
Beiträge
554
Punkte Reaktionen
0
Ort
34121 Kassel
Hallo Leute
Ich habe einen Mondeo Mk2, BAP, 2,0L, Automatik. Seit April 2014 mit nem Austauschmotor (169TKM), selbe Leistung vom Verwerter.
Und hier mein Problem:
Im Sommer (Temperaturen über 20°C) ruckelte der Motor ab über 4000 Umdrehungen. Habe dann folgendes ausgewechselt:
Zündkerzen, Zündkabel, Luftfilter, Benzinfilter. Ausserdem waren der Kat und Auspufftopf 1 + 2 fällig. Alles aus dem Zubehör, weil billiger.
Als die Aussentemperaturen unter 20°C fielen, war alles wieder O.K.
Jetzt im Winter hat er die AU im ersten Anlauf nicht gepackt. Habe dann letzte Woche auch noch dem Lmm (Luftmassenmesser) ausgetauscht. Er hat dann die AU nur mit Tricksen bestanden (Lappen).
Folgender Fehler trat dann auf: Manchmal läuft der Motor ganz normal, Lambda und CO- Wert war O.K. ( CO= unter 0,09, Lambda um 1,000) und ab und zu, beim Gasgeben, fällt der Lambdawert unter 1,0 auf etwa 0,93. Dazu steigt der HC- Wert auf über 500. Das passiert wie ein Wackelkontakt. Manchmal tritt es auf und dann wieder nicht.
Das war Freitag, also Vorgestern. Am Samstag Abend, war plötzlich die Batterie leer. Naja, 4 Jahre alt, es ist Winter, man fährt überwiegend mit Licht, da hat der Generator keine Chance, die Batterie aufzuladen.
Nach einer Nacht am Ladegerät habe ich ihn mal 100Km Autobahn gefahren. Und dann trat folgender Fehler auf:
Ruckeln bei über 4000 Umdrehungen (wie im Sommer), Leistungsverlust ab 140 km/h aufwärts.
Im Standgas vor der Ampel läuft er etwas "brummig" (=seltsame Vibration) und ist direkt nach dem Starten, beim ersten Gasgeben, sogar ausgegangen.
Den Leistungsverlust erkläre ich mir dadurch, das ich in den letzten 6 Monaten, etwa 10.000 Km, nur in der Stadt rumgegurkt bin. Da setzt sich eben der Krümmer zu, das ist ja bekannt.
Aber dieser "Wackelkontakt" und die seltsamen Lambda und HC- Werte, weiß ich nicht. Kann das sein, das die Lambdasonde sich zugesetzt hat? Die regelt doch die Benzinzufuhr(?). Es ist noch die erste und sie hat jetzt, mit beiden Motoren, rund 360.000 Km runter.
Meine freundliche FORD Werkstadt hat sowas schon im Sommer vermutet.

Was meint ihr?

mfg, Thomas
 
H

Hochspannungsbändiger

Threadstarter
Dabei seit
08.06.2006
Beiträge
554
Punkte Reaktionen
0
Ort
34121 Kassel
Einen Fehler habe ich gefunden'

Ihr glaubt es nicht!
Am Montag mittag setzte ich mich ins Auto, starte den Wagen und er läuft im Standgas. Sobald ich Gas gebe, geht er aus. Und hört sich dabei komisch an. Als wenn er entweder zu viel Benzin oder keine Luft bekommt.
Ich dachte, vielleicht ist das Poti am Lufteinlass kaputt, das die Benzinzufuhr regelt. Ich habe also, nachdem ich so kurz vor Weihnachten keine hilfsbereite Werkstatt fand, den ganzen Luftfilterkram abgebaut. Im Lufteinlassgehäuse fand ich dann eine Transport Sicherung. Ein Kunststoffdeckel, der zum Schutz vor Staub und Kleinteile auf den Lufteinlass montiert wird. Natürlich sollte er vor dem Einbau entfernt werden. Dieser Deckel lag im Lufteinlassgehäuse und hat sich, je nach Motorvibration und Steigung und Gefälle, teilweise oder ganz vor den Lufteinlass bewegt. Da wurde mir einiges klar.
Erster Test, eingestiegen , Motor gestartet. Motor läuft, nimmt gas an, ganz normal.
Zweiter Test, alles zusammengebaut. Testfahrt. Der Motor läuft wie ne 1. Wie neu. Kein Ruckeln, kein Leistungsverlust, kein komisches Brummen und Vibrieren im Leerlauf an der Ampel. Mann, ich hätte Lust, dem Mechaniker, der im März den neuen Motor eingebaut hat, eine Orfeige zu geben.
O.K. Nun ist noch ein zweites Problem aufgetreten. Offensichtlich habe ich Bremsflüssigkeitsverlust. Die Bremswerte an den Rädern sind : VL=260; VR=270; HL=260; HR=160. Da die Bremsleitungen vor der TÜV Durchsicht trocken waren, vermute ich, das die Dichtung am Bremskolben HR defekt ist. Heute ist natürlich der 23.12.2014. Da werde ich natürlich erst recht keine Werkstatt mehr finden, die mir hilft. Was meint ihr, kann ich Bremsflüssigkeit kaufen und vorsichtig weiterfahren? Oder platzt die Dichtung mit einem Mal und dann läuft in wenigen Minuten alles aus?
Ruderbernd?
MFG, Thomas
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
4.310
Punkte Reaktionen
607
Ort
Am grossen Wasser
Füll Bremsflüssigkeit nach und tritt mal ganz kräftig drauf. Ruhig richtig hart drauf "trampeln". Dann auch auf dem Pedak richtug kräftig stehen bleiben. Am besten mit Motorlauf, wegen BKV Unterstützung. Wenn du drauf stehen bleibst ist was zu merken das der Druck weg gehet? Wenn nicht weiter fahren. Aber bitte immer vorsichtig und unbedingt bei nächster Gelegenheit eine Werkstatt aufsuchen oder selber mal drunter krabbeln.

Aber bitte nach dem hoch bocken gut sichern, hier bei uns im Ort gab es im Sommer einen tödlichen Unfall weil das Bürschlein die Karre nicht richtig gesichert hatte. Ist vom Wagenheber gerutscht und hat ihm die Brust zerquetscht :(
 
H

Hochspannungsbändiger

Threadstarter
Dabei seit
08.06.2006
Beiträge
554
Punkte Reaktionen
0
Ort
34121 Kassel
Danke Bernd
Diese Idee hatte mein TÜV- Prüfer auch schon. Aber dann hätte ich, bei einer geplatzeten Bremsleitung den Wagen über Weihnachten garantiert nicht bewegen können. Da ich das nicht wollte, habe ich deinen Hinweis und den Rat meines TÜV- Prüfers ignoriert und bin gefahren. Ergebnis; Ich mußte an einer vielbefahrenen Kreuzung eine Notbremsung hinlegen. .... und die Bremse hielt! Glück gehabt.
In der Woche nach Weihnachten hatte meine FORD- Werkstadt Zeit sich das Dilemma anzuschauen. Und aus 150€ veranschlagtem Reparaturpreis wurden dann 294€. Irgendwie nicht toll. Es war offensichtlich genau das passiert, was ich vermutet hatte. In der Trommelbremse hinten rechts war die O- Ringdichtung am Bremsgeberzylinder defekt. Dort ist Bremsflüssigkeit ausgetreten, wenn auch nur Tröpfchenweise. Die Bremsflüssigkeit hat sich in der ganzen Bremstrommel verteilt, die Bremsbeläge und die Anlaufflächen total versifft. Da hat nicht mehr viel gebremst, deshalb auch die schlechten Bremswerte. Dann hat der nette FORD- Schrauber auch gleichmal nach der linken Trommelbremse geschaut. Da war noch alles dicht. Da er dort aber Rost auf dem Geberzylinder entdeckt hat, hat ers gleich mitausgetauscht, ohne mich zu fragen. Deshalb kostete es auch 150€ mehr. Begründet hat er es mit Sicherheitstechnischen Massnahmen; "Wenn er die rechte Bremse repariert, müsste er die linke Bremse auch reparieren." Da habe ich dann meinen "Ingenieur" raushängen lassen und ihm erstmal stark ins Gewissen geredet. Wenn da was kaputt ist, muß das repariert werden, das seh ich ein. Wenn Nix kaputt ist, muß es auch nichts repariert/ ausgetauscht werden. Keiner kauft nen neues Auto, nur weil der Aschenbecher voll ist. Grrr. Ja, der Meister ist dort neu, wir werden sicher noch einige lustige Begegnungen haben.
So, Hinterradbremse geht jetzt wieder, weiter gehts mit den Rostproblemen, seufz.
mfg, Thomas
 
Thema:

Motor ruckelt und ist kraftlos

Motor ruckelt und ist kraftlos - Ähnliche Themen

Motor ruckelt bei Autogasbetrieb - Lambda getauscht - keine Verbesserung -was nun?: Hi! Habe leider folgendes Problem: Mein geliebter Golf hat eine Gasanlage (LPG- autogas) drin und lief bisher auch spitzenmäßig damit. Große...
Corsa B AU nicht bestanden: Hallo zusammen, hab eine Frage an euch, und ich hoffe ihr könnt mir helfen. Mit dem B-Corsa meiner Freundin war ich heute beim Tüv zur...
Keine ahnung was los ist? Motor ruckelt: Ich habe vor kurzem Die kopfdichtung + zahnriehmen wasserpumpe etc reparieren lassen. es war alles wunderbar. vor 5 tagen wollte ich nach hause...
Motor com Clio 1 läuft zu Fett!: Moin jungs. Ich habe da so nen kleines Promlem. Und zwar war mein Clio mal wider mit dem TÜV und dem AU dran. So TüV hatta bekommen... aber AU...
HILFE: Mondeo Motor ruckelt und spinnt: Bitte um Problemlösungsvorschläge - Ottomotor ruckelt und verliert Leistung Hallo! Habe einen 93ger Mondeo GLX, 1,6 Benziner, 66kw, 170.000 km...

Sucheingaben

fiat punto trommelbremse

,

BAP2

,

opel unrunder Motorlauf

,
ständig neue Zündkabel passat
, vektra motor viebrieren bei fahren zundkerzen defeckt, luchtmassameter opel corsa b, peugeot 206 ruckeln beim gas geben, Lambdasonde beim Ford Mondeo, standgas fällt unter 500 und motor ruckelt opel tigra a was kann das sein, ford mondeo mk2 luftmengenmesser, opel zafira b diesel leistungsverlust, corsa ruckelt kälte, corsa b luftmassenmesser, Twingo lapdasonde, ford mondeo mk2 leistungsverlust, luftmassenmesser vw passat Bj 94, motor ruckelt und leistungsverlust ab 140 kmh opel vectra b, ford Focus Motor ist kraftlos, autoextrem fiat punto 188 standgas problem , ford focus rukelt bei 4000
Oben