Motor ruckelt / geht aus / keine Leistung.. was tun?

Diskutiere Motor ruckelt / geht aus / keine Leistung.. was tun? im Renault 19 Forum im Bereich Renault; Hallo, ich hab da ein kleines Problem mit meinem „neuen“ R19 (Bj. 93, B53, 1.7l, 54kW/73PS, 90.000 km, Garagenwagen).. Habe das gute Stück seit...
blue_racer

blue_racer

Threadstarter
Dabei seit
09.12.2005
Beiträge
35
Ort
Dresden
Hallo,

ich hab da ein kleines Problem mit meinem „neuen“ R19 (Bj. 93, B53, 1.7l, 54kW/73PS, 90.000 km, Garagenwagen)..

Habe das gute Stück seit nun ca. 4 Wochen und auch endlich TÜV bekommen.
Nur muckt der Gute nun rum: Nachdem er langsam warm geworden ist nimmt er kaum Gas an, hat unter 2500/3000 Touren keine Leistung, geht aus. Oft springt er auch nicht mehr an (leiert überhaupt bissl eh er anspringt! => ???).. wenn er kalt is, geht wieder alles.
Nachdem ich ihn ein Stück bewegt habe (immer über 3000 Touren gehalten!), is das Problem weg.. bzw kommt sporadisch wieder. Oder aber er schnurrt von Anfang an wie unsere Mietz.. ;o)

Nach gründlicher Durchsuchung des Forums hab ich schon paar Hinweise gefunden.

1. Zündverteiler: sieht soweit gut aus, war bissl „Ruß“ am Finger, Pole mit weißem Belag. => gereinigt. Frage zur Kohle (Mitte): muss die sich bewegen oder steht die starr?
2. Zündkerzen: vor 4 Jahren bei 70.000 erneuert.
3. Zündkabel: äußerlich ok (nicht durchgemessen, wie groß muss der Widerstand sein?), Zündfunken prasseln beim Abziehen/Draufstecken nur so durch.. => Zündung scheint i.O.
4. Schlauch zum MAP-Sensor: Sichtlich rissig/porös, aber anscheinend nur oberflächig => wird gewechselt
5. Stopfen (ohne Funktion im Ansaugtrakt): nicht gefunden
6. Kraftstoffzufuhr: Sprit wird ordentlich auf die Drosselklappe gespritzt: anscheinend i.O.
7. Leerlaufregler: klackt ordentlich wenn er aus geht: scheint i.O.
8. Schläuche Kurbelgehäuseentlüftung: vorn gerissen, hinten porös: sollte nich stören (außer die Umwelt.. ;o) )
9. Lambda-Sonde: hat bei AU vor einer Woche ordentlich auf 1.0 geregelt: scheint i.O.
10. KAT (nicht relevant, denk ich): lt. AU funktionstüchtig.

Eben bei Renault angerufen, da ich den Fehlerspeicher mal auslesen lassen wollte.. „der R19 is da noch nich so weit“ .. Stimmt das?
Hoffe mal nicht! Gibt’s ne Möglichkeit den selber auszulesen? Bei älteren BMW’s kann man das „ausblinkern“.. bräuchte man noch ne entsprechende Fehlerliste dazu.

Kann mir wer die Seiten aus einem „Jetzt helf ich mir selbst..“ schicken, auf denen entsprechende Fehler und Lösungen beschrieben sind? (Zahlenwerte die zu prüfen sind, etc. ..)

Bin über jede Hilfe dankbar!

André
 
blue_racer

blue_racer

Threadstarter
Dabei seit
09.12.2005
Beiträge
35
Ort
Dresden
Welchen Temp-Fühler meinst Du? Der vorn am Kühler? Sicher wird auch im Block noch einer stecken, weiß nur nich wo..

Wie kann man deine Positionen auf Fehler überprüfen?

Noch kurz was zum E-Lüfter.. da der Motor neulich in Stand prima lief, hab ich ihn laufen lassen.. als die Temp-Nadel denn bei dreiviertel (10 vor 12) Stand, dacht ich sollte so langsam mal der E-Lüfter anspringen. Tat er aber nich? Oder hätte ich ihn da noch bissl abkochen lassen müssen? Stecker vom Thermo-Fühler (Kühler) hab ich schon mal abgezogen und gebrückt.. der Lüfter macht mächtig was her! ;-)

Und was is mit den Schläuchen der Kurbelgehäuseentlüftung, sind die in irgendner Weise relevant für das Laufverhalten des Motors?

Danke!
 
Ghostface80

Ghostface80

Dabei seit
31.05.2006
Beiträge
2.060
-Temperaturfühler für Kühlmittel ---> Sollwerte (habe ich aber nich ^^)
-Schlauch vom Leerlaufregler ---> prorös/löchrig??
-OT-Geber
-Leerlaufsteller
-Sg reseten (mal 5 min Baterie abklemmen) ---> einfach machen.. kost nix.. :P
-Kompression testen.. ---> Werkstatt mit Kompressionsmessgerät

Zum Rest steht einiges in dem geposteten Link, teilweise auch Messwerte! Sonst auch das Forum mal durchwühlen oder da anmelden und fragen. Sind ein paar mehr Cracks für deine Maschine da! ;) Bin kein Mechaniker, kann also nich so die genauen Ausküfte geben!
 
T

Thorgim-der-Starke

Guest
also den Fehlerspeicher kann man auslesen, aber leider nur mit dan alten Geräten (NXR, XR25) die nur noch wenige Autohäuser haben.
Da werden zwar ganz selten Fehler abgespeichert, aber man kann feststellen ob die Temperaturfühler noch richtig funktionieren.
Zu 1. Die Kohle muss sich leicht bewegen lassen.
Zu 5. Der Stopfen macht eigentlich nicht so große Probleme, meist nur erhöhtet Leerlauf und bei AU durchfallen, wegen zuviel sauerstoff im Abgas.
Zu 6. Ja ist i.O. das ist immer so
Zu 8. Die Schläuche sehen bei allen so aus.

Ich denk mal wenn die Kohle in der Verteilerkappe klemmt, wird es nur daran liegen.

mfg
 
blue_racer

blue_racer

Threadstarter
Dabei seit
09.12.2005
Beiträge
35
Ort
Dresden
-Temperaturfühler für Kühlmittel ---> Sollwerte (habe ich aber nich ^^) --> schade
-Schlauch vom Leerlaufregler ---> prorös/löchrig?? --> wo liegt der?
-OT-Geber --> wo liegt der? was prüfen?
-Leerlaufsteller --> wo liegt der? was prüfen?
-Sg reseten (mal 5 min Baterie abklemmen) ---> einfach machen.. kost nix.. --> gemacht.. und nu? hoffe der Fehlerspeicher is nun nicht gelöscht!?
-Kompression testen.. ---> Werkstatt mit Kompressionsmessgerät --> *puh* Kosten?

Zum Rest steht einiges in dem geposteten Link, teilweise auch Messwerte! Sonst auch das Forum mal durchwühlen oder da anmelden und fragen. Sind ein paar mehr Cracks für deine Maschine da! Bin kein Mechaniker, kann also nich so die genauen Ausküfte geben!

Werd dann mal den Fehlerspeicher auslesen lassen.. die Werkstatt hat so ein "altes" Auslese gerät..

Zündverteiler und Finger kommen heut, Montage folgt. Schlauch zum MAP-Sensor getauscht.. Schläuche Kurbelgehäuse provisorisch abgedichtet, Ersatz kommt morgen..

.. Fortsetzung folgt..
:rolleyes:
 
Zuletzt bearbeitet:
M

masterandro

Dabei seit
31.05.2007
Beiträge
17
Ort
Köln
Hi,

es gibt da ein Buch "So wirds gemacht" ! Das auch für R19 in jede ATU-Filiale oder eBay...
Darin habe alle die Antworten auf deine Fragen schon mal gelesen... So z.B. die Sollwerte für den Fühler oder die Schläuche usw. ...... Würde ich dir empfehlen falls du ab und an mal was selber machst. Damit holst du 19,90 Euro fürs Buch wieder raus.

Erst bei tiefegreifendere Probleme wie meine z.B. wirds mager....aber den Fehler eingrenzen und einiges herausmessen und damit ausschliessen klappt alle Mal!

Probiers mal!

Gruss
 
blue_racer

blue_racer

Threadstarter
Dabei seit
09.12.2005
Beiträge
35
Ort
Dresden
So, ich war bei Renault, hab den Fehlerspeicher auslesen lassen, und siehe da: "Fehler Stromkreis Lambda-Sonde".. sonst nix drin.. da stand 0,000V.. und wenn man das Gas mal kurz durchgetreten hat sprang der Wert mal bissl rum, bis max. 0,6V .. aber eben auch nur sporadisch.
Dazu hatte auch der viel besagte Stopfen an der Ansaugbrücke ein Loch.. in Summe 20 Eier gelegt, nun bin ich beruhigter.. heut morgen auch 40km zur Arbeit gefahren.. no Probs.. die Lambda hab ich derweil mal angeklemmt, bis die neue kommt.. :tongue:
Ich hoffe das war's nun!

Ich danke euch, für euere Hilfe!!!
 
blue_racer

blue_racer

Threadstarter
Dabei seit
09.12.2005
Beiträge
35
Ort
Dresden
Weiter geht's.. oder auch nich.. :-(

So, seit nun zwei Wochen hab ich ne neue Lambda-Sonde drin. Bis hier hin alles super. Gasannahme besser (bin vorher mit abgeklemmter Sonde gefahren.. :D), nervöses Bauchgefühl beseitigt.

Gestern kam nun meine Süße an und meinte er wäre wieder ausgegangen.. beim Runterbremsen (z.B. an ne Kreuzung ran..). Dabei sinkt die Drehzahl deutlich unter die 800.. dann geht er aus.. Und das trotz Auskuppeln und Gang rausnehmen! :rolleyes: :D
Bei mir heut morgen is er auf unter 500 Touren gerutscht, als ich von der Bahn runter bin und ihn kurzzeitig zum Stillstand bringen musste.. ausgegangen is er nich, hat aber Gas kurz nich angenommen, danach wieder alles normal.

Was nu?
Bin für jede Hilfe dankbar!
 
blue_racer

blue_racer

Threadstarter
Dabei seit
09.12.2005
Beiträge
35
Ort
Dresden
Er rollt wieder!!!

So, nachdem ich am Wochenende besuch des Hausarztes in Form der Gelben Engel hatte, ist der (scheinbare) Fehler behoben..
Direkt an der Zündspule kam es zu Zündfunkenübersprüngen vom Hauptzündkabel zum Zündspulenghäuse.. nach kurzer Reinigung ("Dreck abwischen") rennt der Kleene wie vorher nicht anzunehmen..

Achso, das Fehlerbild bis dahin war zusätzlich, dass er morgens, und nur morgens, nicht ansprang, obwohl er kräftig leierte.. naja. Nun scheint erstmal alles im Lot..
 
Thema:

Motor ruckelt / geht aus / keine Leistung.. was tun?

Motor ruckelt / geht aus / keine Leistung.. was tun? - Ähnliche Themen

  • Motor geht aus und ruckelt

    Motor geht aus und ruckelt: So mal wieder ein neues Problem.. Heute wollte ich den Motor starten, jedoch ist er gleich nach dem anspringen wieder aus gegangen. Gut hatte ich...
  • Motor ruckelt und geht aus

    Motor ruckelt und geht aus: Hallo Ich wollt mal fragen ob hier jemand ähnlich probleme hat wie ich oder davon ahnung hat. Also sobald mein Motor warm wird (so ab 80 C) fängt...
  • Motor ruckelt - geht aus und nicht mehr an

    Motor ruckelt - geht aus und nicht mehr an: Hallo, habe zwar schon ähnliche Problemstellungen gefunden, aber genauso wie meins schien mir keins, also: Mein Auto: 1,4 Liter, 60PS, Bj. 95...
  • Motor ruckelt bzw. geht aus

    Motor ruckelt bzw. geht aus: Hallo, ich habe ein Problem mit meinem Golf II: Bj 1990 Benziner 90 PS 1,8 l Motor-Kennbuchstabe: RP Problem: Morgens springt der Wagen...
  • Ähnliche Themen
  • Motor geht aus und ruckelt

    Motor geht aus und ruckelt: So mal wieder ein neues Problem.. Heute wollte ich den Motor starten, jedoch ist er gleich nach dem anspringen wieder aus gegangen. Gut hatte ich...
  • Motor ruckelt und geht aus

    Motor ruckelt und geht aus: Hallo Ich wollt mal fragen ob hier jemand ähnlich probleme hat wie ich oder davon ahnung hat. Also sobald mein Motor warm wird (so ab 80 C) fängt...
  • Motor ruckelt - geht aus und nicht mehr an

    Motor ruckelt - geht aus und nicht mehr an: Hallo, habe zwar schon ähnliche Problemstellungen gefunden, aber genauso wie meins schien mir keins, also: Mein Auto: 1,4 Liter, 60PS, Bj. 95...
  • Motor ruckelt bzw. geht aus

    Motor ruckelt bzw. geht aus: Hallo, ich habe ein Problem mit meinem Golf II: Bj 1990 Benziner 90 PS 1,8 l Motor-Kennbuchstabe: RP Problem: Morgens springt der Wagen...
  • Sucheingaben

    motor ruckelt und geht aus

    ,

    renault master motor geht aus

    ,

    motor stottert und geht aus

    ,
    renault 19 motor ruckelt
    , renault 19 geht aus, renault 19 fehlerspeicher auslesen, renault master stottert, renault master motor ruckelt, motor ruckelt keine leistung, renault master ruckelt, renault 19 motor stottert, renault 19 diesel motor hat keine leistung, renault 19 steuergerät auslesen, renault 19 keine leistung, keine gasannahme renault 19, renault master standgas ruckeln, motorentlüftung r19, kurbelwellenentlüftung renault 19 1 7, renault 19 ruckelt, motor ruckelt und geht ohne gas aus, renault 19 was machen wen der modor un ruig lauft, auto geht im standgas aus r19, r19 geht immer aus, renault 19 stirbt unter 3000 umdrehungen a, kurbelgehäuseentlüftung mazda 626 reinigen
    Top