Motor läuft zu hoch im stand

Diskutiere Motor läuft zu hoch im stand im VW Corrado/Scirocco Forum im Bereich Volkswagen; undefined Guten tag, wollte mal fragen wo dran es liegen kann das mein scirocco 2 1.8 liter 90ps vergaser motor so hoch läuft? Erst war es so wenn...
K

King_lotzi

Threadstarter
Dabei seit
06.02.2007
Beiträge
2
undefined
Guten tag, wollte mal fragen wo dran es liegen kann das mein scirocco 2 1.8 liter 90ps vergaser motor so hoch läuft? Erst war es so wenn ich ihn angeschmissen hatte ging er schon bis 2,5 hoch dann nach einer zeit bis 3 nach 3-4 min. war es dann gut und er ging runter auf 1 was ja eigentlich noch zu hoch ist. dann wärend der fahrt ging er auf einmal wieder hoch und hilet die ganze zeit das stand gas, so wie tempomat. Nach einiger Zeit hatte er sich dann wieedr beruhgt und lief wieder anständig, das ging ein paar mal hin und her, Dann gerstern abend die krönung ich mache den wagen an ganz normal wie immer erst bei 2,5 dann auf drei hoch und dann auf 3,2 und er lief die ganze zeit dort wenn ich auf kuplung gegangen bin oder an der ampel stand.Wo dran kann das liegen? Kaltstartautomatik kaputt? oder es soll irgend wie eine unterdruck dose am vergaser sein wurde mir gesagt!? Würde mich freuen wenn ihr mir helfen könnte danke schon mal im vorraus.
 
Thema:

Motor läuft zu hoch im stand

Sucheingaben

scirocco 2 90 ps läuft in kaltstart zu hoch

Motor läuft zu hoch im stand - Ähnliche Themen

  • motor läuft warm obwohl wasser und oel drin ist

    motor läuft warm obwohl wasser und oel drin ist: Guten Tag, was ist das mit dem roten stop licht beim Peugeot, trotz das Wasser und oel im Motor ist. Kann mir da einer helfen
  • Motor startet nicht, Benzinpumpe läuft nicht

    Motor startet nicht, Benzinpumpe läuft nicht: Hallo ihr Lieben, Wir Haben hier einen 98er Megane mit 1.6er Maschine mit 75PS. Der Motor startet nicht. Mit Starthilfespray läuft er ganz kurz...
  • Renault kangoo 1,2 Motor läuft nicht nach Umbau

    Renault kangoo 1,2 Motor läuft nicht nach Umbau: Hallo , Motor bei meinem Kangoo Bj.98 1,2 umgebaut. Am Anfang lief er auch.Jetzt gibt er keinen Mucks mehr von sich. Wenn ich ihn starte kommt nur...
  • Motor läuft nach Kaltstart nur auf 3 Pötten

    Motor läuft nach Kaltstart nur auf 3 Pötten: Hallo, bin noch recht neu hier, hab bereits die SuFu benutzt aber nichts wirklich passendes gefunden, auch wenn es dieses Thema schon einige Male...
  • Motor läuft zu fett! CO und Lampda Wert zu hoch

    Motor läuft zu fett! CO und Lampda Wert zu hoch: Ich verzweifel noch an der Kiste! Lambdasonde hatte ich mir erst vom Schrotti mitgebracht! CO-Wert ist extrem hoch und der Wagen läuft laut Prüfer...
  • Ähnliche Themen

    • motor läuft warm obwohl wasser und oel drin ist

      motor läuft warm obwohl wasser und oel drin ist: Guten Tag, was ist das mit dem roten stop licht beim Peugeot, trotz das Wasser und oel im Motor ist. Kann mir da einer helfen
    • Motor startet nicht, Benzinpumpe läuft nicht

      Motor startet nicht, Benzinpumpe läuft nicht: Hallo ihr Lieben, Wir Haben hier einen 98er Megane mit 1.6er Maschine mit 75PS. Der Motor startet nicht. Mit Starthilfespray läuft er ganz kurz...
    • Renault kangoo 1,2 Motor läuft nicht nach Umbau

      Renault kangoo 1,2 Motor läuft nicht nach Umbau: Hallo , Motor bei meinem Kangoo Bj.98 1,2 umgebaut. Am Anfang lief er auch.Jetzt gibt er keinen Mucks mehr von sich. Wenn ich ihn starte kommt nur...
    • Motor läuft nach Kaltstart nur auf 3 Pötten

      Motor läuft nach Kaltstart nur auf 3 Pötten: Hallo, bin noch recht neu hier, hab bereits die SuFu benutzt aber nichts wirklich passendes gefunden, auch wenn es dieses Thema schon einige Male...
    • Motor läuft zu fett! CO und Lampda Wert zu hoch

      Motor läuft zu fett! CO und Lampda Wert zu hoch: Ich verzweifel noch an der Kiste! Lambdasonde hatte ich mir erst vom Schrotti mitgebracht! CO-Wert ist extrem hoch und der Wagen läuft laut Prüfer...
    Top