Motor immer mehr Leistungsverlust

Diskutiere Motor immer mehr Leistungsverlust im Fiat Punto 188a+b / Fiat Idea Forum im Bereich Fiat; Hallo Leute! Mein erster Eintrag hier leider gleich ein technischer Defekt :( Fahre einen Fiat Punto 2 HGT BJ 2000 Und zwar bin ich Montags...
  • Motor immer mehr Leistungsverlust Beitrag #1
D

dskagcommunity

Threadstarter
Dabei seit
12.08.2011
Beiträge
4
Punkte Reaktionen
0
Hallo Leute!

Mein erster Eintrag hier leider gleich ein technischer Defekt :(

Fahre einen Fiat Punto 2 HGT BJ 2000

Und zwar bin ich Montags 400km Autobahn gefahren, irgendwann kam mir dann auch bissl was komisch vor aber gut habs ignoriert.
Am nächsten Morgen sprang er super schlecht an. Beim ersten mal gar nicht, beim zweiten und dritten mal ist er super unruhig mit 500U/min gelaufen und wieder abgesofffen bald und beim 4ten mal hat er sich gefangen.

Nun seitdem springt er generell nur noch schwer an, zwar beim ersten mal aber schwer.

Dann war ich beim Arbö und doret stand im fehlerspeicher kein signal Drehzahl/Bezugsmarkengeber. Ich also brav den Kurbelwellensensor getauscht sense..immer noch das selbe. Mittlerweile rennt er schon so schlecht das ich glaube das ich bald gar nicht mehr fahren kann, er nimmt fast kein gas mehr, ruckelt sich einen ab. Auch Zündkerzen sind getauscht. Abgaswerte passen, Alle Zylinder sind am arbeiten. Maschine ist n Tauschmotor kaum 40tkm drauf.

Nun kann es auch der Nockenwellensensor sein, ich hab nur keinen Plan wo der sein soll definitiv? Auch das schlauche Fiat Bastel Buch neben mir sagt darüber nix aus.

Ich stelle auch nochn kleines Video (18MB) online, bei zwei teilen kann ich den stecker abstecken (einmal bei der drosselklappe) und einmal son rundes teil oberhalb zwischen zylinder1 und 2 (?)

http://www.dskag.at/temp/Fiatdamaged.AVI

Wie man sieht tut sich bei den ersten beiden stecekrn gar nix. beim dritten dreht der motor hoch und geht dann wieder runter. bei dem dritten stecker anner drosselklappe geht er sofort aus. Und beim Kühlmittelsensor am termostat (nicht im video) dreht er sofort ziehmlich hoch. Man höhrt leider dank handy nicht wirklich das er unrund rennt oder immer wieder wackelt. Aber am Auspuff hört man das was nicht paßt.

Wollte morgen ausn Wien rausfahren jemanden besuchen, ne riesen Freude machen und nun diese kacke :( hätte ich nur den nockenwellensensor auch bestellt...aber low money zur zeit + keine ahnung welches teil das wirklich ist (dabei hätte ichs ja dann gewußt wenn ichs in der hand gehalten hätte ich blödel...) seufz...(das es in der nähe der nockenwelle ist ist mir klar ;)))

Kann mir irgendwer noch hoffnung machen das es mir morgen net den Tag versaut? Ersatzteile sind ja nun keine mehr zu bekommen an einem Samstag :/ AUßer bei nem schrottplatz, aber wieviel HGT liegen da schon rum? lottogewinn wahrscheindlicher.

Danke schoneinmal für jegliche Hilfe -_-
 
  • Motor immer mehr Leistungsverlust Beitrag #2
A

awba

Dabei seit
26.11.2005
Beiträge
672
Punkte Reaktionen
1
Ort
69xxx
Nach sechs Tagen hat sich noch keiner drangetraut?
Das ist eigentlich ungewöhnlich - oder auch wieder nicht, denn auch meine Diagnoseversuche fallen beim HGT eher jämmerlich aus...

Als Fahrer eines 1.1 FIRE-Motors kenne ich nur den Sensor an der Kurbelwelle. Klar, wenn der 'nen Macken hat, kann man von Glück sagen, wenn die Kiste überhaupt noch läuft. OK, den hast Du aber schon getauscht.
Wenn es denn beim HGT zusätzlich einen Nockenwellensensor gibt, müsste der doch irgendwo rechts oder links an einer der Stirnseiten des Motors zu finden sein. Insofern war wohl die Idee mit dem Video nicht schlecht, denn das zeigt bei 00:54 ein Bauteil, das ich mir an Deiner Stelle mal näher anschauen würde. Das Teil sitzt genau in Flucht der NW der Einlass-Seite.

Interessant wäre für mich noch,
- ob die im Video wiedergegebene Geräuschkulisse einigermaßen authentisch war (da klang's fast wie ein Diesel)
- ob Du mal den Zündzeitpunkt abgeblitzt hast (der müsste bei defektem Sensor und schlechter Leistung ziemlich daneben liegen)
- wie's denn mittlerweile evtl. weitergegangen ist
- wozu ein Steuergerät OT-Info von zwei Sensoren brauchen könnte (Frage in die Runde)
 
  • Motor immer mehr Leistungsverlust Beitrag #3
D

dskagcommunity

Threadstarter
Dabei seit
12.08.2011
Beiträge
4
Punkte Reaktionen
0
Zum Thema wie es bisher weiterging,

Also ich habe heute noch zwei Einzelzündspulen getauscht (bei einer der gummi eingerissen am steckeinsatz unten) ein anderer war stark riffig (an der selben stelle), außerdem noch ein Einspritzventil am Zylinder 4 wo der Stecker eingerissen war. Die Zündkerzen (nahe wartungsintervall) und der OT Geber der im Fehlerspeicher angezeigt wurde (vielleicht ist ja die zuleitung defekt?) hatte ich ja schon vor kurzem getauscht. Aber wie das im Leben so ist, die defekten Teile funktionieren immer, und das was unauffällig ist und sich net meldet, ist defekt.....

Zu allerletzt habe ich entdeckt (lol gut wenn man sowas erst am ende bemerkt), das die Maschine nur rupft wenn die Temperatur unter dem ersten Strich ist. Jetzt weiß ich auch wieso die Maschine durchaus auch mal 2, 3, 4 Sekunden ruhig laufen konnte nach dem Anlassen. Konnte natürlich keinen Leistungscheck machen, weil ich ungerne nen nicht warmgefahrenen motor trete, aber er drehte normal hoch, ab dem ersten Strich find langsam und immer mehr das geruckel und enormer leistungverlust an.
Kann ja jetzt nur ein Sensor sein oder sowas.. (Kaltlaufsteuerung oder son k*ck)

Habe ihn nun zum Fiat gestellt und gesagt was ich schon alles gemacht habe. Es macht keinen Sinn da weiterzumachen, ich muß jetzt schon das zweite Wochenende (bzw gesamte Woche) ohne Auto auskommen, und das kann ich mir weder beruflich noch privat leisten..Die sollten jetzt wissen was die Werte eines jeden Sensors sein sollte und den Fehler schnell finden, nachdem man nun weiß, es passiert nur ab einer gewissen Wärme. Trotzdem danke für deine Antwort. Ich werde berichten, was es war. (falls ich es mir noch leisten kann...)
 
  • Motor immer mehr Leistungsverlust Beitrag #4
A

awba

Dabei seit
26.11.2005
Beiträge
672
Punkte Reaktionen
1
Ort
69xxx
Das Auto steht schon in der Werkstatt? - schade (denn mit den neuen Informationen wäre noch was gegangen) aber nach der Zeit natürlich nachvollziehbar...

Deine Vermutung mit dem Thermofühler klingt mir ziemlich plausibel. Auch hier kann ich fundiert nur über den 1.1/1.2l FIRE sprechen, gehe aber davon aus, dass FIAT solche Teile Modell-übergreifend einbauen würde. Entsprechend müssten sich im Ansaugtrakt und/oder im Wasserkreislauf (beim FIRE knapp unterhalb des Einspritzgeräts) Thermofühler befinden, die bei kaltem Motor hohen, ab ~60° keinen Widerstand mehr haben. Die genauen Werte findest Du hier:
http://www.autoextrem.de/showpost,p-1337247,postcount-18.htm

Im günstigsten Fall ziehen die das Kabel zwecks Messung ab, reinigen die Steckverbindung und die Kiste läuft wieder. Wahrscheinlicher ist, dass Du nen neuen Fühler brauchst - aber selbst das müsste bei zielstrebiger Suche immer noch im zwei- oder knapp dreistelligen Bereich liegen.
Ich konnte die Geräuschkulisse Deines Videos nicht einschätzen - nachträglich betrachtet glaube ich sogar, die Überfettung auf Auspuff-Seite deutlich gehört zu haben.
Will sagen: klingt, als müsstest Du Dir keine echten Sorgen um die Kiste machen ;-)
 
  • Motor immer mehr Leistungsverlust Beitrag #5
D

dskagcommunity

Threadstarter
Dabei seit
12.08.2011
Beiträge
4
Punkte Reaktionen
0
"Juhuu"

Werkstatt gerade angerufen:
Kompressionsmessung und Druckprüfung OK

Kraftstoffpumpendruck 1,5-2bar (normwert: 3,5Bar)

Hatte ich ja glatt auch in Verdacht, aber kann weder druckmessung machen noch die Pumpe tauschen (tank muß leer sein, hab nix zum auspumpen :( )

Finds witzig das es im kalten besser funktioniert (wo er doch mehr sprit braucht?) und wenn warm wird reicht der druck nimmer. Die Technik ist doch wirklich zum schei*en manchmal ^^

naja 500 euro wird das schon nochma kosten zu den 450 Euro ersatzteilen von mir.
HGT = Sparschwein das dauernd gefüttert werden will O.o
 
  • Motor immer mehr Leistungsverlust Beitrag #6
A

awba

Dabei seit
26.11.2005
Beiträge
672
Punkte Reaktionen
1
Ort
69xxx
Hmmm - wenn die den Förderdruck mit nur rund 50% vom Sollwert gemessen haben, sollte die Diagnose schon verlässlich sein. Vermutlich ist das der Part, an dem Du aus höheren Geschwindigkeiten nicht mehr vernünftig beschleunigen kannst bzw. die gewohnte Endgeschwindigkeit nicht mehr erreichst. Dein Video gibt aber auch einen ziemlich unrunden Leerlauf wieder.
Ich würde den Thermofühler mal noch nicht völlig ausschliessen, weil sich die schwache Spritpumpe meiner Einschätzung nach im Standgas praktisch nicht bemerkbar machen dürfte, solange es noch reicht, die Kiste auf über 50 zu bringen (wenn das schon nicht mehr ging, nehme ich natürlich alles zurück). Das müsste aber auch in der Werkstatt auffallen und damit wäre der Fühler so gut wie getauscht.
 
  • Motor immer mehr Leistungsverlust Beitrag #7
D

dskagcommunity

Threadstarter
Dabei seit
12.08.2011
Beiträge
4
Punkte Reaktionen
0
Jop, hab ihn wieder, läuft wie ne eins (verteilerrohrschnellkupplung für die Zuleitung war auch undicht nach der Einspritzdüsentauschaktion von mir (und den nun wiederhergestellten 3,5Bar) hätte 1200 Euro gekostet (lol?) habens aber mit einer neuen Schraubeinflussleitung gelöst). Beim ersten Vollgastest ging gleich mal die dumme Staubschutzkappe am Gaszug ab und verklemmte die Drosselklappe. ach lol :P Naja hatte ich beim ersten Seilzug auch schon :rolleyes: ist wohl Zeit sie wieder runterzuschneiden,.. naja solange das Seil nicht irgendwann durchrostet wie beim ersten paßts ja :rolleyes: ^^ Auf manche Sachen kann man sich bei FIAT glaub ich wirklich immer verlassen das kaputtgehen :D
 
Thema:

Motor immer mehr Leistungsverlust

Motor immer mehr Leistungsverlust - Ähnliche Themen

Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
4 große Probleme mit meinem Audi A4 B5 - Brauche Hilfe: Hallo liebe User, Der ärger hört einfach nicht auf, nach dem ich jetzt ein paar kleinere Probleme bei meinem Audi A4 B5 bj96 Motorcode ADR)...
Getriebe zerstöt Anlasser?: Also, vor kurzem wollte ich zur schule fahren und mein Motor sprang nicht an, man hörte nur so ein surren -> Anlasser drehte durch. Nach einigen...
Probleme mit meinem Kalos 1.4 SX: Ich habe seid August 2008 einen Kalos 1.4 SX LPG. Hatte ziemlich schnell Probleme, da der Wagen manchmal während der Fahrt einfach aus ging. An...
Auto springt nicht immer sofort an und der Motor dreht nur bis 4500U/min: HI LEUTE :P mein Opel Astra F CC 1,8l 16V springt nicht immer sofort an, er springt immer erst beim dritten oder vierten Versuch an. Wenn er dann...
Sucheingaben

fiat punto 188 nimmt kein gas an

,

fiat punto 188 leistungsverlust

,

fiat punto leistungsverlust

,
punto 188 nimmt schlecht gas
, punto 188 nimmt kein gas an, punto hgt nimmt gas nicht an, fiat punto 188 nimmt kein gas mehr, fiat punto 188 nockenwellensensor, fiat punto nimmt gas nicht an, nockenwellensensor fiat punto 188, kurbelwellensensor Leistungsverlust, fiat punto 188 nimmt gas nicht an, punto hgt nimmt kein gas an , fiat punto 188 nimmt schlecht gas an, nockenwellensensor bei 1.1 fire motor fiat, punto 188 nockenwellensensor, leistungsverlust fiat punto, fiat punto 188 hgt gaspedale reagiert nicht mehr, fiat punto 188 keine leistung, kann fehlerspeicher bei fiat punto 188 defekte zündkerze anzeigen, braucht punto hgt den nockenwellensensor beim anspringen, leistungsverlust durch defekten kat fiat punto 188, fiat punto nimmt kein gas an und keine fehler, fiat punto 188 kurbelwellensensor, fiat punto 188 keine leistung mehr
Oben