Motor hält Leerlauf nicht

Diskutiere Motor hält Leerlauf nicht im Renault Vel Satis Forum im Bereich Renault; Hallo, ich fahre den 3,5-l-V6 mit inzwischen knapp 291.000 km auf der Uhr. Es besteht das Problem, dass der Motor immer mal wieder unvermittelt...
P

Perpel

Threadstarter
Dabei seit
25.11.2012
Beiträge
9
Punkte Reaktionen
0
Ort
28279 Bremen
Hallo,

ich fahre den 3,5-l-V6 mit inzwischen knapp 291.000 km auf der Uhr. Es besteht das Problem, dass der Motor immer mal wieder unvermittelt (fast) ausgeht. Dies zeigt sich dann, wenn man bei geringer Geschwindigkeit, etwa 30 – 40 km/h, plötzlich vom Gas geht. Die Drehzahl sackt auf etwa den halben Leerlaufwert ab, stabilisiert sich danach aber im Normalbereich. Sobald man aber zudem noch bremsen muss, ist der Motor ziemlich sicher aus, selbst wenn das Fahrzeug noch rollt, man muss also nicht bis zum Stillstand bremsen.

Er springt danach problemlos wieder an, um sofort wieder auszugehen, sofern man nicht leicht Gas gibt, um den Motor ungefähr auf Leerlaufdrehzahl zu halten. Nach etwa einer halben Minute des Gasgebens läuft er wieder eigenständig im Leerlauf und die Fahrt kann fortgesetzt werden. Das Ganze ist nicht nur nervig, sondern auch gefährlich, da es immer und überall im Straßenverkehr passieren kann. Die Werkstatt probiert sich durch dieses Thema schon die ganze Zeit seiner Existenz, leider mit überschaubarem Erfolg. (Inzwischen geht er auch nach dem Kaltstart gleich wieder aus, sofern man nicht etwas Gas gibt.)

Geringe vorübergehende Verbesserungen wurden erzielt durch:
  • Behebung Stromkreisunterbrechung im Stecker des Magnetventils der Saugrohrumschaltung (Stecker erneuert)
  • Austausch Ansteuerungsventil Unterdruck der Drosselklappe
  • Austausch sämtlicher Zündspulen
  • Reinigen Drosselklappeneinheit und Einlesen der Drosselklappenanschläge

Außerdem festgestellt (ohne Maßnahmen zur Behebung):
  • sporadische Fehlzündungen Zylinder 1 und 3
  • sporadische Fehler im Multiplex-Netz

Zusammengefasst hält der Motor bei plötzlichem Gaswegnehmen in geringer Geschwindigkeit den Leerlauf nicht (immer). Hat jemand eine Idee, was die Ursache sein bzw. wie man das Problem beheben kann?
 
F

french_kiss

Dabei seit
07.08.2019
Beiträge
5
Punkte Reaktionen
0
Hallo Perpel,

ich würde die Batterie und die Ladespannung der LiMa überprüfen. Vielleicht liegt hier das Problem. Zumindest Teile deiner Beschreibung kenne ich auch (Ausgehen nach Start). Da war es die fast leere, ältere Batterie. Beim Start sackte die Spannung stark ab, was nicht von der Lichtmaschine aufgefangen wurde, da die Drehzahl noch zu gering für den Spannungsregler war. Dann verabschiedeten sich diverse Steuergeräte und der Motor ging aus. Ich musste dann auch da mit etwas Gas starten, bis eine neue Batterie das Problem löste.
Da der Motor aber einfach so ausgeht... Nockenwellensensor, Motor-Steuergerät, eventuell defekter Spannungsregler an LiMa. Gibt es denn Auffälligkeiten bei den Fehlermeldungen aus dem Speicher (nicht die Ansagen)?

Grüße
Niels
 
P

Perpel

Threadstarter
Dabei seit
25.11.2012
Beiträge
9
Punkte Reaktionen
0
Ort
28279 Bremen
Hallo Niels,

vielen Dank für deine Antwort. Die Batterie hätte ich tatsächlich ausgeschlossen, da sie recht neu ist (ca. 1,5 Jahre alt), aber vielleicht stimmt etwas mit den Anschlüssen nicht. Eine Beschädigung an einem Pol lag schon mal vor. Insofern werde ich dem nachgehen. Deine anderen Hinweise werde ich beim nächsten Werkstattbesuch ebenfalls konkret nennen. Mal sehen, was man dort dazu sagt. Soweit ich den Fehlerspeicher mit Heimwerker-Methoden auslesen kann, wird nur ein Fehler angezeigt: P0420 - Katalysator Bank 1 unter Grenzwert. Ich weiß, dass ich so nicht ewig weiterfahren kann, aber ich hätte da keinen Zusammenhang zum Leerlauf-Problem gesehen. Meinst du, es könnte einen geben?

Gruß
Perpel
 
F

french_kiss

Dabei seit
07.08.2019
Beiträge
5
Punkte Reaktionen
0
Hallo,

da könnte dann ein Zusammenhang nur über die Lambda-Sonde(n) der 1. Bank kommen. Die Fehlermeldung deutet aber eigentlich auf einen ausgebrannten bzw. gebrochenen Kat hin. Da läuft der Motor normalerweise eh im Notprogramm.
Welche Teile dabei was nicht mehr oder anders machen weiß ich leider nicht. Vielleicht ist dann auch hier der Fehler zu suchen. Sind leider alles nur Vermutungen...

Grüße
Niels
 
Thema:

Motor hält Leerlauf nicht

Motor hält Leerlauf nicht - Ähnliche Themen

Motor schaltet ab: Bei meinem Fiat Doblo 1.2 SX Bj. 2003 habe ich folgendes Problem. Das Auto war längere Zeit nicht gefahren, hatte aber vorher schon eine Macke mit...
Meine Erfahrungen mit Bridgestone Driveguard Winter: Bridgestone Driveguard Winterreifentest Dieser Bericht entstand als Bewertung des Reifens im Rahmen des Bridgestone Reifentests und soll...
Offrrrroad: 5 Tipps für richtig gute Ackerlaune: Abseits von Beton und Asphalt ist das Revier von Mercedes-G, Land Rover und Toyota Land Cruiser. Doch einfach so die Untersetzung reinhauen und in...
Ordnungswidrigkeit oder Straftat: Welche Verkehrsvergehen werden wie geahndet: Wer viel auf der Autobahn unterwegs ist, kennt sicher selbst die Situation: Die Spuren sind voll belegt, auf der linken Spur fahren alle so...
Langstrecken-Test des Tesla Model S durch Autoextrem - 4. Tag und Fazit: Sonnenschein und milde Temperaturen - ideales Wetter für ein Elektroauto. Doch leider konnte das auf der heutigen Etappe unseres ausführlichen...
Oben