Motor geht während der Fahrt aus Astra F

Diskutiere Motor geht während der Fahrt aus Astra F im Opel Astra / Astra GTC Forum im Bereich Opel; Hallo , Ich habe einen Opel Astra F Caravan Baujahr 94 , 1,8l 85 KW 16 V mit Ecotec Motor. Nun zu meinem Problem. Seit dem letzten Sommer etwa...
C

cybertruck

Threadstarter
Dabei seit
01.01.2005
Beiträge
89
Ort
Wuppertal
Hallo ,
Ich habe einen Opel Astra F Caravan Baujahr 94 , 1,8l 85 KW 16 V mit Ecotec Motor.

Nun zu meinem Problem.

Seit dem letzten Sommer etwa geht der Motor während der Fahrt plötzlich aus und die Motorblockleuchte leuchtet auf. Wenn man versucht den Motor zu starten , wenn er noch rollt geht es nicht Leuchte leuchtet weiter. Im Stillstand springt der Motor nach einiger Zeit und etlichen Startversuchen wieder an. Es klappt dann wieder für einige Zeit und tritt dann eine weile nicht mehr auf. Nach dem Tausch des Benzinfilters trat es jetzt ca 3 Monate nicht mehr auf. Nun tritt es mehermals Täglich auf egal ob der Motor warm ist oder kalt , es regnet tocken sonnig oder schnee ist. Zündkerzen neu , Luftfilter ist neu Benzinfilter ist neu , Steckkontakte überprüft.

Ich war mit diesem Fehler schon an einer Tankstelle in der Werkstatt die haben dort das Steuergerät ausgelesen. Dieses sagte , das alle 4 Enspritzventile defekt seien. Der Mechaniker sagte zu mir das könne nicht sein , denn er würde ja laufen. Dann hat er 2 Schläuche erneuert und einen Benzinzusatz zur reinigung der Ventile in den Tank geschüttet. Bis vor die Haustüre kam uch dann und das Problem kam wieder aber das war dann auch wieder das letze mal für ca 2 Monate. Nun tritt der Fehler leider wieder auf und diese ca 3 - 4 mal auf einer Strecke von ca 10 KM.

Ich bin leider ratlos und hoffe hier Tips zu erhalten was ich machen kann , oder was er neuert werden muß.

Opel sagt kommen sie wieder wenn der Fehler wieder auftritt. Aber immer wenn ich dort war lief er tadelos. Das Zahnarzt fenomen *g*

vielen Dank für Eure hilfe schonmal im voraus.
 
R

Roboter

Dabei seit
12.02.2005
Beiträge
7
Motor geht während der Fahrt aus (Astra F)

Hallo! Ich habe das gleiche Problem:

Der Motor meines Opel Astra-F-Caravan 1.6 (Baujahr 1992) geht seit zwei Wochen während der Fahrt ständig aus (bei allen Wetterlagen!) und lässt sich nicht mehr starten.

Die Ausfälle traten anfangs nur alle paar Tage auf. Die Intervalle werden immer kürzer, ebenso die Fahrtstrecken. Heute war schon nach 150 m die Fahrt zu Ende! Anfangs brauchte ich nur 5 Minuten zu warten, dann war wieder alles ok. Jetzt liegen die Wartezeiten bei mehreren Stunden. Die Zündanlage scheint im Fehlerfall mausetot zu sein. Man kann bei abgezogenem Zündkerzenstecker keinen Funken zum Motorblock sehen! Ich habe den Fehlercode ausgelesen: kein Fehler!

Eine „freie Werkstatt“ war sich sicher den Fehler (auf meinen Tipp hin) im defekten Zündverteiler gefunden zu haben. Ein Austauschteil vom Schrottplatz und eine neue Verteilerkappe sowie Zündkabel brachte allerdings keinen Erfolg. Das Teil von Opel ist sehr teuer und löst eventuell meine Probleme nicht?

Wie ich auch in anderen Foren gelesen habe, ist exakt das gleiche Problem auch bei anderen bekannt. Es wurden viele Teile getauscht, die wirkliche Ursache scheint aber keiner je gefunden zu haben?

Fragen:
- Wird die Zündelektronik vom Bordcomputer gesteuert?
- Was klickt unten rechts im Fußraum, wenn man die Zündung einschaltet? Ist das die Benzinpumpe, die dort für ca. 3 Sekunden summt?

Wer kann mir einen Tipp geben, wie ich den Fehler ohne teuere Austauschaktionen eventuell messtechnisch finden kann?
 
M

metalsheet

Dabei seit
13.03.2004
Beiträge
16
So ein Problem hatte ich auch. Das ging Monate lang.
Wir hatten alles Getauscht, Verteilerkappe, Kabelei, Steuergerät nichts. Waren bei Opel und beim Boschdienst nichts, alles sollte in Ordnung sein.
Erst als wir wieder auf der Landstrasse standen und dann diesmal den ADAC zu Hilfe holten bemerkte er das die LIMA keine richtige Masse bekommen hatte, den die Lichtmaschine bezog die Masse über ein defektee Schwingungsgummie, und wenn der Motor nach einigen Kilometern warm war begann der ganze mist. Fazit des ganzen
neue Lichtmaschiene ( die hatte dadurch gelitten ) ordentlicher Masseanschluss und das Problem war beseitigt und trat nicht mehr auf. Vieleicht könnte es daran liegen.
Viel Glück
 
R

Roboter

Dabei seit
12.02.2005
Beiträge
7
Hallo Leute!

Ich habe gerade eben mein Auto von der Werkstatt abgeholt:
Es war doch der Verteiler!
Kosten: Verteiler und Einbau inklusive Mwst: 443,- EUR
Mal sehen wie lange er fährt...
 
T

trendsider

Dabei seit
30.12.2004
Beiträge
5
hi,da bin ich mal wieder, mein Astra läuft wieder !
bei mir war es der Zündverteiler ,ausgetauscht fertig .
Keinerlei Fehlermeldungen mehr und er rennt wieder wie verrückt

greez trendsider
 
G

gsi_michi

Dabei seit
28.11.2005
Beiträge
1
hi ich hatte heute mal wieder das gleiche problem wie ihr alle naja ich kann nur sagen bei mir war es das zündmodul ich hatte das letzte mal nur ein gebrauchtes eingebaut und heute habe ich mir nen neues geholt verscuht es mal damit
 
CaravanExtrem

CaravanExtrem

Dabei seit
28.11.2005
Beiträge
68
Ort
Dortmund
Ich hatte das Problem auch mal..habt ihr was an der Elektrik rumgebastelt??Bei mir war es bei den EFH´s so...da war ein Kabel falsch angelötet,die Sicherung ist durchgebrannt und die Motorelektronik zeigte nen Fehler an.Nach gewisser Zeit ging der Wagen dann immer wieder aus.Hat ein weilchen gedauert bis wir das Problem wieder weg hatten....schaut mal im Sicherungskasten alle Sicherungen nach.
 
M

mh77

Dabei seit
24.09.2006
Beiträge
2
Hallo,

habe das selbe Problem, sobald ich während der Fahrt kein Gas mehr gebe geht die Motorlampe an, gebe ich Gas kann ich ganz normal weiterfahren, trete ich dann die Kupplung geht der Motor aus,manchmal geht der Motor auch nicht aus sondern pendelt immer zwischen 500 und 1500 U/min.
Das "ausblinken" des Fehlerspeichers brachte die Codes:
47 - Abgasrückführsystem
29 - Kraftstoffpumpenrelais Spannung zu niedrig
92 - Nockenwellensensor
34 - Druckfühler Saugrohr Spannung zu niedrig
24 - Wegstreckenfrequenzgeber
das ganze trat kurz nachdem die Tachowelle gebrochen ist auf.
Ich kann mir nicht vorstellen, das fünf Baugruppen auf einmal den Geist aufgeben, vielleicht weiß ja jemand, wie diese Teile miteinander in Verbindung stehen und wo man am besten anfängt den Fehler zu suchen.

Hier noch die Fahzeugdaten:
Astra F Combi, Bj. 95, 1.6 16V, ecotec

besten Dank für Eure Antworten schon mal im voraus
 
M

mh77

Dabei seit
24.09.2006
Beiträge
2
So, seit gestern habe ich wieder eine Tachowelle im Astra, nicht nur, daß ich die aktuelle Geschwindigkeit sehen kann und der km-Zähler sich wieder dreht - nein auch der Motor geht nicht mehr aus, wer hätte das gedacht! Mein schöner alter Astra fährt wieder richtig!
Nun muß mir nur mal jemand erklären, wie die Fehler 47, 29, 92, 34, 24 mit der Tachowelle zusammenhängen, oder sind die Brocken wirklich defekt und die Tachowelle hält meinen Wagen noch am Leben???
Leider ist mein freundlicher Opelhändler der Meinung vor dem Rücksetzen des Fehlerspeichers erst ein paar Teile zu wechseln, sonst hätte das Rücksetzten keinen Sinn. Da mein Auto aber sonst noch recht gut fährt, vorrausgesetzt die Tachowelle ist ok, will ich aber nicht erst das Abgasrückführventil, den Nockewellensensor und eventuell die Lichtmaschine nebst Baterie wechseln lassen.
Vielleicht kann mir ja jemand einen Tip geben, wie man bei OBD1 den Fehlerspeicher auch ohne Opelwerkstatt zurücksetzt.
Weiß eigentlich jeman etwas mit den Blinkzeichen der Motorlampe anzufangen, die man bekommt, wenn man die Brücke zwischen 5 & 6 während der Fahrt gesteckt läßt. Das ist so ein 1 Hz blinken, was manchmal schneller und langsamer wird und manchmal leuchtet die Lampe auch für mehrere Sekunden.

Gruß Martin
 
S

Skillbear

Dabei seit
24.08.2006
Beiträge
112
Ort
Bienenbüttel
hatte auch das prob , aber ha genau das gleiche geht aus geht nicht mehr an , fährt läss man stehen spring nicht an blA BLA BLA bei mir war das die zündspule

wenn man so nachdenkt wie viele teile die defekt sein könnten das gleiche fehlerbild angibt

sprich man hat das prob , und es könnte nur das relai für bezinpumpe sein für 10 €
bis hin zur lichtmaschine für 500€
also alles möglich gleiche fehlerbild , typisch opel und jedesmal rätzelt man was es sein könnte
 
P

Papa-Bär

Dabei seit
02.10.2006
Beiträge
3
Ort
86485 Biberbach
ja ja, das berühmte : ach ich will mal nicht mehr laufen - Problem am Astra. Woher kommt mir das denn bekannt vor??? Ach ja, hab ich selber auch, grins.

Als ich bei Opel war und den Fehlerspeicher habe auslesen lassen bekam ich doch glatt zu hören, Zitat: ist alles in ordnung. Zitat ende

Soviel zum kompetenten Opelhändler um die ecke.

Was soll ich sagen, bislang ist meiner nach einer solchen Situation immer wieder angesprungen, und das sogar prompt (mit durchgetretenem Gaspedal und drehzahlbegrenzereinsatz). Die fach-inkontinenten Opelhändler habe ich mir abgewöhnt. Nur abzocke und geldzahlerei für nichts und wieder nichts.

greetings,
Papa-Bär
 
S

Skillbear

Dabei seit
24.08.2006
Beiträge
112
Ort
Bienenbüttel
ich habe das voner frei werkstatt machen lassen hat mich 115€ gekostet mit arbeitlohn die haben 3 tage gebraucht um den fehler zu finden , die haben ununterbrochen versucht und so , meitens trehtet das ja auf wenn man fährt den aus macht und wieder los will und das hab ich den beschrieben und die haben das verssucht und siehe da er ging auf einmal nicht ^^ sons immer das gleiche bei ein selber funk der nicht und in der werkstatt läuft alles ;)
 
S

Suchherby

Dabei seit
03.10.2006
Beiträge
4
Annlassvorgang normal, sprang aber nicht an

umgekehrt, wärend voller Fahrt, brach Leistung voll ab. In die Werkstatt holen kassen. Garantiefall: Elektronikblock ausgetauscht. U.a. für die Steueriung der Benzinpumpe. Seit einem Jahr Ruhe. Jetzt macht er nur noch kurz so als wolle er anspringen. Danach totale Ruhe. Mal sehen was das wieder ist.

Gruß Suchherby
 
L

Lord Kadett

Dabei seit
08.10.2006
Beiträge
1
Gleiches Problem Mit Kadett E

also ich habe mit meinem vater das gleiche problem wir haben nen opel kadett e cabrio gsi bertone. wir HATTEN das gleiche problem das er zwichendurch während der fahrt aus ging so wir zum opel händer die haben nix rausgefunden
wir selber geschaut und schließlich war es ein relais im moterraum da befindet sich ein relais dort führen mehrere kabel hin dort war ein kabel an oxidiert also leicht am rosten so bekamm das relai manschmal kein strom und ging nicht immer korekt das kabel hat 0,30€ gekostet vorsichtshalber haben wir ddas relais mitgewechselt hat 4,51€ gekostet und das auto läuft wieder ohne problme hoffe ich konnte weiter helfen bei weitern fragen oder genaueren beschreibungen icq : 276277811
 
K

Kotzi13

Dabei seit
13.09.2006
Beiträge
2
Ich hatte auch dieses Problem. War zweimal in der Werkstatt. Die haben dass nicht hinbekommen. Hab dann mal meinen Onkel gefragt, der ist beim ADAC. Der nen Kollegen angerufen, der öfter mit Astra F´s zu tun hatte. Der meinte, dass Abgasrückführungsventil wäre hinüber. Das haben wir kurzerhand mit einem 1 Cent Stück stillgelegt. Und mein Auto hatte nie wieder Probleme.

Die Werkstatt in der ich war, wollte mich in eine andere Werkstatt schicken, die meine Motorsteuerung neu machen und einstellen sollte. Das sollte mich 5oo € kosten.

Jetzt muss ich nur ein neues AGR vom Schrott holen und alles ist wieder in Ordnung.
 
M

*** Magic ***

Dabei seit
15.10.2006
Beiträge
3
Er fährt erst mal wieder !

Hallo zusammen,

also: seit ca. zwei Wochen ging auch mein Astra ständig während der Fahrt aus. ;(
Ich bin dann in die Werkstatt und habe dort die Symtome geschildert. Er tippte sofort auf Verteiler, den er auch auswechselte. Ich holte das Fahrzeug ab und fuhr nach Hause und... er blieb wieder stehen !!!

Völlig frustriert fuhr ich wieder in die Werkstatt, die konnten mir auf die schnelle jedoch nicht weiterhelfen und waren auch eher ratlos.

Zuhause angekommen, habe ich erst mal im Internet nach "Leidensgenossen" gesucht und bin u.a. auf diesen Thread gestoßen. Alles wichtige notiert, was ihr alle hier so geschrieben habt, bin ich gleich wieder zur Werkstatt gefahren und habe denen weitere mögliche Ursachen genannt, so dass die Aufmerksamkeit auf meinen Tank gerichtet war.

Der Tankdeckel wurde geöffnet. Ein starkes Zischen war zu hören, was auf Druck im Tank schließen lies. Er bohrte zwei Löscher von innen in den Tankdeckel, die für den nötigen Druckausgleich sorgen. Und siehe da... er läuft nach einer anschließenden 140 km langen Probefahrt wieder.

Akut wäre somit mein Problem gelöst, da ich morgen das Auto unbeding benötige.
Die Ursache der Druckentstehung im Tankraum ist jedoch noch nicht gelöst, vielleicht habt ihr ein paar fachkundige Erklärungen. Ich kann nur sagen, dass ich wärend der Fahrt und während des Gasgebens ein leises (elektronisches ?) Surren höre, das verschwindet, wenn ich vom Gas runter gehe, bzw. Vollgas gebe. Im Stand hört man dieses Surren während des Gasgebens jedoch nicht. Ich meine nicht das sog. "Zündungsklingeln" oder wie man das nennt. Und wenn ich richtig gehört habe, scheint es vom hinteren Bereich des Fahrzeuges zu kommen !?

Hoffe ich konnte einigen helfen.

Viele Grüße
Winni
 
S

Sero004

Dabei seit
20.12.2007
Beiträge
5
Ort
09468 Geyer
also ich fahre nen Tigra und ich hatte vogestern das gleiche Problem. Mein Auto ging bei 70km/h einfach mal so aus. und die Motorblocklampe leuchtete dauerhaft. Bei mir wars zu 100% das Abgasrückführsystem. ^^ Ist aber auch verdammt teuer sowas. :(
 
k-tec

k-tec

Dabei seit
05.07.2005
Beiträge
1.601
Hi!

Das AGR-ventil kann man auch sauber machen dann geht es wieder.
Du kannst dir auch ein AGR-ventil bei ebay kaufen kostet niht so viel wie bei Opel.

Gruß k-tec!
 
Stefanopt

Stefanopt

Dabei seit
15.02.2007
Beiträge
28
Ort
95158 Kirchenlamitz
Luftmassenmesser

Ich hatte mal ein ähnliches Problem. Bei mir war es so, dass zu beginn ein Leistungsabfall zu beobachten war und im Laufe der Zeit ging der Motor dann auch immer mal wieder aus. Wir haben gesucht und getauscht und ausgelesen und nichts gefunden. Nur zum "Spaß" haben wir dann mal nen neuen LMM eingebaut und siehe da: ER GEHT WIEDER! Vielleicht isses ja bei einigen von euch genauso, prüft das mal
 
O

o-hanna

Dabei seit
20.10.2011
Beiträge
1
motor geht aus startet schwer

erst mal danke für eure tipps nach ein bau der lichtmaschiene ,zündspule und geber haben wir fest gestellt das es bei unseem opelastra carvan 1996 an dem termostat lag hoffe ich konnte euch auch helfen habe alle sachen von euch durch checken lassen das kam raus ... lg:))
 
Thema:

Motor geht während der Fahrt aus Astra F

Sucheingaben

opel astra geht während der Fahrt aus

,

opel astra geht einfach aus

,

opel astra motor geht aus

,
opel astra f motor geht aus
, astra f geht aus, opel astra geht aus, opel astra motor geht während der fahrt aus, opel astra geht beim fahren aus, opel astra f geht während der fahrt aus, astra f geht während der fahrt aus, astra f geht aus wenn er warm ist, auto geht während der fahrt aus opel astra, opel astra geht immer aus, opel astra f geht aus, opel astra geht ständig aus, astra f 1.6 geht aus, astra geht aus, opel astra geht bei der fahrt aus, astra f geht einfach aus , opel astra geht während der fahrt einfach aus, opel astra stellt ab, warum geht mein auto während der fahrt aus opel astra, opel astra f geht aus während der fahrt, opel astra f geht einfach aus, opel astra geht aus wenn er warm ist

Motor geht während der Fahrt aus Astra F - Ähnliche Themen

  • Lybra 19,JTD Kombi Motor geht während der Fahrt aus

    Lybra 19,JTD Kombi Motor geht während der Fahrt aus: Bei unserem Lybra Bj. 2005 Diesel 1,9 JTD geht nach einiger Fahrzeit der Motor einfach aus,keine Lenkungsunterstützung und div. Anzeigen ua...
  • Motor geht während der Fahrt aus und Springt nicht mehr an

    Motor geht während der Fahrt aus und Springt nicht mehr an: Hallo, bei meinem Clio (1,2l; Phase 1; BC57) ist gestern während der Fahrt der Motor ausgegangen. Er läßt sich nicht mehr auch nicht mehr...
  • Mein Corsa A Motor geht während der fahrt aus

    Mein Corsa A Motor geht während der fahrt aus: Hallo, und zwar brauch ich eure Hilfe... Corsa A Daten: 1.2i;45 Ps; Faceliftmodel; Bj.91; ca. 190tkm runter Und zwar geht er immer aus wenn ich...
  • Jetta: Motor geht während der Fahrt aus

    Jetta: Motor geht während der Fahrt aus: Hallo zusammen Vielleicht kann mir ja hier jemand helfen?! Also, ich habe mir vor ca. 4 Wochen einen 89er Jetta gekauft. Nach ca. 1 Woche fuhr ich...
  • Opel Corsa C geht während der Fahrt einfach aus (wenn Motor warm ist)

    Opel Corsa C geht während der Fahrt einfach aus (wenn Motor warm ist): Hallo! Jaja..die Leidensstory meines Opel Corsa C geht weiter. Nachdem vor einiger Zeit das Abgasrückführventil defekt war und die...
  • Ähnliche Themen

    Top