Mondeo '01 Startprobleme

Diskutiere Mondeo '01 Startprobleme im Ford Mondeo Forum im Bereich Ford; Hallo zusammen, ich habe im mai letzten jahres einen Mondeo Bj '01 gekauft und hatte auch bis zum oktober keine probleme. aber dann fing es an...
R

ripHare

Threadstarter
Dabei seit
18.04.2004
Beiträge
3
Hallo zusammen,

ich habe im mai letzten jahres einen Mondeo Bj '01 gekauft und hatte auch bis zum oktober keine probleme. aber dann fing es an mit startproblemen. Der Motor braucht manchmal ca. 10 sek bis er mal anspringt. Ich war mittlerweilie auch schon 3 mal in der Werkstatt, aber die haben auch nicht herausgefunden was das sein könnte. Die gaben mir zwar mal den Tipp, dass ich es mal mit voll durchgetretendem Gas probieren sollte. Hab ich getan. Es funzt dann zwar etwas besser, aber er brauch auch noch ca. 3-5 Sekunden bis er mal richtig kommt.
in der Werkstatt wurden die Fehler ausgelesen, aber laut Computer waren keine Fehler vorhanden, die das verursachen könnten. Die haben mir auch schon neue Zündkerzen verpasst. Das hat nichts geholfen. Es wurde neue Software draufgespielt. Auch nix besser. Dann haben die auch noch die Kraftstoffeinspritzdüsen gewechseln. Auch ohne Wirkung.

Hat irgend jemand auch so dieses Problem bzw. einen Vorschlag was das sein kann? Ich bin schon langsam am verzweifeln bzw. ich hab mir sogar schon überlegt das Auto zurückzugeben.

BITTE BITTE BITTE helft mir!!!

DANKE
 
MondeoPE

MondeoPE

Dabei seit
12.05.2004
Beiträge
119
Ort
31226 Peine
Tut mir leid das Problem habe ich auch an meinem Mondeo BJ.94 aber ich kann dir nicht weiter helfen. Das besteht seit Februar aber Ford hat bis heute nichts gefunden. Ich finde mich jetzt damit ab. :(
Aber wenn du neuigkeiten hast sag mir bescheit! Vielleicht klappts dann auch bei meinem alten Mondeo.

Vielen Dank im voraus.
 
R

ripHare

Threadstarter
Dabei seit
18.04.2004
Beiträge
3
die haben es endlich rausgefunden. bei mir war die dritte einspritzdüse defekt. der spritt stand schon im motorraum.
aber wenn du das abgeben willst, dann sag dass die das gleich checken sollen und nicht erst ihr ganzes suchprozedere durchgehen. die haben bei mir nämlich ganz schön viele tests machen müssen, d.h. teil einbauen schauen obs geht, geht net, teil ausbauen, neues teil einbauen usw. das ganze hat mich dann über 6000 EUR gekostet. mehr als die hälfte allein für die fehlersuche.
 
SKY_MONDI_MK3

SKY_MONDI_MK3

Dabei seit
07.03.2005
Beiträge
60
Kommisch, scheint mir ich habe mit meinem 01er 115PS TDDI einen guten Griff gemacht.
Ich habe den ein Jahr und bin damit schon 60tkm gefahren und habe bis auf Bremsscheiben, Beläge, Reifen und eine defekte Gelenkwelle nichts gehabt. Und für die Gelenkwelle habe ich nur die hälfte bezahlt, weil Ford meinte das sie bei 90tkm Laufleistung noch nicht kaputt sein solte. Bremsen und Reifen ist ja Logisch das die mal neu müßen. Der Wagen hat jetzt knapp 107tkm runter.
 
R

Red Skorpion

Mondeo & Escort-Cab-Freak
Moderator
Dabei seit
12.12.2004
Beiträge
33.300
Ort
NRW
Hi.
Die 6000,-- Eus hast du doch wohl nicht etwa gelatzt, oder.
Wie alt ist dein Auto, wieviele KM???
Brief an Köln, Kulanzantrag.
 
R

ripHare

Threadstarter
Dabei seit
18.04.2004
Beiträge
3
hups hab mich verschrieben. sollte 600 EUR heißen.
 
R

Red Skorpion

Mondeo & Escort-Cab-Freak
Moderator
Dabei seit
12.12.2004
Beiträge
33.300
Ort
NRW
Hi.
Puh und ich dachte schon... wo war er gewesen???
Fehlersuche bei Ferrari mit weissen Handschuhen und Stetoskop, oder was.
Aber selbst 600,-- Eus für Fehlersuche ist ein krasser Preis.
Aber das ist halt das Problem, wenn kein Fehler gespeichert ist.
 
Thema:

Mondeo '01 Startprobleme

Mondeo '01 Startprobleme - Ähnliche Themen

  • Mondeo 1.8TD MK2 Startprobleme!

    Mondeo 1.8TD MK2 Startprobleme!: Hallo zusammen! Ich kriege meinen Mondeo einfach nicht mehr auf die Straße. Nachdem ich nach einem Motorschaden einen anderen Motor eingebaut...
  • Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter

    Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter: Hallo zusammen! Seit Juli 2003 besitze ich nun dieses tolle Auto. Seit dem ersten Winter habe ich damit leider folgendes Problem: Sobald die...
  • Schlüssel Ford Mondeo mk2

    Schlüssel Ford Mondeo mk2: Suche Schlüsselsatz Ford mondeo mk2 Bj 99 mit Wegfahrsperre
  • Mondeo MK3 Kühler läuft auf hochtouren

    Mondeo MK3 Kühler läuft auf hochtouren: Hallo alle zusammen, ich habe folgendes Problem. Der Kühler meines Mondeo MK3 2.0 16V läuft sobald ich das Auto starte auch höchster Stufe...
  • Ähnliche Themen
  • Mondeo 1.8TD MK2 Startprobleme!

    Mondeo 1.8TD MK2 Startprobleme!: Hallo zusammen! Ich kriege meinen Mondeo einfach nicht mehr auf die Straße. Nachdem ich nach einem Motorschaden einen anderen Motor eingebaut...
  • Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter

    Mondeo 2.0i Modelljahr 2004 Startprobleme im Winter: Hallo zusammen! Seit Juli 2003 besitze ich nun dieses tolle Auto. Seit dem ersten Winter habe ich damit leider folgendes Problem: Sobald die...
  • Schlüssel Ford Mondeo mk2

    Schlüssel Ford Mondeo mk2: Suche Schlüsselsatz Ford mondeo mk2 Bj 99 mit Wegfahrsperre
  • Mondeo MK3 Kühler läuft auf hochtouren

    Mondeo MK3 Kühler läuft auf hochtouren: Hallo alle zusammen, ich habe folgendes Problem. Der Kühler meines Mondeo MK3 2.0 16V läuft sobald ich das Auto starte auch höchster Stufe...
  • Top