Megane bringt keine Leistung

Diskutiere Megane bringt keine Leistung im Renault Megane Forum im Bereich Renault; Ich habe einen Megane Baujahr1996 mit 90 PS und Automatik. Seit kurzem tritt folgendes Problem auf was auch nicht sporadisch sondern dauerhaft...
T

tanis

Threadstarter
Dabei seit
23.11.2005
Beiträge
2
Ich habe einen Megane Baujahr1996 mit 90 PS und Automatik.

Seit kurzem tritt folgendes Problem auf was auch nicht sporadisch sondern dauerhaft ist. Der Wagen dreht zwar hoch aber bringt keine Leistung mehr. Das bedeutet auf der Autobahn bergab 120 maximal bergauf wird man von LKW´s überholt und auf der Geraden sind gerade einmal 100 drin. Ich vermute der Wagen hat im moment noch ca. 30-40PS. Der Motor läuft aber rund also alle vier Zylinder gehen.

Wer kann mir sagen an was das liegt. Danke für Eure Hilfe

Gruß
 
R

RS Turbo

Dabei seit
30.10.2005
Beiträge
106
Hallo

Nach deiner beschreibung ist vermutlich der Kat zu!

der staut dann die abgase-Keramikteile zusammengefallen!

am besten prüft man das in dem jemand stossartig

gas gibt und einer hinten am auspuff prüft obs richtig rausbläst!

Muss ziemlich ein druck spürbar sein

lg RS
 
T

tanis

Threadstarter
Dabei seit
23.11.2005
Beiträge
2
Danke RS
-ich werde das probieren. Deiner Meinung nach dürfte ich wenn jemand auf´s Gas drückt dann kaum Druck am Auspuff merkbar sein- oder?


Gruß

Tanis
 
Thema:

Megane bringt keine Leistung

Megane bringt keine Leistung - Ähnliche Themen

  • knacken beim renault, scenic, megane bj.12/96, 145000 km.

    knacken beim renault, scenic, megane bj.12/96, 145000 km.: so im abstand von vllt 5 sec.unter armaturenbrett, rechts knackt es, hört sich an, wie zahnrad defekt. was kann das bitte sein ? es fing damit...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Megane 1 Cabrio, 16V, 1600 ccm, Motor schwitzt

    Megane 1 Cabrio, 16V, 1600 ccm, Motor schwitzt: Der Motor meines Cabrio (Bj. 2000) schwitzt, leider tropft schon eine größere Menge Öl immer wieder auf den Boden. Hat jemand eine Idee woran das...
  • Lichtmaschinenregler Megane II cc 1,9 dci

    Lichtmaschinenregler Megane II cc 1,9 dci: Hallo, bei meinem Megane lädt leider die Batterie nicht mehr. Die Batteriewarnung wird angezeigt, geht wieder weg, kommt wieder etc.. Vermute...
  • Ähnliche Themen
  • knacken beim renault, scenic, megane bj.12/96, 145000 km.

    knacken beim renault, scenic, megane bj.12/96, 145000 km.: so im abstand von vllt 5 sec.unter armaturenbrett, rechts knackt es, hört sich an, wie zahnrad defekt. was kann das bitte sein ? es fing damit...
  • Megane 3 Coupe Bremsleuchten Problem

    Megane 3 Coupe Bremsleuchten Problem: Hey zusammen. Ich habe folgendes Problem gestern wurde mir durch einen Aufmerksamen Rollerfahrer gesagt das meine Bremsleuchten links+Rechts...
  • Megane 1 Cabrio, 16V, 1600 ccm, Motor schwitzt

    Megane 1 Cabrio, 16V, 1600 ccm, Motor schwitzt: Der Motor meines Cabrio (Bj. 2000) schwitzt, leider tropft schon eine größere Menge Öl immer wieder auf den Boden. Hat jemand eine Idee woran das...
  • Lichtmaschinenregler Megane II cc 1,9 dci

    Lichtmaschinenregler Megane II cc 1,9 dci: Hallo, bei meinem Megane lädt leider die Batterie nicht mehr. Die Batteriewarnung wird angezeigt, geht wieder weg, kommt wieder etc.. Vermute...
  • Sucheingaben

    renault megane keine leistung

    ,

    renault megane 2 keine leistung

    ,

    Renault Megane II kein Power mehr

    ,
    renault megane cabrio motor bringt keine leistung
    , renault megane 2 2003 bringt sporadisch weniger leistung, renault megane keine leistung turbo, keine leistung mehr renault megane 2, megane keine leistung mehr, megane 16v keine leistung, megane automatik keine leistung, renault megane diesel keine leistung, megane keine leistung , megan bei kaltem motor keine leistung, megane keine leistung, renault megane keine leistung mehr, megane 90 keine leistung, megane 2 1.6 keine leistung
    Oben