luftansaugsystem

Diskutiere luftansaugsystem im Audi 80, 90, 100 Forum im Bereich Audi; bitte um hilfe kennst sich jemand mit dem luftansaugsystem aus hatte schon mal jemand probleme damit wenn ja was war dran und wie hat es sich...
C

coupler1510

Threadstarter
Dabei seit
16.11.2005
Beiträge
20
Ort
dortmund
bitte um hilfe kennst sich jemand mit dem luftansaugsystem aus hatte schon mal jemand probleme damit wenn ja was war dran und wie hat es sich bem,erkbar gemacht ?(

hoffe auf möglichst viele antworten danke mfg coupler1510
 
AudiMax4.2Q

AudiMax4.2Q

Dabei seit
17.11.2005
Beiträge
36
Ort
10000 Berlin
Hi,
welche Maschine fährst Du in welchem Baujahr umher?
Welche Probleme hast Du mit der Luftzufuhr?
 
C

coupler1510

Threadstarter
Dabei seit
16.11.2005
Beiträge
20
Ort
dortmund
Hy fahre den 2.3 liter kennbuchstabe ng..mein motor läuft net richtig,habe in den oberen drehzahl bereichen keine power so ab 4000u\m.weist du vieleicht woran das liegt?
 
AudiMax4.2Q

AudiMax4.2Q

Dabei seit
17.11.2005
Beiträge
36
Ort
10000 Berlin
hi,
das kann verschiedene Ursachen haben, Luftzufuhr halte ich dabei eher für unwahrscheinlich.
-Überprüfe zunächst mal die Zündkerzen ob die alle trocken und nicht verrusst sind. Könnte sonst an der Zündung liegen.
-Auch der Schlauch für die KG-Entlüftung vergammelt mit der Zeit, das kann schlechten Lauf verursachen, dann aber auch bei niedrigen Drehzahlen.
-Weitere Möglichkeit ist ein verdrecktes Leerlaufregelventil. Diese ist beim NF in Fahrtrichtung rechts vorn am Motor. Sollte beim NG ähnlich sein. Dieses im ausgebauten Zustand aber nicht versuchen mit dem Schraubendreher weiter zu öffnen, dadurch wird das Teil beschädigt. Es ist eine magnetisch gesteuerte Walze, die je nach Impulszahl vom Motor entsprechend mehr oder weniger weit öffnet. Die Dinger sind gern mal verrußt. Reinigst Du mit Benzin. Vor Einbau gut trocknen lassen.
 
A

Audi-80-b4

Dabei seit
20.05.2005
Beiträge
61
Bei einen NG würde ich ersteinmal nach Falschluft gucken...

Das soll heißen, Schlauch zwischen Luftmengenteiler und Drosselklappe
einer strengen Sichtprüfung unterziehen. Nach kleinen rissen oder löchern suchen.
Dieses Teil sollte man ersetze und nicht wieder reparieren, wie alle Teile die Unterdruck führen. Am besten ist wenn man bei laufenden Motor und einer kleinen Blumenspritze alles abspritzt ist zwar eine scheiß arbeit aber es funktioniert. Als Flüssigkeit eignet sich am besten Kaltreiniger...

Weiterhin einfach mal die Lambdasonde abstecken und eine Probefahrt machen...
Wenn der Wagen wieder schneller läuft, denn ist der Fehler erkannt....

Weiterhin sollte man auch seinen Luftfilter und dem kompletten Ansaugsystem einwenig zuneigung schenken... Ein neuer Luftfilter und eine Reinigung der Drosselklappe bzw. des Schlauches der davor sitzt ist nie schlecht und nach 13 Jahhren oder so sehr zu empfehlen...
 
C

coupler1510

Threadstarter
Dabei seit
16.11.2005
Beiträge
20
Ort
dortmund
danke für eure tipps werde mich gleich mal dransetzten und nachsehen melde mich dann wieder


dankkeeeeeeeeeeeeeeee!!!!!!!!!!!!!!! :D :D :D
 
Thema:

luftansaugsystem

Sucheingaben

luftansaugsystem audi

Oben