Lüftung ausgefallen

Diskutiere Lüftung ausgefallen im Renault Megane Forum im Bereich Renault; Hallo, wer kann helfen. Ich komme heute Morgen zu meinem Auto und fahre los. Da bemerke ich das der Lüftungsmotor nicht mehr läuft. Übrigens wars...
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Hallo,
wer kann helfen. Ich komme heute Morgen zu meinem Auto und fahre los. Da bemerke ich das der Lüftungsmotor nicht mehr läuft. Übrigens wars der erste Tag mit Minusgraden. Sicherung habe ich überprüft, was kann es noch sein?
Danke
alex
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
was für ein megane..??.. mit klima..??.. mit automatischer tempregelung..??.. is alles wichtig um zu sagen worann es liegen könnte...
greeting's.... camel....
 
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Nein ohne Klimaanlage. Ein ganz normaler 1,6er Typ BA Bj. 96.
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
da dürfte der regelwiederstand hinüber sein.... das teil sitzt oben am gebläsemotor im gebläseschacht..... dazu mus das armaturenbrett zur hälfte ausgebaut werden....
ich such mal ob ich ne dokumentation dazu finde....
greeting's.... camel....
 
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Danke erstmal soweit für die schnelle Hilfe. Werde dann mal schauen ob ich es selber hinbekomme.
alex
 
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Hallo,
mir ist noch eine wichtige Sache eingefallen, es gehen alle 4 Stufen des Gebäses nicht. Könnte es sein das dann doch der Motor selber kaputt ist. Wenn ja was kostet sowas?
Danke
alex
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi...
kann ich raussuchen was so ein motor kostet... ich glaub aber eher das der regelwiederstand im eimer ist... jetzt kommt es nur noch drauf an ob es noch ein regler mit wiederständen ist oder was eher wahrscheinlich ist es ist ein regler mit zwei transistoren (richtige leistungstransistoren so wie sie früher an endstufen von stereoanlagen zu finden waren...) mit größter wahrscheinlichkeit sind die von den anschlüssen an der platine gelöst.... nachlöten bringt wahrscheinlich nichts... ich hab das schon mehrfach versucht und es hat bisher noch nicht geklappt... die transistoren waren immer hinüber.... wo sich das teil genau befindet kann ich dir sagen wenn ich weiß um welche baureihe es sich handelt.... dazu brauch ich die vier stellen nach vf1 in der fahrgestellnummer.... dann kann ich mal im dialogys nachsehn....
greeting's.... camel....
 
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Hallo Camel,

hier die Fahrgestellnummer VF1 BA0L05 1466 usw..
Habe schon mal ein wenig mit Werkstätten telefoniert und der eine meinte halt, dass wenn alle 4 Stufen nicht gehen wahrscheinlich der Motor kaputt ist. Hoffe mal nicht. Sehr merkwürdig wahr auch das das ganze von Heute auf Morgen passiert ist ohne Vorankündigung.
alex
 
camel

camel

Dabei seit
19.03.2004
Beiträge
2.863
hi....
so.... hab mal nachgesehn..... du hast einen megane limousine 5 türer... so viel halt mir BA0L geholfen.... alsdann wurde ich gefragt... art der klima/heizung... klimaregelung automatisch (glaub ich nicht...) klima manuell (dürfte zutreffen.. hab ich auch gewählt) oder normale heizung..... dann wird das elektrische ausstattungsniveao gefragt... das steht auf dem aufkleber an der b-säule der beifahrerseite ... E1 E2 oder E3... ich hab E2 gewählt..... dann das baujahr.... ich hab was um 1998 gewählt....
so... nun das was raus kam..... der regelwiederstand befindet sich bei deinem fahrzeug vorne unter dem windlauf... das ist das plastikteil wo die wischer raus kommen... die wischer müssen ab... (16er schlüssel).. die abdeck kappe am ende des wischerarm hochkippen (zum wischarm hin) die mutter entfernen.... den wischarm aufgeklappt hin und her biegen und hoffen das die wischerarme von der welle gehen.... ansonsten hilft nur ein abzieher..... die darunterliegende plastik abdeckung entfernen (zweimal torx 25)... nun kannst du auf das gebläse gehäüse schauen... da ist ein stecker mit einigen dickeren und dünnen kabeln... darunter verbirgt sich der wiederstand oder regler... von dort gehen ein dickes rotes und schwarzes kabel zum motor... wenn du da + und - anschließt dan geht dein gebläse... allerdings nur vole kanne....
greeting's..... camel......
 
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Hallo,
Danke soweit, ich werde es ausprobieren. Ist ja schön das ich es jetzt soweit eingrenzen kann. Wenn nicht bleibt dann nur noch die Werkstatt.
alex
 
A

alex27de

Threadstarter
Dabei seit
08.09.2005
Beiträge
13
Hallo,
nachdem ich gemerkt habe, dass es nicht am Regelwiderstand liegt habe ich den Wagen doch in die Werkstatt gebracht. Die haben nochmal alles durchgemessen und gesucht und mir dann erzählt, dass am Sicherungskasten ein paar Kontakte durchgeschmort waren. Ich muss es ja glauben, jedenfalls funktioniert das Gebläse wieder und ich musste 2 Arbeitstunden bezahlen. Naja nun hoffe ich, dass ich Ruhe habe.
alex
 
F

Fuxi

Dabei seit
10.02.2005
Beiträge
52
Hab momentan das gleiche Problem. Der Motor ist noch in Ordnung, alle Stufen funktionieren nicht. Es ist ein Megane Bj 96 1.6i mit 75 PS und Klima. Kann mir jemand sagen, was es mit dem Regelwiderstand auf sich hat und wo ich den genau finden kann? Unter dem Gebläsemotor? Da komm ich gar nicht dran, wegen der Klima. Wie komm ich denn jetzt weiter?
 
Schnupfer1

Schnupfer1

Dabei seit
20.09.2006
Beiträge
23
Hallo
Bei mir ist auch der Wiederstand defect.
Nur die Stufe 4 geht noch.
Kannst Du mir sagen wie ich das Teil wechseln kann? und was so ein Wiederstand kostet?
Meine Fahrzeug Ident Nr. ist VF1BAOFOD14334868
Danke schon mal Gruß Manu
 
Schnupfer1

Schnupfer1

Dabei seit
20.09.2006
Beiträge
23
Die in der Renno Wekstatt haben mir gesagt das dafür das ganze Armaturenbrett raus muß und das ,daß mindestens 5 Stunden dauert.
Der Wiederstand kostet vielleicht 10,- eus und die Arbeitsstunden nochmal 300,-.
Das war mir zu FETT!! Und zum selber machen hab ich noch nicht die Zeit gefunden.
Seit 1 Jahr benutze ich nur Stufe 4.
Vielleich kommt mann ja auch anders an den Wiederstand rann??????
Wer weis das????
Gruß Manu
 
F

Fuxi

Dabei seit
10.02.2005
Beiträge
52
Wenn ich genau wüsste, wo der sitzen soll, wär ich schon mal weiter. Dachte der sitzt unter dem Lüftermotor. Da kommt man verdammt schwer ran wegen der Klimaanlage und wegen meinem Gasumbau. Wenn ich aber im Innenraum das Amaturenbrett losnehmen muss, ist das bestimmt schon mal etwas einfacher.
ALso wer weiß Rat?
Bei mir hat es sich übrigens langsam angekündigt. Meist tats das Gebläse beim starten nicht, ein paar Kilometer später aber schon (ist ca. 3-4 mal vorgekommen) Jetzt tuts es gar nicht mehr, aber am Motor liegts nicht, den hab ich ja schon überprüft.
 
Schnupfer1

Schnupfer1

Dabei seit
20.09.2006
Beiträge
23
HI
Die von Renno haben gesagt das er am Lüftermotor sitzt.
Aber mann kommt da nur drann, wenn mann das Armaturenbrett komplett abbaut.
Hinter dem Handschuhfach muß dann irgendwo der Motor mit Wiederstand sein.
Wir haben den erst vor einen Monat bei einem 2er Golf gewechselt.
Das war SUPER einfach, da brauchte mann nur das Handschuhfach innen abschrauben und schon war mann an dem Wiederstand drann.
Wenn es nur überall SOOO einfach währe.
Bei Renno lass ich das auf keinen Fall machen
 
F

Fuxi

Dabei seit
10.02.2005
Beiträge
52
Bei mir ist der Gebläsemotor vorne im Motorraum auf der Fahrerseite, wenn man außen die Plastikabdeckung und Scheibenwischer abbaut und nicht im Innenraum unter dem Amaturenbrett. Hab eigentlich keine Lust auf verdacht alles auseinanderzunehmen...
 
Schnupfer1

Schnupfer1

Dabei seit
20.09.2006
Beiträge
23
Ja, deswegen wollte ich von Camel eventuell auch wissen ob ich da auch anders drann komme.
Hab auch kein Bock das Armaturenbrett rauszufetzen.
 
H

hcs

Dabei seit
22.09.2006
Beiträge
1
Achtung: Neulich in den Ferien (700 km von der Werkstatt entfernt, sah mich schon Ersatzteile in Florenz holen): Zündung ein und lautes tack, tack, tack...... aus der Armaturenverkleidung. Ferndiagnose Werkstatt: "Bei Umluft schaltet sich die Klappe immer bei Zündung ein in die Nullstellung. Ein Schönheitsfehler!". Heimgefahren - tickt noch immer ab und an......

Nerviges Dauerproblem, von zwei Werkstätten ungelöst: (Meistens) nach Staufahrten tritt Warnleuchte (Spirale) Elektro/Elektronik auf. Motor abstellen und neu starten - Anzeige weg. Doch neulich auf der Autobahn bei Augsburg: Langsames Staufahren und plötzlich bleinbt bei eben dieser Anzeige der Benzindruck zu zwei Drittel weg. Kriechen in der Dritten, Gasgeben unmöglich. Pannenstreifen, Autohof. Abstellen, starten alles ok. 700 m das Gleiche wieder. Nochmals gestartet und anstandslos die letzten 600 km gefahren.

Werkstatt hat Benzinfilter als Ursache definiert und getauscht - hat aber nichts gebracht. Soll kommen, wenn Anzeige auftritt. Leicht gesagt - aber da bin ich meist irgendwo.
Kennt jemand diesen Effekt?
Mégane Coupe, Ende Juni 2001 Erstzulassung. Nach 24.800 km Motortausch auf Werkskosten, 15.000 km später nächstes großes Motorservice (nur Block geblieben) auf Renault-Kosten. Irgendwo ist da der Wurm drinnen - 1. Direkteinspritzer.

Danke für Ezzes
hcs
 
L

lottids

Dabei seit
07.01.2007
Beiträge
1
Lüfterausfall renault megane

hallo,habe nach einem lüfter total ausfall bei meinem magane im forum sehr hilfreiche tipps zur fehlersuche gefunden, danke an alle !! es ist auch so, wie meist beschrieben die steuerung/ der vorwiederstand gewesen, allerdings mit einer sehr merkwürdigen lösung. beim ausbau der platine bin ich an ein karrosserieteil, d.h. masse- gekommen. es gab einen kurzen funken und der lüfter ging an und seitdem geht er wieder wie neu. keine ahnung warum aber es schien nur ein kontaktproblem zu sein. dies ist ja bei renault nicht so selten. ist zwar nicht zur nachahmung zu empfehlen aber es hat halt geholfen und wenn das teil sowieso in den schrott wandert kann man`s ja mal als anregung zur fehlerbeseitigung nehmen. grüße!! ?( :rolleyes:
 
Thema:

Lüftung ausgefallen

Lüftung ausgefallen - Ähnliche Themen

  • Tablet-Halterung für Lüftung (mit 2 Klemmen) (extra flach)

    Tablet-Halterung für Lüftung (mit 2 Klemmen) (extra flach): Möchte mein Tablet im Auto anbringen aber es soll sich auch einigermaßen formschön ins Interieur einfügen, so dass nicht die gesamte Mittelkonsole...
  • Lüftung funktioniert nicht

    Lüftung funktioniert nicht: Früher selten, mittlerweile leider immer öfter lässt mich die Klimaautomatik im Stich. Das äußert sich darin, dass der Innenraumlüfter gar nicht...
  • Verbindungsstange der Mischklappen Lüftung ausgehängt

    Verbindungsstange der Mischklappen Lüftung ausgehängt: Opel omega B Verbindungsstange der Mischklappen Lüftung ausgehängt Moin, hat jemand einen Tipp wie ich die Verbindungsstange der Mischklappen...
  • Lüftung vorne fuer Windschutzscheibe sowie Heizung funktioniert nicht

    Lüftung vorne fuer Windschutzscheibe sowie Heizung funktioniert nicht: Was kann das sein? Meine Lüftung vorne für Windschutzscheibe sowie Heizung funktioniert nicht. Sie geht überhaupt keinen Ton von sich. Was kann...
  • Ähnliche Themen
  • Tablet-Halterung für Lüftung (mit 2 Klemmen) (extra flach)

    Tablet-Halterung für Lüftung (mit 2 Klemmen) (extra flach): Möchte mein Tablet im Auto anbringen aber es soll sich auch einigermaßen formschön ins Interieur einfügen, so dass nicht die gesamte Mittelkonsole...
  • Lüftung funktioniert nicht

    Lüftung funktioniert nicht: Früher selten, mittlerweile leider immer öfter lässt mich die Klimaautomatik im Stich. Das äußert sich darin, dass der Innenraumlüfter gar nicht...
  • Verbindungsstange der Mischklappen Lüftung ausgehängt

    Verbindungsstange der Mischklappen Lüftung ausgehängt: Opel omega B Verbindungsstange der Mischklappen Lüftung ausgehängt Moin, hat jemand einen Tipp wie ich die Verbindungsstange der Mischklappen...
  • Lüftung vorne fuer Windschutzscheibe sowie Heizung funktioniert nicht

    Lüftung vorne fuer Windschutzscheibe sowie Heizung funktioniert nicht: Was kann das sein? Meine Lüftung vorne für Windschutzscheibe sowie Heizung funktioniert nicht. Sie geht überhaupt keinen Ton von sich. Was kann...
  • Sucheingaben

    renault megane gebläse ohne funktion

    ,

    renault megane lüftung geht nicht

    ,

    renault megane gebläse geht nicht

    ,
    renault megane lüftung defekt
    , renault megane lüfter läuft nicht, lüftung renault megane defekt, gebläse renault megane, renault megane gebläse defekt, renault megane lüftung, renault megane 2 gebläse ohne funktion, lüftermotor renault megane, gebläse renault megane defekt, renault megane gebläse, lüfter renault megane, renault megane lüftung ausgefallen, lüftungsmotor renault megane, lüftungsanlage renault megane, renault megane 3 lüftung geht nicht, lüftung renault megane, megane lüftung ausgefallen, renault megane lüftermotor, renault megane heizgebläse ohne funktion, renault megan gebläse, innenraumgebläse renault megane, renault megane heizungslüfter
    Oben