Lüfter defekt / Handschuhfach ausbau

Diskutiere Lüfter defekt / Handschuhfach ausbau im Renault Laguna & Laguna2 Forum im Bereich Renault; Hi... Ich habe mal wieder ein Problem mit meinem Schätzchen Laguna 1 Bj 94 Rn 1,8. Mein Lüfter der Frontscheibenheizung funktioniert nicht ( eher...
P

pitcher

Threadstarter
Dabei seit
26.08.2006
Beiträge
13
Hi...
Ich habe mal wieder ein Problem mit meinem Schätzchen Laguna 1 Bj 94 Rn 1,8. Mein Lüfter der Frontscheibenheizung funktioniert nicht ( eher gesagt es kommt kein Strom bei ihm an). Wenn ich ihn an eine Batterie anklemme funktioniert er einwandfrei, auch die Sicherungen und Relais sind i.o. Daher denke ich das irgendwo noch ein Relai oder eine Widerstandsbox versteckt sein muss und vielleicht dort ein Fehler ist... vielleicht ?(
Na und deshalb dachte ich mir baust du mal das Handschuhfach auseinander und schaust ob dahinter vielleicht was sitzt.. Habe daher die Schrauben im Handschuhfach gelöst, aber irgendwo muss noch eine Schraube verborgen sein oder gibts einen Trick um das Hand.S.F. rauszubekommen??? Ich kriege es nämlich nicht los...
Oder habt ihr sonst einen Tipp wo dran es liegen kann das der Gebläsemotor nicht läuft.

Danke schonmal im vorraus

Matze
 
Asphalthummel 8

Asphalthummel 8

Dabei seit
11.08.2004
Beiträge
62
Gebläseregler

Normalerweise sitzt die Widerstandsbox gern direkt beim Gebläseregler der auch relativ leicht zu demontieren ist, würd mal schaun ob dort vielleicht der Stecker locker is weil normalerweise nicht alle Widerstände gleichzeitig sterben(d.h. es dürfte nur eine Stufe nicht funktionieren wenns der Widerstand wäre)
 
P

pitcher

Threadstarter
Dabei seit
26.08.2006
Beiträge
13
Oh danke das ging aber schnell mit der Antwort!
Also ist nicht das erste mal das ich die Bedieneinheit auseinander geschraubt hatte und an den Steckern hatte ich auch schonmal gewackelt, Sie gesäubert und ein wenig Kontaktspray benutzt aber ohne Erfolg.. na egal dann mache ich das alles nochmal und hoffe das es diesmal was bringt.
Aber an den Widerständen kanns nicht liegen??? Habe nicht so die Ahnung von diesen Ding.. Du hast schon recht das bei keiner Stufe der Lüfter funktioniert egal auf welcher Position, daher ist deine Argumentation mit den kaputten Widerstand doch recht logisch denn sonst müsste ja bei einen kaputten Widerstand mind. eine der drei Einstellungen laufen... bin schon echt leicht genervt von diesem Sch....

So dann will ich mal schauen..

Ach ja aber nen Relai zwischen Bedienteil und Lüfter gibts nicht oder???
 
P

pitcher

Threadstarter
Dabei seit
26.08.2006
Beiträge
13
So da bin ich wieder...
Habe nun nochmals die Stecker abgezogen und wieder drauf gesteckt. Aber es tut sich immer noch nichts. Allerdings habe ich die Bedienregelereinheit nicht völlig losgekriegt (eben nur Stecker ab, Kontaktspray dran und wieder drauf) bin mir nämlich nicht sicher ob es gut ist die Bautenzüge einfach so abzuziehen.

Aber jetzt habe ich 2 Fragen:

1. Kann ich irgendwie messen ob die Bedieneinheit bei z.b Stufe 3 ... Volt spannung rausschickt ?? und wenn ja wie mache ich das

2.Von der Stufenschaltung geht ein 5 adriges Kabel weg zum Handschuhfach und unten am Gebläsemotor kommen nur 2 Kabel an (die kommen ebenfalls aus dem H.S.F.bereich). Also muß doch irgendwo dort im "Dunkelnen hinter dem Handschuhfach" noch ein Verteilerstecker sitzen, oder???

Und leider habe ich immer noch keine Widerstandsbox gesehen ;(
 
Dom 30V624v

Dom 30V624v

Dabei seit
23.06.2006
Beiträge
16
hi weiss nich ob du das schon gefunden hast,das problem, aber wenn du die beifahrertür aufmachst ist da ein großer runder plastikdeckel manchmal auch ein airbagaufkleber drauf wenn du dehn abmachst kann nix abbrechen,dann kans du ein relai sehen weiss oder gelb und das muss eigentlich klack machen

oder variante 2 hab ich selbst rausgefunden weil meine lüftung kaputt war, wenn du im fahrerraum von unten ,unterm amaturenbrett guckst ist hinter dem sicherungskasten eine klappe mit löchern wenn du die aufmachst,sind da nochmal 4-5 40AMP.sicherugen drin davon könnte eine kaputt sein hab ich auch gehabt.

wenn du es geschafft hast sag mal bitte bescheid was es war danke
 
T

Tolis1979

Dabei seit
09.11.2006
Beiträge
3
Gleiche Probleme

Hallo zusammen!

Ich habe so ein ähnliches Problem wie pitcher, möchte es aber auch etwas näher beschreiben.

Ich habe einen Laguna, Bj. 94. Bei mir hat das ganze so angefangen, dass die Lüftung ab und zu mal ausgefallen ist. Genauer gesagt hat sie nach dem starten des Motors nicht funktioniert. Hat man dann 2-3 mal auf die Bedieneinheit für die Lüftung geklopft ging die Lüftung plötzlich an. Nach ein paar Wochen half aber auch das Klopfen nicht mehr. Irgendwann ging die Lüftung garnicht mehr an. Mit dem Tag, an dem das System total versagte, ging auch die Beleuchtung der Bedieneinheit nicht mehr. Zusätzlich erschien auch folgendes Problem: die Taste für die Heckscheibenheizung (die sich ja auch auf dieser Blende befindet) lässt sich zwar drücken und leuchtet auch auf, nur funktioniert die Heizung nicht wirklich. Die beschlagene Heckscheibe bleibt beschlagen. Auch nach 20-minütigem "Betrieb".
Die klassischen Sicherungen sind alle in Ordnung. Diesen extra Kasten hinter dem Sicherungskasten, mit den 4-5 40 Amp., werde ich dann mal auch absuchen. Glaube aber kaum, dass es daran liegt.

Es müsste doch eher ein Problem mit den Kontakten sein. Blöd nur, dass sich das Bedienelement für die Lüftung nicht so leicht ausbauen lässt. Wahrscheinlich muss ich dazu das Radio samt Halterung und Ascher ausbauen, oder?
Was ich dann noch fragen wollte: Wo befindet sich eigentlich der Gebläsemotor? Hinter dem Radio irgendwo oder doch hinterm Handschuhfach?

Wäre toll, wenn mir jemand irgendwie weiterhelfen könnte. Danke im Voraus!

Gruß!
 
C

chris567

Dabei seit
29.12.2005
Beiträge
21
Hallo Tolis1979

Der Gebläsemotor befindet sich auf der Beifahrerseite ganz rechts unter dem Handschuhfach (man kommt von unten dazu). Bei der Heckscheibenheizung hast du vielleicht einen Drahtbruch beim Übergang zur Heckklappe.

Chris
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
@ Tolis hast du einen Kombi?
 
T

Tolis1979

Dabei seit
09.11.2006
Beiträge
3
Boguslaw schrieb:
Nein, ich habe Fließheck.
Ich habe mal heute sämtliche Sicherungen abgeklappert. Die sind alle in Ordnung. Dann habe ich gehorcht, ob das Relais am Gebläsemotor schaltet --> tut es. Mit ein bißchen Mühe habe ich auch die Blende vom Bedienelemet für die Belüftung abgekriegt. Die Schaltermechanik ist auch in Ordnung. Die elektrischen Kontakte sind leider nur zum Teil sichtbar. Um alles zu sehen müsste ich irgendwie die ganze Bedieneinheit ausbauen. Die ist aber nicht verschraubt, sondern geklemmt. Jetzt muss ich sehen wie ich diesen Krempel auseinandernehme.

Also entweder liegt das Problem an irgendwelchen Kontakten hinter der Bedieneinheit, oder der Gebläsemotor ist hinüber, oder?
 
I

ivanhs37

Dabei seit
23.11.2005
Beiträge
11
ich habe ebenfalls diese problem und vermute das die widerstandsbox defekt ist!

wo sitzt denn diese box das man die mal kontrollieren kann?
 
T

Tolis1979

Dabei seit
09.11.2006
Beiträge
3
Servus ivan,

bei mir lag das Problem an einem Lötkontakt hinter der Bedieneinheit des Lüfters, der sich gelöst hatte. Leider hatte ich nicht die Mittel das Problem selber zu beheben. Die Werkstatt meinte, dass man über das ausgebaute Handschuhfach an die Stelle rankommt.

Gruß,
Tolis
 
I

ivanhs37

Dabei seit
23.11.2005
Beiträge
11
So...

Ich habe das Handschuhfach ausgebaut, nun habe ich die Steuereinheit vom Lüfter ausgebaut..

1. Kann ich diese Lüftersteuerung mit einem Voltmeter Prüfen?


2. Wie bekomme ich nun die Schaltereinheit in der Front ausgebaut ohne mein Cockpit zu zerstören?
Es hängen die Seilzüge ja drann.

Ich danke allen die mir bis hierhin helfen konnten ohne wäre ich nicht so weit!
 
Boguslaw

Boguslaw

Dabei seit
07.02.2005
Beiträge
650
Wenn du nach "Beleuchtung" suchst müsstest du irgend eine Anleitung für die Steuereinheit finden. Bei der manuellen müsstest du halt noch die Seile aushängen, ich habs auch schon gemacht aber es ist zu lange her, als dass ich mich erinnern könnte wie das genau ging.
 
I

ivanhs37

Dabei seit
23.11.2005
Beiträge
11
so delle..

laut wrekstatt sollen die vorwiderstände kaputt sein..

136,- ist mir wirklich zu viel


hat einer eine seite wo die so was haben? ist schließlich nicht einfach zu finden

danke
 
Thema:

Lüfter defekt / Handschuhfach ausbau

Sucheingaben

renault laguna handschuhfach ausbauen

,

renault laguna lüftung geht nicht

,

renault laguna lüftung defekt

,
renault laguna 2 handschuhfach ausbauen
, lüftung laguna, lüfter renault laguna, renault laguna lüftermotor, renault laguna lüfter geht nicht, wie baut man den lüftungsregler aus bei renault laguna, laguna 2 handschuhfach ausbauen, renault laguna lüftung, renault laguna lüftung ohne funktion service, laguna 2 gebläse funktioniert nicht, renault laguna lüfter defekt, renault laguna 2 gebläsemotor ausbauen, renault laguna gebläse läuft nicht, ausbau handschuhfach laguna i, renault laguna klimalüfter, renault laguna heizungsgebläse, renault laguna gebläse funktioniert nicht, gebläse renault laguna, renault laguna gebläsemotor ausbauen, renault laguna lüftungsprobleme, laguna anzeige lüftung, renault laguna 1 gebläse ausbauen

Lüfter defekt / Handschuhfach ausbau - Ähnliche Themen

  • Gebläse Lüfter Innenraum- Vorwiderstand defekt

    Gebläse Lüfter Innenraum- Vorwiderstand defekt: Gebläse Lüfter Innenraum- Vorwiderstand defekt. Gibt es eine Bebilderung zu der Platine unter dem Lüftungsschacht ? Danke schon mal, Gast406
  • Ford mondeo BJ 2001 Stufe 1 und 2 von Lüfter Defekt

    Ford mondeo BJ 2001 Stufe 1 und 2 von Lüfter Defekt: Hallo zusammen Habe ein Problem mit der Lüftung. Die ersten beiden Stufen der lüften nicht mehr einschalten, es gehen nu noch Stufe 3 und 4. Kann...
  • Kühler defekt durch Lüfter,2mal in 1 woche

    Kühler defekt durch Lüfter,2mal in 1 woche: Hallo an alle auto-interessierten, an dem bmw e36 325i von meinem nachbahrn ist vor einer woche das lüfterrad kaputt gegangen(wie auch immer)...
  • defekter Lüfter

    defekter Lüfter: Hallo und guten Tag, heute machte ich auf der Fahrt meinen Lüfter an und ... schwubs ...gab er keinen "pffffffft" mehr von sich :( Bei...
  • Lüfter defekt- Steuerelektronik getauscht

    Lüfter defekt- Steuerelektronik getauscht: Hallo Forummitglieder, vielleicht kann mir jemand von euch weiterhelfen. Hatte einen Ausfall des Lüfers ( der am Kühler ). Mein Freundlicher...
  • Ähnliche Themen

    • Gebläse Lüfter Innenraum- Vorwiderstand defekt

      Gebläse Lüfter Innenraum- Vorwiderstand defekt: Gebläse Lüfter Innenraum- Vorwiderstand defekt. Gibt es eine Bebilderung zu der Platine unter dem Lüftungsschacht ? Danke schon mal, Gast406
    • Ford mondeo BJ 2001 Stufe 1 und 2 von Lüfter Defekt

      Ford mondeo BJ 2001 Stufe 1 und 2 von Lüfter Defekt: Hallo zusammen Habe ein Problem mit der Lüftung. Die ersten beiden Stufen der lüften nicht mehr einschalten, es gehen nu noch Stufe 3 und 4. Kann...
    • Kühler defekt durch Lüfter,2mal in 1 woche

      Kühler defekt durch Lüfter,2mal in 1 woche: Hallo an alle auto-interessierten, an dem bmw e36 325i von meinem nachbahrn ist vor einer woche das lüfterrad kaputt gegangen(wie auch immer)...
    • defekter Lüfter

      defekter Lüfter: Hallo und guten Tag, heute machte ich auf der Fahrt meinen Lüfter an und ... schwubs ...gab er keinen "pffffffft" mehr von sich :( Bei...
    • Lüfter defekt- Steuerelektronik getauscht

      Lüfter defekt- Steuerelektronik getauscht: Hallo Forummitglieder, vielleicht kann mir jemand von euch weiterhelfen. Hatte einen Ausfall des Lüfers ( der am Kühler ). Mein Freundlicher...
    Top