LIMA rauchte - jetzt DURCHGANG an Batteriekabeln ?

  • Ersteller cleanmaster24.shop
  • Erstellt am
Diskutiere LIMA rauchte - jetzt DURCHGANG an Batteriekabeln ? im Elektrik Forum im Bereich Technik; LIMA rauchte --- jetzt DURCHGANG an Batteriekabeln -- Was tun ? Ford Mondeo PROBLEM Das Auto stand lange (12 Montate draussen kurz mit Akkupack...
C

cleanmaster24.shop

Threadstarter
Dabei seit
08.08.2021
Beiträge
3
Punkte Reaktionen
0
LIMA rauchte --- jetzt DURCHGANG an Batteriekabeln -- Was tun ?

Ford Mondeo

PROBLEM
Das Auto stand lange (12 Montate draussen
kurz mit Akkupack gestartet - LÄUFT
im Stand eine weiter laufen gelassen ...

Dann rauchte LIMA ....
ausgestellt und Batterie abgeklemmt ...

jetzt 1 Tag später wenn mit Ohmmeter durchmesse piepst es ...
also DURCHGANG / Durchschluss an abgeklemmten Batteriekabeln

Ebenso ist das AKKUPACK defekt zeigt im Display 2 x Klemmen und plus zeichen :-(
Denke ebenfalls Durchgang oder Schaden davon ...

Habe jetzt abgeklemmte Batterie gemessen und siehe da war zwar VOLT mässig tod
aber kein DURCHGANG / gepiepse ... was ich zuerst dachte das Battrie kurzschluss hatte

WAS TUN ?

hat nur die LIMA Kurzschluss ?
oder Regler oder Beides oder noch mehr kaputt ...

hatte keine Anzeige mehr wenn Zündschlüssel rumdrehte
nach abstellen ... wo noch angeschlossen war ... also tod Stromkreislauf..


kann ich motor starten mit abgehängter LIMA und neuem Akkupack und Batterie abgehängt ?
will auto verkaufen und wenigstens zeigen das MOTOR läuft !!

Bin für jede HILFE dankbar :-)
 
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
4.197
Punkte Reaktionen
562
Ort
Am grossen Wasser
Was für ein Mondeo? Gibt ja nicht nur 1en einzigen.....

Batterie hat wie viel Volt?
Wenn du den Akkupack anklemmst und Zündung einschaltest passiert was ganz genau? Kontrolleuchten....
 
C

cleanmaster24.shop

Threadstarter
Dabei seit
08.08.2021
Beiträge
3
Punkte Reaktionen
0
hallo ruderbernd - DANKE für Hilfe ...

INFO
als Batterie noch dran war und lima rauchte und ich motor abstellte und kurz danach
ZÜNDUNG an stellte = keine lampen / alles tod ...

so wie wenn Batterie TOD ist (was sie ja war vom langen stehen)

Also erstmal nicht schlimm....

Nur ich hatte ja noch das 1.te AKKU Pack dran und das ist denke jetzt tod
hatte wie ich danach sah und nochmals an aus machte nach abklemmen der
Batterie - 2 x Symbol mit Klemmen und Plus Zeichen im DISPLAY vom Akkupack.

Was mich davon abhält des 2.te AKKU Pack an die von der Batterie abgeklemmten
PLUS und MINUS Kabel zu klemmen und EINZUSCHALTEN ist das ich ja DURCHGANG
an diesen beiden Kabel gemessen habe -- piepst ja bei Durchgangsmessung ;-(

MEIN PROBLEM
Wenn jetzt mit diesem Wissen das da ein Kurzschluss drauf ist ...
einfach das 2.te Akkupack dranhänge und EINSCHALTE
verheize ich doch das 2.te Akkupack auch noch ...

ist doch richtig ??

WAS soll ich machen ... LIMA kabel abschrauben ... und dann nochmal messen ?
 
Thema:

LIMA rauchte - jetzt DURCHGANG an Batteriekabeln ?

Oben