Lima defekt?

Diskutiere Lima defekt? im VW Golf (ARCHIV! Zum Themeneröffnen die "Golf X"-M Forum im Bereich Volkswagen; hi, folgendes problem...seid ein paar tagen ist bei meinem golf 1 cabrio die batterie regelmäßig leer gewesen und da dachte ich mir batterie...
  • Lima defekt? Beitrag #1
S

scuve

Threadstarter
Dabei seit
16.12.2005
Beiträge
1
Punkte Reaktionen
0
hi,

folgendes problem...seid ein paar tagen ist bei meinem golf 1 cabrio die batterie regelmäßig leer gewesen und da dachte ich mir batterie defekt...ok neue gekauft, aber gleiches problem und dann leuchtet auch ständig die batteriekontrolleuchte. nun denk ich mir das es die lima ist, weil wenn ich das pluskabel bei laufendem motor abziehe geht er sofort aus was er ja normal nich sollte oder?...muss dazu sagen das ich von elektrik nich so den plan habe.

danke schonmal im für hilfe :))
 
  • Lima defekt? Beitrag #2
3ergolfgti

3ergolfgti

Dabei seit
22.11.2005
Beiträge
928
Punkte Reaktionen
0
Ort
74182 LK Heilbronn
ob der motor an bleiben muss oder net wenn du den pluspol trennst kann ich dir leider net sagen, aber ich denke schon, dass er das sollte.

mess doch einfach mal bei laufendem motor die spannung und den strom (volt und ampere) die deine lima bringt. dann weißt mehr. ;)
 
Thema:

Lima defekt?

Lima defekt? - Ähnliche Themen

LIMA rauchte - jetzt DURCHGANG an Batteriekabeln ?: LIMA rauchte --- jetzt DURCHGANG an Batteriekabeln -- Was tun ? Ford Mondeo PROBLEM Das Auto stand lange (12 Montate draussen kurz mit Akkupack...
Wieder Lichtmaschine kaputt?: Ich hoffe ich bin hier richtig. Hallo liebe Community! Ich habe wieder das selbe Problem mit meiner Lichtmaschine. So langsam verzweifel ich, da...
Golf 4 Querbeschleunigungssensor G200 defekt bitte helfen: Hallo liebe Schrauberkollegen, will letztmalig unseren Golf IV 1.6, 16 v durch den Tüv bringen. Ist jetzt leider eigentlich schon wieder zu viel...
Bordelektronik defekt - Renault Scenic 1.6: Hallo zusammen, ich bräuchte mal Rat. Vor ein paar Tagen habe ich einen Renault Scenic 1.6 16V aus dem Jahr 2004 gekauft mit 120.000km. Auto...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Oben