Lautsprecher defekt?

Diskutiere Lautsprecher defekt? im Car Hifi & Sound (Problemlösungen) Forum im Bereich Car Hifi & Sound & Navigationssysteme; Hallo, habe mal ne Frage, weil ich totaler Leie im Thema Sound/HiFi bin. Seit längerem funktioniert ein Lautsprecher von mir nicht mehr. Habe...
Coupe_Fx 1987

Coupe_Fx 1987

Threadstarter
Dabei seit
14.04.2006
Beiträge
145
Punkte Reaktionen
0
Ort
Köln
Hallo,

habe mal ne Frage, weil ich totaler Leie im Thema Sound/HiFi bin. Seit längerem funktioniert ein Lautsprecher von mir nicht mehr. Habe diese dann gegen einen anderen alten ausgetauscht, war mir allerdings nicht mehr sicher ob dieser nicht auch schon hinüber war?(?( Naja, jedenfalls funzt der auch nicht. Jetzt frage ich mich ob wirklich beide Lautsprecher defekt waren, ODER ob vielleicht ein KAbel kaputt ist. Wenn ich die Anlage aufdrehe höre ich jedenfalls ein Rauschen aus der box, also saft bekommt sie schonmal auf jeden Fall.

Also was meinen die Fachleute? Lautsprecher kaputt oder vielleicht doch ein Kabel defekt???(?( Vielleicht noch zur info, hab noch einen Verstärker und nen Subwoofer eingebaut..

Sorry falls ich euch damit nerve, aber konnt jetzt nix spezielles in der Suchfunktion finden;(;(;(:baby::baby:
 
S

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
Punkte Reaktionen
2
Naja..schließ den "defekten" LS doch mal auf der anderen seite an oder irgendwo daheim an der Anlage.
 
Coupe_Fx 1987

Coupe_Fx 1987

Threadstarter
Dabei seit
14.04.2006
Beiträge
145
Punkte Reaktionen
0
Ort
Köln
oh man dass ich auf sowas nich selbst komme, ist ja schon peinlich X(

so hab ich ma bei mir zuhaus gemacht, also die box is doch nich kaputt..das macht das ganze natürlich komplizierter :( dachte ich tausch einfach die box aus und gut is...

woran könnte es denn jetzt liegen? also wie gesagt ein rauschen kommt raus..
 
S

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
Punkte Reaktionen
2
Ja entweder am Kabel oder am Radio!
 
Coupe_Fx 1987

Coupe_Fx 1987

Threadstarter
Dabei seit
14.04.2006
Beiträge
145
Punkte Reaktionen
0
Ort
Köln
also radio hab ich schonmal getauscht daran wirds nicht legen...dann ist es wohl das kabel..find es halt nur komisch weil die box ja strom bekommt... hab auch irgendiwe nich so lust umsonst die ganze verkleidung abzumachen und neues kabel zu verlegen....kann man da nich irgendwie wat prüfen?
 
S

Ska-Didi

Dabei seit
13.07.2005
Beiträge
6.246
Punkte Reaktionen
2
Ei was solls denn sonst sein, wenn du Radio und Lautsprecher nun ausgeschlossen hast?

Dazwischen ist sonst nix mehr!
 
H

Head1312

Dabei seit
10.06.2006
Beiträge
211
Punkte Reaktionen
0
Prüfen ob es das Kabel kaputt ist, ist ziemlich einfach ... hol dir einfach mal ein anderes Kabel klemm die Box an und an die Endstufe musst das Kabel ja nicht verlegen einfach quer durchs Auto legen ist ja nur zum prüfen...
Wie Didi schon sagte mehr ist da ja nicht zwischen was defekt sein könnte außer du hast noch ne Frequenzweiche dazwischen.... Aber das Kabel ist wahrscheinlicher.
 
Thema:

Lautsprecher defekt?

Lautsprecher defekt? - Ähnliche Themen

Zentralverriegelung und Fensterheber funktionieren nicht: Hallo, Ich habe 2 Probleme mit meinem Opel Tigra Twintop. Da diese möglicherweise zusammenhängen, schreibe ich diese in einen Beitrag. Da diese...
Endstufen/ Verstärker zu veRkaufen - 2x Altai 2 Kanal, 1x Altai 4 Kanal , 1x Macrom 4: Endstufen/ Verstärker zu veRkaufen - 2x Altai 2 Kanal, 1x Altai 4 Kanal , 1x Macrom 44.07 4 Kanal Hi ich ziehe um und weil ich schon länger kein...
Ford Maverick Baujahr 2007, ABS Sensor: Hallo ihr lieben, bin beim googlen über das Forum gestolpert und habe bereits viele Berichte nd Reparaturtipps gelesen. Vielleicht kann man mir...
307 Break Facelift mal anders, inkl. Soundumbau.: Moin Moin, wollte hier mal unseren "Familienkasten vorstellen", bzw seinen Werdegang :) Es war einmal ein Serien-Break, Baujahr 08/05, Facelift...
Galant Soundsystem überarbeiten: Hallo Leute, Bin momentan bei das Soundsystem vom Galant her Komplett auszutauschen. Momentan geschafft: Radio ausgebaut und ersetzt mit: Sony...
Oben