Laute Geräusche beim Start beim Meriva 1,7 CDTI

Diskutiere Laute Geräusche beim Start beim Meriva 1,7 CDTI im Opel Meriva Forum im Bereich Opel; Hallo, was ähnliches wurde hier schon mal vor Jahren diskutiert, aber ich muß das eProblem wieder aufgreifen. Mein Meriva 1,7 CDTI ist BJ. 2004...
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Hallo,

was ähnliches wurde hier schon mal vor Jahren diskutiert, aber ich muß das eProblem wieder aufgreifen.

Mein Meriva 1,7 CDTI ist BJ. 2004 und hat 80.000 km drauf. Seit einigen Wochen oder sogar Monaten scheppert es unter der Haube, aber nur, wenn ich den Wagen morgens starte, er also die Nacht in der Garage gestanden hatte. Wenn ich im Auto sitze, hört sich das nicht so laut an, deshalb habe ich noch nichts unternommen, auch weil, wenn ich einige Minuten fahre, das Geräusch aufhört und auch den ganzen Tag wegbleibt. Das Scheppern ist nur im Leerlauf.

Jetzt hörte ich mir mal das Geräusch von außen an, da erschrak ich, wie laut das doch ist. Ich kann nicht genau sagen, woher es kommt, man hört es am Auspuff, aber noch deutlicher am Motor auf der Beifahrerseite. Es ist ein unregelmäßiges metallenes Klackern, das sich nicht gut anhört, wie ein Knirschen und Reiben von großen Metallteilen.

Ich habe jetzt schon Angst, daß dies der Schleichende Tod des Motors ist. Ich freue mich auf Vorschläge.
 
Zuletzt bearbeitet:
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Schau mal selbst nach ob sich da nicht vlt. irgendwo was gelöst hat?
zB. was in Richtung Hitzeschutz?
 
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Schau mal selbst nach ob sich da nicht vlt. irgendwo was gelöst hat?
zB. was in Richtung Hitzeschutz?
Danke für den Tipp. Ich weiß nicht, wo überall ein Hitzeschutz im Meriva verbaut ist, der am Tank jedenfalls ist nicht locker. Ich habe auch keine Hebebühne.

Nur was ich nicht verstehe: wieso hängt das knirschende Klappern von der Motortemperatur ab? Heute Morgen beim Start war es 20 Grad Außentemperatur, beim Start hörte man das Klappern zwar genau so laut, aber viel seltener. Wenn es dagegen morgens so 10 bis 15 Grad sind, dann ist es viel häufiger in der Abfolge - also je kälter, desto heftiger. Wie schon gesagt, wenn der Motor warm ist, ist nichts vom Klappern zu hören, da läuft der einwandfrei.
 
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Ist es den ein Klappern oder doch eher ein Klackern??

Wenn es Klackert hat es mit den Hydros zu tun, bekommen dann nicht genug Schmierung sofort, geht natürlich bei längerem fahren weg. Hab es selbst gehabt.
 
Zuletzt bearbeitet:
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Hallo,

da es Probleme gibt, wie das Geräusch tatsächlich ist, habe ich nun die Tondatei eingestellt. Es war morgens, 15 Grad Außentemperatur, ich starte den Motor, das Auto hat die Nacht etwa 12 Stunden unter dem Carport gestanden. Ich schalte das kleine Diktiergerät ein, steige aus dem Auto aus und gehe zur Vorderseite des Meriva. Je nach Lautstärkenregelung am PC kann das natürlich bedrohlich klingen. Es war so laut wie das Knacken von Fett in der heißen Pfanne ;)

Also ich weiß ja nicht, wo die URL geblieben ist, die ich angängte? Vielleicht mal so:

http://sonne-sport.com/WS118150.WMA
 
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Joh danke für die Musik :D

Das hört sich aber übel an, allerdings kann ich mir da momentan auch keinen Reim drauf machen, evtl. hat ja wer andrs eine Idee??



Warst du den schon mal in einer Werkstatt??
Hört sich fast an wie ein Diesel!
 
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Das hört sich wirklich übel an

Joh danke für die Musik :D

Das hört sich aber übel an, allerdings kann ich mir da momentan auch keinen Reim drauf machen, evtl. hat ja wer andrs eine Idee??



Warst du den schon mal in einer Werkstatt??
Hört sich fast an wie ein Diesel!
Danke für die spontane Mitteilung. Es ist wirklich so, das Geräusch. Aber es ist halt schon seit Monaten vorhanden. Und wie ich schon beschrieb, geht es nach einigen Kilometern Fahrt weg.

Ich rief schon bei der Werkstatt an, aber das war am Freitag, und Montag haben die ein Fest, da kann ich das Auto erst Dienstag abends hinbringen, damit das Auto eine Nacht steht, weil die Geräusche erst bei kaltem Motor vorkommen.

Klar ist es ein Diesel.
 
Zuletzt bearbeitet:
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Achherje, das Gedächtniss ??

Steht doch oben das es ein Diesel ist :rolleyes:?(:)

Kann ja nur vermuten aber wenn er sich kalt so anhört spricht das aus meiner Sicht nach nach bevorstehenden Motorschaden?

Hört sich so an als würd er zu Anfang nur auf 3 Zylindern laufen, weil es sich so scheppernd anhört.


Bin aber kein Mechaniker oder so, ist nur eine von der Hörprobe ausgehende Vermutung.
 
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Achherje, das Gedächtniss ??

Steht doch oben das es ein Diesel ist :rolleyes:?(:)

Kann ja nur vermuten aber wenn er sich kalt so anhört spricht das aus meiner Sicht nach nach bevorstehenden Motorschaden?

Hört sich so an als würd er zu Anfang nur auf 3 Zylindern laufen, weil es sich so scheppernd anhört.


Bin aber kein Mechaniker oder so, ist nur eine von der Hörprobe ausgehende Vermutung.
Das Schlimme ist nur, daß der Meister der Opelwerkstatt dieses Scheppern auch nicht interpretieren konnte. Aber wie das so ist in Foren: Man liest nicht von Anfang und überliest. Ist auch in Ordnung. Da steht immer so viel.

Dennoch: Der Meriva Diesel, also meiner, weswegen ich da schreibe, läuft nach diesem Geschepper/Geräusch nach etwa 3 Kilometern so, wie wenn nichts wäre.
 
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Dann würd ich entweder mal zu einer anderen Werkstatt fahren und die mal schauen lassen oder falls es dich nicht stört, einfach so weiterfahren wie bisher.
 
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Dann verstehe ich aber nicht wieso das nachher nicht mehr zu hören ist??
ja, das verstehe ich auch nicht. Falls es die Hydrostößel sein sollten, könnte ich das verstehen nach den Informationen darüber, daß diese nicht genügend Öl bekämen und nach einiger Zeit, wenn der Motor läuft, genug Öl haben, um still zu sein.

Nun ist ein neues Phänomen aufgetaucht. Ich habe nämlich Power Diesel getankt, wollte mal dem Motor einen Gefallten tun. Nun ist das Geschäpper viel schlimmer geworden und tritt nun auch nach mehreren Kilometern Fahrt auf, und auch während niedrigen Drehzahlen, also nicht nur im Leerlauf.

Morgen bringe ich den Wagen in die Werkstatt. Ich werde berichten.
 
Mopped

Mopped

Dabei seit
21.07.2009
Beiträge
2.819
Ort
München
Weil bei feinen Rissen das meist wieder dicht wird, wenn der Krümmer heiß wird und sich ausdehnt.
Wäre jetzt nichts ungewöhnliches bei Opel.
 
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Aha,

na das einige Modelle Probleme mit dem Krümmer haben hatte ich ach schon gehört, kannte es aber bis dato nur vom Omega und Vectra?
 
S

Schorsch K.

Threadstarter
Dabei seit
10.02.2005
Beiträge
18
Ursache gefunden und repariert

Morgen bringe ich den Wagen in die Werkstatt. Ich werde berichten.
Ein Freund, der sich mit Autos auskennt, horchte mit dem Stethoskop den Motor ab und fand die Ursache. Ich kann es nicht so genau wie ein Maschinenbauingenieur wiedergeben. Also, die Lichtmaschine ist mit einem Riemen mit dem Motor verbunden, damit sie angetrieben wird. Das Antriebsrad an der Lichtmaschine (und auch die gesamte Lichtmaschine) ist bei dem Meriva dem gesamten Straßendreck ausgeliefert. Da müßte ein Bodenschutz dran. Ja, jedenfalls ist diese Antriebsrolle defekt gewesen und hatte ein solches fürchterliche Reibegeräusch erzeugt. Mein Freund tauschte die Rolle gegen eine neue aus. Materialkosten samt mitbestelltem Spezialwerkzeug kosteten etwa 100 Euro. In der Werkstatt hätten sie die Lichtmaschine mit ausgetauscht ...
 
nochn16v

nochn16v

Moderatour :-)
Moderator
Dabei seit
11.11.2005
Beiträge
15.584
Ort
Kreis Kleve
Aha, die Spannrolle?

Dann ist ja das Geräuch nun weg, hört sich besser an, gell :-)
.. und Danke für die Info.
 
Mopped

Mopped

Dabei seit
21.07.2009
Beiträge
2.819
Ort
München
Wie geil, da lag ich ja wieder mal völlig daneben :D
So viel zu Ferndiagnosen :rolleyes:
Aber super von Dir das Du das auch auflöst.
 
Thema:

Laute Geräusche beim Start beim Meriva 1,7 CDTI

Sucheingaben

opel meriva a 1.7 cdti klackt laut aus motor

,

meriva diesel motorgeräusch

,

rattern beim anfahren opel meriva

,
opel meriva diesel motor klappert
, meriva radio klackert, was klappert beim Opel Meriva 1 7 Diesel wenn er kalt ist, opel meriva geht nicht an klackernde geräusche im Motorraum, opel meriva knacken beim anfahren, opel astrah 1 7 cdti scheppert beim starten, opel meriva klappern Leerlauf, meriva nach dem motor starten geräusch, diesel klackert beim starten, meriva rattert beim anlassen, 1.7 cdti klackern beim beschleunigen, astra 1.cdti klappern leerlauf, klackernde geräusche 1.7 cdti, opel meriva metal Geräusche Motorhaube, opel 1.7 cdti geräusch last, opel diesel lautes geräusch beim starten, meriva lichtmaschiner greäusche beim anfahren, klackern beim anfahren opel meriva 1,7 cdti, knarzen beim Starten Opel meriva, opel meriva a komische motorgeräusche beim Start und öllämpchen, 1 7 opel diesel schreklich laut, knacken beim anfahren Opel Meriva

Laute Geräusche beim Start beim Meriva 1,7 CDTI - Ähnliche Themen

  • laute Geräusche beim Fahren aus´m Radkasten

    laute Geräusche beim Fahren aus´m Radkasten: Taaaag, nachdem ich nun endlich mein Fahrwerk abgenommen habe & wieder auf die orig. Winterreifen umgerüstet habe, habe ich nun beim Einlenken...
  • laute geräusche beim lenken, Servolenkung

    laute geräusche beim lenken, Servolenkung: Hallo, nachdem mein Clio (B /C 57 Bj. 91, 1,4 l) endlich Freitag für 2 Jahre wieder Tüv bekommen hat dachte ich alles ist gut.... Falsch gedacht...
  • lautes Geräusch beim Fahren

    lautes Geräusch beim Fahren: Hallo Leute, mein Dad hat ein Problem mit seinem Audi 80. Und zwar kommt beim Fahren ein sehr unangenehmes Geräusche, wie ich denke von der...
  • Sehr lautes mettalisches Geräusch beim Starten

    Sehr lautes mettalisches Geräusch beim Starten: Hallo an meinem Silo MW 115PS Diesel habe ich seit 2 Tagen folgendes Problem: Beim Kaltstart unmittelbar nach dem anspringen sehr lautes...
  • Mein K10 macht aufeinmal ganz laute geräusche beim Gasgeben!!!Is das gesund?

    Mein K10 macht aufeinmal ganz laute geräusche beim Gasgeben!!!Is das gesund?: hallo ich hoffe ihr könnt mir helfen. ich habe mir vor kurzem einen K10 gekauft baujahr 91. bis jetzt war auch alles wunderbar mit dem wagen. als...
  • Ähnliche Themen

    • laute Geräusche beim Fahren aus´m Radkasten

      laute Geräusche beim Fahren aus´m Radkasten: Taaaag, nachdem ich nun endlich mein Fahrwerk abgenommen habe & wieder auf die orig. Winterreifen umgerüstet habe, habe ich nun beim Einlenken...
    • laute geräusche beim lenken, Servolenkung

      laute geräusche beim lenken, Servolenkung: Hallo, nachdem mein Clio (B /C 57 Bj. 91, 1,4 l) endlich Freitag für 2 Jahre wieder Tüv bekommen hat dachte ich alles ist gut.... Falsch gedacht...
    • lautes Geräusch beim Fahren

      lautes Geräusch beim Fahren: Hallo Leute, mein Dad hat ein Problem mit seinem Audi 80. Und zwar kommt beim Fahren ein sehr unangenehmes Geräusche, wie ich denke von der...
    • Sehr lautes mettalisches Geräusch beim Starten

      Sehr lautes mettalisches Geräusch beim Starten: Hallo an meinem Silo MW 115PS Diesel habe ich seit 2 Tagen folgendes Problem: Beim Kaltstart unmittelbar nach dem anspringen sehr lautes...
    • Mein K10 macht aufeinmal ganz laute geräusche beim Gasgeben!!!Is das gesund?

      Mein K10 macht aufeinmal ganz laute geräusche beim Gasgeben!!!Is das gesund?: hallo ich hoffe ihr könnt mir helfen. ich habe mir vor kurzem einen K10 gekauft baujahr 91. bis jetzt war auch alles wunderbar mit dem wagen. als...
    Top