Laguna K56 Heizungsgebläse!

Diskutiere Laguna K56 Heizungsgebläse! im Renault Laguna & Laguna2 Forum im Bereich Renault; Hallo, ich habe ein Problem mit dem Innenraumgebläses meines Lagunas. Ich habe einen Laguna Kombi Bauj. 1998, 1.6 Liter 16V 107 PS, Mit...
K

koenigvonessenkray

Threadstarter
Dabei seit
20.07.2010
Beiträge
11
Hallo, ich habe ein Problem mit dem Innenraumgebläses meines Lagunas. Ich habe einen Laguna Kombi Bauj. 1998, 1.6 Liter 16V 107 PS, Mit Klimaautomatic. Die ganze Zeit funktionierte das Gebläse einwandfrei, plötzlich tut sich garnichts mehr. Ich stelle die Gebläsestärke am Bedienteil größer oder kleiner aber nichts tut sich! Woran kann das liegen?? Vielen Dank!
 
T

Thorgim-der-Starke

Guest
Hallo,
wenn du evtl noch einen unangenehmen Geruch nach verbranntem Kunsstoff hast, ist der Lüftungsmotor durchgebrannt.
bei ebay gibt es einen der regenerierte für wenig geld verkauft (ein neuer kostet über 200euro). der Verkäufer heißt "ch.weber"
der bietet auch grad wieder einen an:
http://cgi.ebay.de/Renault-Laguna-Safrane-Klima-Lufter-Geblase-Blower-/120698444775?pt=Autoteile_Zubehör&hash=item1c1a301be7

Der Gebläsemotor sitzt unter dem Handschuhfach. Da ist noch so eine schaumstoffabdeckung davor, die du erst entfernen muss.
Den defekten erkennt man auch an den verbrannten Spulen im innereen (wenn man den ausgebaut hat).

mfg
 
K

koenigvonessenkray

Threadstarter
Dabei seit
20.07.2010
Beiträge
11
Habe heute geschaut und es liegt nicht am Motor, sondern am Stecker!! Jetzt meine Frage, wo bekomme ich so einen Stecker her??
 
T

Thorgim-der-Starke

Guest
Bei dem der die Gebläsemotoren anbietet, bietet auch komplette Stecker an. Da kannst mal fragen. Oder du schaust auf dem Schrottplatz. Da kannst bestimmt irgendwo einen abschneiden.

mfg
 
T

tjsLagnua

Dabei seit
28.01.2012
Beiträge
8
Hallo zusammen,

habe das selbe Problem, haben den Wagen abends abgestellt und am nächsten Tag ging die Lüftung gar nicht mehr!!! An welchem Stecker kann es denn liegen?Waren heute schon mal schnell bei Renault und die mal nach schauen zu lassen,die haben irgendwelche Kabel durch gemessen und er meinte daran kann es nicht liegen ( Sicherungen oder so)! Er geht davon aus das es der Lüftermotor selbst ist und das wenn es dieser ist ziemlich teuer wird ca 500€!!!

Da mir das entschieden zu viel ist würde ich das gern selbst machen, nur brauch da noch ein paar Tipps von erfahrenen Lagnua schraubern!!! :))

- Also der Gebläsemotor sitzt unter dem Handschuhfach? Wie kann denn der über Nacht kaputt gehen?

- Und welcher Kabel könnte betroffen sein? die Sicherungen waren bei uns alle Ok!

Der nette Herr aus der Werkstatt hatte irgendein Kabel dort unten abgezogen nur konnte ich nicht sehen welcher das war, diesen hat er durchgemessen.War das schon der vom Motor?

Würde mich über eure Hilfe sehr freuen denn so kann ich dann ne menge Geld sparen ^^

MfG
Thomas
 
T

Thorgim-der-Starke

Guest
Hast du ein Auto mit Klimaautomatik?
Der Gebläsemotor sitzt unter dem Handschuhfach. Da geht auch direkt der Stecker ran. den wird der Herr aus der Werkstatt abgezogen haben. Bau den Motor aus und riech mal dran, der richt auch verschmort und wenn du an dem Lüfterrad vorbei schaust, siehst du die verbrannten Kabel. Das kann sein das der Motor im moment des einschaltens durchgebrannt ist 8war damals bei mir so), kurz für 2 min das Auto abgestellt, als ich wieder los wollte, kam ein kurzes Rauchzeichen aus der Lüftung und das wars.
Schau mal bei Ebay, der Link geht noch, da kostet dich der Lüfter nur 70€ im Tausch. vorallem das Teil ist überholt, also wie neu und 2 Jahre Garantie. da gibts auch Stecker wenn deiner mit verschmort ist.

schönen Abend noch
 
T

tjsLagnua

Dabei seit
28.01.2012
Beiträge
8
Okay, mache mich jetzt gleich mal direkt an den Ausbau ;)

Nur bei mir hat da nichts verschmort gerochen, es war eigentlich alles so wie immer.Nur eben ging das Gebläse nicht mehr.Jedoch frage ich mich wieso gar keine warme Luft mehr kommt.Bei meinem Mondeo damals war auch der lüfter nicht mehr i.o jedoch kam dort noch warme Luft raus! Hatte eigentlich gedacht das ich mir so einen lüfter dann aufm Schrottplatz hole da ich ihn am besten jetzt brauche. :))

Wenn die Kabel verschmort sind kann ich dann einfach einen neuen Stecker nehmen und diesen mit Kabelschuhen befestigen?

Klima haben wir nicht^^

Vielen dank schon einmal für deine Antwort

Lg
Thomas
 
T

tjsLagnua

Dabei seit
28.01.2012
Beiträge
8
Also habe den Lüftermotor ausgebaut, er sah für sein Alter noch sehr gut aus hab ihn dann mit einer externen Stromquelle überprüft und er ist direkt angesprungen! Habe darauf hin die Stromführenden Kabel zum Lüfter hin durch gemessen und dort scheint auch alles okay zu sein!

Woran kann es nun noch liegen? Wieviele Sicherungen bedarf es damit die Lüftung geht?Und wo sitzen diese??? Die im Sicherungskasten habe ich geprüft und die ist auch i.o!

Der bei Renault hat irgendwie was von einem Teil erzähl was wohl sowas wie ein Vorschaltgerät ist, weiß den Namen leider nicht mehr, er meinte es könnte auch daran liegen!?

Komisch ist, das die Lüftung 1-2 Tage nachdem ich ein neues Radio eingebaut hatte den Gheist aufgibt.Kann es was damit zu tun haben???

Unsere Heckscheibenheizung tut es auch nicht, vllt habt ihr ja auch noch einen Rat dafür parat. :))

Möchte nur ungern in die Werkstatt mit dem Wagen denn das wird denke ich wieder Schweineteuer werden, da die ja selbst ers mal schauen woran es hängt.

Also brauche dringend eure Hilfe.............. :(

MfG
Thomas
 
T

tjsLagnua

Dabei seit
28.01.2012
Beiträge
8
Also war nun bei einem bekannten in der Werkstatt habe ihn mein Problem geschildert und er meinte es könnte nun nur noch am Vorwiederstand liegen!Dieser soll über dem Gebläse sitzen. Kostet wohl bei Renault ca 40-50€...

kann das sein?Oder wären auch noch andere Fehlerquellen drin???
 
T

Thorgim-der-Starke

Guest
Bei einer Lüftung ohne Automatik ist der Vorwiederstand wahrscheinlich.
 
T

tjsLagnua

Dabei seit
28.01.2012
Beiträge
8
Ist glaube ich auch das einzige woran es nun noch liegen kann, werd das heute einfach mal tauschen und dann hoffen!?

Weiß jemand nen Rat was das an der Heckscheibenheizung sein kann?Können doch eigentlich nur die Heizdrähte kaputt sein oder???

Danke

MfG
Thomas
 
T

Thorgim-der-Starke

Guest
Hast du einen Kombi oder Limousine? Beim Kombi brechen gern mal die Kabel im Übergang von der Karosserie zur Heckklappe.
du kannst auch mal messen ob überhaupt Strom an den Kontakten der Scheibe ankommt.
 
Thema:

Laguna K56 Heizungsgebläse!

Sucheingaben

laguna 2 lüfter

,

renault laguna lüftung geht nicht

,

gebläse renault laguna k56

,
renault laguna gebläse funktioniert nicht
, laguna 2 lüftung, laguna2gebläselüfter, gebläsemotor renault laguna, laguna lüftung geht nicht, Laguna Gebläse geht nicht, gebläse laguna 2, renault laguna 2 gebläse, lüftung laguna, renault laguna 2 lüftung geht nicht mehr, gebläse renault laguna 2, reno laguna 97 modell innenraumlüfter geht nicht, laguna k56 lüftung gebläse setzt aus, gebläsemotor renault laguna k56, einbauposition widerstände fürs lüfter gebläse renault laguna grandtour k56, lüftung renault laguna 2, heizungsgebläse renault laguna, geblaesemotor durchgebrannt laguna k56, heizgebläse probleme beim laguna 1, renault laguna gebläse lüfter klimaanlage, laguna 2 innenraumfilter air flpw, renault laguna 1 Lüftung funktioniert nicht

Laguna K56 Heizungsgebläse! - Ähnliche Themen

  • Kabelfarben für Scheibenwischer hinten Laguna Grandtour I k56

    Kabelfarben für Scheibenwischer hinten Laguna Grandtour I k56: Wer kann mir helfen habe einen Kabelbruch und der Scheibenwischer funktioniert nicht mehr. Ich finde den Fehler nicht deshalb wollte ich die...
  • Welcher Motor im Renault Laguna Grandtour 2,2D K56 EZ 1996

    Welcher Motor im Renault Laguna Grandtour 2,2D K56 EZ 1996: Hallo ;-), ich fahre seit 4 Monaten einen Renault Laguna Grandtour 2,2D Typ K56 aus dem Jahre 1996. Ich war von Anfang an am Pöl tanken...
  • Laguna K56 Ph1 ZV-Fernbedienung und WFS

    Laguna K56 Ph1 ZV-Fernbedienung und WFS: Hallo Zusammen! Ich hoffe, das ich hiermit nicht unnötig noch einen weiteren Thread aufmache, der ein eigentlich bekanntes Problem behandelt...
  • Laguna K56 Bj 10/96 geht wärend der Fahrt aus!

    Laguna K56 Bj 10/96 geht wärend der Fahrt aus!: Hallo, ich hoffe Ihr könnt einem echten Auto-Dummy helfen. Unsere (freie) Werkstatt hat offenbar nicht den Hauch einer Ahnung was man bei unserem...
  • Wagen muss ab und dann angeschoben werden - Laguna K56 1996

    Wagen muss ab und dann angeschoben werden - Laguna K56 1996: Hallo habe in den letzten 8 Wochen 3x dieses Problem gehabt mit meinem Renault Laguna Kombi Baujahr96. Vielleicht kennt jemand das Problem oder...
  • Ähnliche Themen

    Top