lästiges piepsen..

Diskutiere lästiges piepsen.. im Ford Sierra Forum im Bereich Ford; seitdem ich meinen sportlufi. eingebaut habe, piepst es aus dem motorraum (is gresslig...) ich vermute es ist der Leerlaufregler... aber was...

Römertuner

Threadstarter
Dabei seit
23.01.2007
Beiträge
90
Ort
Kernen
seitdem ich meinen sportlufi. eingebaut habe, piepst es aus dem motorraum (is gresslig...) ich vermute es ist der Leerlaufregler... aber was könnte die ursache sein??? war vorher noch nicht! also befor ich den sportluftfilter eingebaut habe!

MFG
 

LX Dohc Sierra

Dabei seit
31.08.2006
Beiträge
49
Der Lerlaufregler saugt für seine größe eine beachtliche menge Luft an. Wenn du den Sportluftfilter direkt auf die Efi montiert hast ist das Luftfilterrohrende in dem der steller sitzt offen. Dadurch kann es sein das du den Regler jetzt hörst.

Ich habe mir auf dem Schrottplatz einen Luftfilterkasten besorgt (dirkt am Kasten das Rohr abschneiden) und den Sportluftfilter hinter dem Regler auf dem Rohr montiert. :D
Ist auch von vorteil da der Leerlaufregler so keinen Staub ansaugt, was zu Drezahl schwankungen führen kann.
 

Römertuner

Threadstarter
Dabei seit
23.01.2007
Beiträge
90
Ort
Kernen
sry

sorry, das ich mich erst jetzt wieder melde aber mein PC machte probleme!

Habe es jetzt wie gesagt umgebaut, Piepsen ist weg!!!!

Habe aber auch entdeckt das dieses adapterteil für den Leerlaufregler krum und schief ist! (wahrscheinlich vom Schweißen)!

werde mal versuchen es gerade zu Feilen und es wieder direckt am EFI dranmachen!

Werde dann natürlich auch berichten wies ausging!

MFG
 

Römertuner

Threadstarter
Dabei seit
23.01.2007
Beiträge
90
Ort
Kernen
Problem Gelöst

also es lag an der Schrägen auflagefläche des Adapterteils! Jetzt hab ich es gerade gefeilt und *O Wunder* PIEPSEN IST WEG!:D vom Zeitaufwand wars au net dramatisch (20min)!
Hab den Sporti am Efi wieder dran und alles Funktioniert Top!

MFG
 
Thema:

lästiges piepsen..

lästiges piepsen.. - Ähnliche Themen

linke Rückleuchte komplett defekt: Hallo zusammen, seit einigen Tagen haben sich nach und nach meine Rücklichter auf der LINKEN Heckseite meines VW Polos 6N (Bj 95) verabschiedett...
Escort 1.8 Leistungsabfall bei 4000 U/min: Hi, ich habe auf meiner fahrt gemerkt, dass man Escort Bj. 1998 nicht mehr richtig läuft. Ich habe einen 1.8 l Benziner, der mich bisher immer...
Leerlaufprobleme bei mittleren!!! Temperaturen: Hallo zusammen, ich habe ein sehr komplexes Problem (bisher konnte - oder wollte die VW-Werkstatt hier nicht helfen). Vor etwas über einem Jahr...
Fehldiagnose der Werkstatt?: Hallo zusammen, ich habe folgendes Problem: Mein Frontscheibenwischer ging auf einmal nicht mehr. Daher habe ich mein Laguna in eine...
Wasser im galant: Guten tag ich hatte bei meinem auto eine musik anlage eingebaut und da musste ich vorne links die kabel in den innenraum legen und als es mal...
Oben