Kühlwasser oh nein

Diskutiere Kühlwasser oh nein im Ford Focus & Focus ST & Focus RS Forum im Bereich Ford; Erstmal Frohe Weihnachten euch allen. So jetzt zu meinem Problem... Ich habe einen Ford Focus ST 170 Baujahr 11.11.2003 (Ja Karnevalsauto ich...
  • Kühlwasser oh nein Beitrag #1
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Erstmal Frohe Weihnachten euch allen.

So jetzt zu meinem Problem...
Ich habe einen Ford Focus ST 170 Baujahr 11.11.2003 (Ja Karnevalsauto ich weiß)..
Ich mach die Garage auf, hole das Auto raus und was sehe ich da Kühlwasser fütze auf dem Boden (ca 1/4 Schnappsglas) Na super aufregenung hoch 3. Direkt unters Auto gekrabbelt geschaut und nichts gefunden. Unter der Haube auch nicht... Naja wurd ja dann auch schon langsam dunkel. Auto wieder reingestellt und knurrend wieder in Haus hinein. Hab dann nochmal Vormittags nachgeschaut und Wasserspuren am Getriebegehäuse gefunden... Habt ihr eine Idee wovon dieses sein kann??? Bei meinem alten Auto war dies kein Problem, da da ja nur ein Kettensägenmotor drin war nichts großes halt...

Ich sag jetzt schonmal vielen dank euch allen. Und noch einen guten Rutsch ins neue Jahr...
 
  • Kühlwasser oh nein Beitrag #2
D

deltatuning

Dabei seit
29.03.2006
Beiträge
2.565
Punkte Reaktionen
1
Ort
83454 Anger/Aufham
Der 11.11 ist warscheinlich blos das Zulassungsdatum, oder ;)?(

Wenns vom Getrieb runterläuft kommts warscheinlich vom Thermostatgehäuse!!!
Ist es den wirklich Glysantin??
Konntest du einen Verlust am Ausgleichsbehälter feststellen??

Oftmals geht die sogenannte "Kupplungsleitung" kaputt die ist direkt auf dem Getriebe, also auch mal Bremsflüssigkeitsstand Prüfen.

Ciao
Florian
 
  • Kühlwasser oh nein Beitrag #3
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Ja den Kühlwasserverlust konnte ich auch im Behälter feststellen... Ja das ist die einzige Flüssigkeit die Schweinchenrosa ist.... Thermostatgehäuse??? D.h.? Das kostet? ;(
 
  • Kühlwasser oh nein Beitrag #4
D

deltatuning

Dabei seit
29.03.2006
Beiträge
2.565
Punkte Reaktionen
1
Ort
83454 Anger/Aufham
Zwecks Kosten kann ich im Moment leider auch nichts genaueres sagen!
Aber in der Werkstatt wird erst nochmals geprüft was genau Defekt ist, vielleicht ist in einem Schlauch auch ein Marderbiss drin?(

Das Thermostatgehäuse sitzt am Motorblock und daran geht auch ein Dicker Kühlerschlauch ( Ich glaub der obere Schlauch )

Florian
 
  • Kühlwasser oh nein Beitrag #5
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Ja am 2ten geht es ab inne Werkstatt. Die haben zwischen den Tagen nicht auf. "Leider"
Aber erstmal vielen Dank und dickes Lob an alle.. Klappt ja immer wieder super hier :D
Kann ja mal berichten was es war. (Hoffentlich nichts teueres)
 
  • Kühlwasser oh nein Beitrag #6
D

deltatuning

Dabei seit
29.03.2006
Beiträge
2.565
Punkte Reaktionen
1
Ort
83454 Anger/Aufham
Ja, bitte Berichten ;)
Einen Guten Rutsch ins Neue Jährchen

Ciao
Florian
 
  • Kühlwasser oh nein Beitrag #7
P

Polska1986

Dabei seit
31.12.2007
Beiträge
3
Punkte Reaktionen
0
Gutes neues Jahr 2008

Habe auch ein Ford Focus st170 und das gleiche Problem .
Bei mir ist es das Thermostatgehäuse das undicht geworden ist ;(
Naja werde es selber tauschen
 
  • Kühlwasser oh nein Beitrag #8
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Ja genau. Bei mir ist es auch das Thermostatgehäuse...
Falls es noch wer wissen möchte... Das Gehäuse selbst kostet bei Ford ca 90 Euro...
 
  • Kühlwasser oh nein Beitrag #9
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Das ist doch zum heulen jetzt hab ich das Thermostatgehäuse getauscht. Heute mach ich die Garage wieder auf und was ist da... Schon wieder die Suppe... Hat wer ne Idee woher das noch kommen könnte???

Der Tank und soweiter sieht gut aus. Konnte ich nichts drauf erkennen...

Der Stopfen vielleicht der auf dem Gehäuse draufsitzt???
 
  • Kühlwasser oh nein Beitrag #10
Foci25

Foci25

Dabei seit
22.01.2008
Beiträge
325
Punkte Reaktionen
0
Ort
58256 Ennepetal
Hast du das komplette Gehäuse gewechselt ? Oder nur das Teil das am Zylinderkopf hängt ? Es ist auch sehr wichtig alle dichtungen zu erneuern, weil sich die alten verformen und aushärten. Die Dichtflächen müssen auch trocken und fettfrei sein. Hab bei meinem sogar die Dichtflächen mit 600er nasschmiergel von ablagerungen befreit.
 
  • Kühlwasser oh nein Beitrag #11
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Die großen O Ringe habe ich alle erneuert. Sonst nur das thermostat gehäuse... mhhh dann muss ich wohl nochmal ran...
 
  • Kühlwasser oh nein Beitrag #12
Foci25

Foci25

Dabei seit
22.01.2008
Beiträge
325
Punkte Reaktionen
0
Ort
58256 Ennepetal
Hab auch die Schläuche alle abgemacht und die Anschlüsse gereinigt,
weil da auch schonmal Wasser austritt. Kannst dann ja auch direkt Schraubschellen draufmachen, die pressen die Schläuche besser an,
kriegste dann nurnoch mit Dynamit oder nem Presslufthammer wieder ab...:D
 
  • Kühlwasser oh nein Beitrag #13
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Du weißt doch. Der Focus ist Dynamit. :D
 
  • Kühlwasser oh nein Beitrag #15
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Es war die Dichtung an dem Blindstopfen... Genau die, die ich nicht gewechselt hatte. Nerv
 
  • Kühlwasser oh nein Beitrag #17
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Ja mal heute oder morgen schauen ob es noch getropft hat. Im mom ist mir eh nicht nach autofahren... Mit gezogenen Weißheitszhänen :(
 
  • Kühlwasser oh nein Beitrag #18
Foci25

Foci25

Dabei seit
22.01.2008
Beiträge
325
Punkte Reaktionen
0
Ort
58256 Ennepetal
Autsch! Hab noch alle beisammen.... Toi Toi Toi !
Darf garnicht an Zahnarzt denken, da wird mir direkt anders...8o
 
  • Kühlwasser oh nein Beitrag #19
B

Blauka83

Threadstarter
Dabei seit
01.06.2006
Beiträge
115
Punkte Reaktionen
0
Ort
Wuppertal
Ich hab mal nachgeschaut.. Alles tutti am Auto.... :D

Ach das war nicht so schlimm wie gedacht hatte
 
Thema:

Kühlwasser oh nein

Sucheingaben

ford focus kühlmittel überhitzt

,

ford focus kühlflüssigkeit läuft aus

,

ford focus kühlwasser läuft aus

,
focus st170 kühlflüssigkeitsverlust
, ford focus kühlmittel läuft aus, thermostatgehäuse Blindstopfen focus st170, kühlmittel für ford focus läuft aus aber nix zu sehen, kühlwasser läuft aus ford focus, thermostat ford focus 2003 kühlwasser, focus st170 kühlwasserverlust, ford focusk, focus st 170 thermostat wechseln, forc focus 2003 kühlwasser läuft aus, ford focus st170 thermostatgehäuse, ford focus 2 0 kühlwasser kocht über, ford focus kühlwasser kocht, ford focus probleme kühlwasser, thermostatgehäuse ford focus undicht -komplett wechseln oder nur gehäuse, kühlwasserverlust ford focus 1.8tddi, ford focus 2.0 16v 131 ps motor kocht, ford focus kuhlwasser tropft, ford focus 1 2.0 131 ps wo sitzt thermostat, kühlwasser ford focus bj 2003, kühlflüssigkeit ford focus st 170, ford focus kuehlerflluessigkeit laueft aus
Oben