Kühlwasser Blubbert NACH ZKDwechsel

Diskutiere Kühlwasser Blubbert NACH ZKDwechsel im VW Passat Forum im Bereich Volkswagen; mahlzeit zusammen also, ich habe Folgendes Problem, an einem passat 35i 1,8 RP motor, 90 ps, habe ich die Zylinderkopfdichtung gewechselt weil der...
D

dj_korn

Threadstarter
Dabei seit
02.10.2006
Beiträge
8
mahlzeit zusammen
also, ich habe Folgendes Problem, an einem passat 35i 1,8 RP motor, 90 ps, habe ich die Zylinderkopfdichtung gewechselt weil der öl rausgeschmissen hat wie sau...
nunja, habe alles wieder zusammengebaut, lief auch soweit ganz gut, bis es anfing etwas wärmer zu werden das wasser... darauf hin blubberte es wie sau, und er schmiss nen großteil vom wasser wieder aus dem Ausgleichsbehälter raus(der offen war)....
nunja, habe die ganze geschichte nochmal auseinander genommen, gereinigt, und wieder zusammengebaut, fazit, immer noch...
nunja, nun habe ich leider vorher nicht drauf geachtet ob der vorher auch geblubbert hat....
nunja, ich würde nun ja sagen DIE ZKD ist undicht, aber die ist neu, also kanns das quasi net sein...

habe den Kopf nun zum 3.mal abgebaut und den Unten liegen, falls keiner noch eine idee hat was es noch sein kann, werde ich den Morgen Nach Holland zum abdrücken geben, um überprüfen zu lassen ob der kopf nen riss hat....

nunja, ich sollte vllt. erwähnen, das ich vom kleinen Kühlkreislauf den schlauch der an die Ansaugbrücke geht(und durch die ASB in den kopf) neu gemacht habe, es war vorher ein Formschlauch, habe den nu gewechselt gegen erstmal einen normalen(orignal noch net aufzutreiben) der da ein wenig gebogen liegt....
FALLS es eine engstelle/knick gibt(das könnte evtl sein, da der nicht gerade soooo super liegt) könnte es davon kommen?! aber woher soll dann die Luft kommen?!

joa, das ist die Sachlage, schreibt mal deftig eure meinungen Dazu, wäre ich echt dankbar drüber....

lG
 
der_Thomas

der_Thomas

Dabei seit
09.04.2005
Beiträge
1.170
Ort
38442 Wolfsburg
Schraube mal den Deckel vom Kühlmittelausgleichsbehälter ab und sieh dir die Dichtung vom Deckel an.
Wenn die porös ist, dann kann Überdruck aus dem Kühlmittelsystem entweichen. Dadurch sinkt die Siedetemperatur des Kühlmittels, es beginnt zu sieden und läuft über.


Gruß,
Thomas
 
Pingo

Pingo

Dabei seit
30.09.2006
Beiträge
14
Springt der Kühlerlüfter an ?
Ist das wirklich Luft im System ?
Oder wird er zu heiß und kocht über ?
 
Zuletzt bearbeitet:
D

dj_korn

Threadstarter
Dabei seit
02.10.2006
Beiträge
8
janee, das wäre ja zu einfach =)

Das Wasser ist bei ca. 70°C noch nichtmal, da fängt das schon an.... ich kann mit der Hand noch den behälter zuhalten ne gewisse zeitlang.... also das wasser fängt defenetiv nicht an zu kochen....
sonst noch jmd. ne idee!?

ich befürchte es wird wohl darauf hinauslaufen das ich den Kopf wegbringen muss... :-/


...oder hat noch jmd. ne idee?! =)


edith meint, Wenn ich den Motor abgestellt hatte, blubberte es, bzw. während dem laufen drückte irgendetwas die luft raus(zu dem zeitpunkt auch keine blasen) nunja, als ich dann den Motor abstellte fing es fröhlich an zu blubbern und das Kühlwasser im behälter ging komplett den Bach runter... soll heißen floß alles in den Motor.... behälter war nachher leer^^

aber die sache mit dem schlauch, ich weiß nicht, irgendwie lässt die mir auch keine Ruhe, angenommen der gibt da den wasserdruck an den Motor(auch auslass, ist ja egal), und da ist eine Engstelle, was passiert dann?! könnte das so aussehen... ?!
ansich, das Wasser was direkt im Motor ist kann nicht weg, wird immer wärmer,sehr schnell sehr warm, und fängt an zu kochen(deckel war ja auf), nunja, könnte es das sein?!
also bevor ich irgendetwas anderes Versuche mache ich nochmal erstmal den schlauch neu glaube ich, weiß nicht, hört sich alles so logisch an was ich mir da aus den Fingern gesogen habe^^ oder?!
 
Zuletzt bearbeitet:
der_Thomas

der_Thomas

Dabei seit
09.04.2005
Beiträge
1.170
Ort
38442 Wolfsburg
Schreib mal bitte etwas deutlicher, es ist echt schwer, dir zu folgen.

Also der Deckel war nicht drauf?
Wenn der Ausgleichsbehälter nicht geschlossen ist, dann ist es normal, dass das Kühlmittel zu kochen anfängt.
Ist auch nicht so gut wie den Motor.

Oder kocht das Kühlmittel nicht über, sondern läuft einfach nach unten aus dem Ausgleichsbehälter in Richtung Motor?

Ist denn unter dem Wagen eine Pfütze oder verschwindet das Kühlmittel irgendwo im Motor (wenn ja, dann sieh dir mal den Ölstand an, nicht, dass das Kühlmittel einen Weg zum Motoröl gefunden hat)?

Das es an deinem selbstverlegten Schlauch liegt, glaube ich nicht.
Das Kühlmittel wird da ja mit einem gewissen Druck 'durchgepumpt, der Schlauch müsste also schon extrem gequetscht sein, damit der dicht ist.


Thomas
 
D

dj_korn

Threadstarter
Dabei seit
02.10.2006
Beiträge
8
also, als ich das auto laufen lassen habe(nach dem ZKDWechsel) war der deckel NICHT drauf, nunja, habe halt ein wenig laufen lassen, und das was absackt durch die luft im motor habe ich wieder aufgefüllt.... also war damit das Kühlsystem "voll"....
daraufhin habe ich ihn ein wenig laufen lassen auch ohne deckel, wenn ich dann gas gib, sackt der Kühlwasserstand, und sobald ich gas weglassse, drückt irgendetwas das Wasser raus. naja, wenn ich dann den Motor abstelle, fließt das wasser was er vorhin rausgedrückt hat(ungefähr die selbe menge) wieder in den Motor nach... also ausser das was er rausgedrückt hat, landet auch nix auf dem Boden...
nunja, habe den Kopf heute morgen weggebracht zum abdrücken, bin mal gespannt was bei rumkommt... falls er keinen Riss hat, bin ich echt ratlos... bzw. bleibt eigentlich fast nur noch nen riss im Block....


oder bin ich nun echt zu doof, und ich habe es nicht gescheit entlüftet?! aber normaler weise 20-30 sek im stand laufen, bissle auf den kühlerschläuchen rumdrücken sollte doch alles an luft raus sein, oder?!

achja, angenommen der schlauch ist dicht, macht ja sinn, der erwärmt sich, wird weicher, und könnte leichter knicken, was passiert denn dann?! wie könnte das denn aussehen, schon mal jmd. erfahrungen damit gemacht?!
 
Zuletzt bearbeitet:
Pingo

Pingo

Dabei seit
30.09.2006
Beiträge
14
Wenn er definitiv nicht "kocht" dann bin ich auch mal gespannt was das abdrücken des Kopfes ergibt ! Hört sich irgendwie alles komisch an ! Also glaube auch nicht das es an dem Schlauch liegt ! Aber wenn Du allerdings den Deckel vom Ausgleichsbehälter offen hast die ganze Zeit dann kann das System ja keinen richtigen Druck aufbauen der normalerweise ja ein wenig im Kühlsystem ist !

Hast Du die Möglichkeit ein Testgerät zu organisieren mit der man das Kühlsystem auf CO "abschnüffeln" kann ?

Wir haben so was auf Arbeit ! Ist ein Gerät das ne Flüssigkeit drin hat und ne Handpumpe (Balg) oben drauf ! Dann lässt Du den Motor laufen und hälst das Ding auf die Öffnung deines Ausgleichbehälters und pumpst ! Verfärbt sich die Flüssigkeit weisst Du das die Luft in deinem Kühlsystem DEFINITIV Abgase sind und somit nur in Frage kommt : Riß im Kopf oder Kopfdichtung defekt !

Ach übrigens : Zu doof biste nicht , denn Du versuchts es ja wenigstens ! ;-)
Wünschte ich könnte besser helfen aber Ferndiagnosen sind nicht so einfach ! :-(

P.S. : Kann vielleicht erst Sonntag oder Montag wieder antworten da ich auf ner Lanparty bin !
 
D

dj_korn

Threadstarter
Dabei seit
02.10.2006
Beiträge
8
also, kochen tut er nicht, zumindest nicht das Wasser was im Kühlwasser ist, sonst könnt ich nicht mehr die hand drauf halten.... ;)

Ja, Ich hab ne Möglichkeit den CO Teste zu organisieren, bin ja selbst in der KFZ lehre, 3. Lehrjahr, aber halt LKW mechatronkier, deswegen, habe auch meinen Meister Und alle Gefragt, Die KD gezeigt, den Kopf inspiziert, und die beharren halt alle auf den Kopf...

Nunja, und da ich LKW lerne, ist die Praxis am Pkw immer so eine trainingssache die ich auf der arbeit net habe.... ;)

Wie gesagt, ich habe den Kopf weggebracht nach Holland zum Abdrücken. 50€ kost mich das... MO ist feiertag in Holland, Dienstag werde ich nicht mehr fahren dürfen um den abzuholen^^, also von daher, spätestens Mittwoch weiß ich was damit los ist...
angenommen der ist kaputt, noch jmd. einen 1.8 rp Zylinderkopf irgendwo rumliegen?! :P

nunja, ich bin auch mal gespannt... versuche bis dahin noch den orignalen schlauch zu organisieren

ich werde berichten...

wenn Das ist Problem immer noch ist, mit einem funktionierendem ZK bestehet, werde ich den CO test, und einen Kompressionstest machen.... und nen Kollegen draufanhauen der soll den mit mir zusammen aufbauen, da er bei VW lernt...
 
Pingo

Pingo

Dabei seit
30.09.2006
Beiträge
14
Achso ich wusst ja nicht das Du KFZler bist !

Ich hab noch nie was anderes gemacht : Praktikum, 3,5 Jahre Ausbildung und nun 6 Jahre Geselle im KFZ Bereich ! :D Süchtig nach dem Scheiss ^^
 
D

dj_korn

Threadstarter
Dabei seit
02.10.2006
Beiträge
8
ja, es macht schon ganz klar Spass, aber ob man nun LKW lernt oder PKW, zumindest die Praxis macht trotzdem noch nen Unterschied... ;)
deswegen, bin in Sachen PKW reperatur bestimmt nicht der beste/hellste, aber naja, es ist noch kein Meister vom himmel gefallen, ne?! ;)

Ich bin nu im 3.Lahrjahr, und mit ende dieses Jahres irgendwann feddich... also sollte ich in dem Beruf bleiben, dann ganz klar als jmd der was zu sagen hat, und nicht als "normaler" geselle... ;) (soll keine Beleidigung sein, bin ja noch netma Geselle.... =))

Lg


und noch niemand erfahrung damit gemacht wie es aussehen kann wenn der Schlauch der den Motor mit wasser versorgt dicht/ fast dicht ist?!
 
D

dj_korn

Threadstarter
Dabei seit
02.10.2006
Beiträge
8
aalso

Mahlzeit
Sry das ich erst jetzt antworte, aber ich habe momentan ÜBL in Ahaus, und komme nicht dazu^^

Habe heute aus einer Telefonzelle(schon lange her das letzte mal:D ) den frengel angerufen der den Kopf hat, und habe eine Positive Nachricht bekommen, der Kopf ist intakt, lediglich nicht plan....

Entweder ich bin zu dumm zum Kontrollieren ob der plan war, oder mein Haarlineal ist Kein Haarlineal mehr, oder es ist wirklich so gering das ich zu wenig erfahrung hatte um das zu sehen?! nunja, wie auch immer, werde Samstag morgen den Kopf abholen, und auch direkt aufbauen, und dann hfftl. wieder ein Funktionierenden Passat 35i haben^^

Steht dann ja nur noch Kupplung, Ölwannendichtung, Auspuff und inspektion an.... *kotz*
schon mal jmd. ne Kupplung an dem gemacht?! ist das sehr schwer?! ^^
Möchte nicht die ersten PKW erfahrungen an einem "schweren Objekt" üben ?( :D

so, schönen abend noch und gute nacht =)

uuuund natürlich vielen dank für die lieben antworten von euch allen... =)
 
Thema:

Kühlwasser Blubbert NACH ZKDwechsel

Sucheingaben

kühlwasser blubbert

,

kühlwasser blubbert im ausgleichsbehälter

,

passat 35i blubbert im ausgleichsbehälter

,
ausgleichsbehälter blubbert
, vw passat 35i kühler entlüften, Zylinderkopfdichtung gewechselt jetzt blubbern im Ausgleichsbehälter, passat 35i wird heiß, deckel vom kühlwasserbehälter nicht geschlossen, zylinderkopfdichtung testen blasen ausgleichsbehälter, vw passat ausgleichsbehälter läuft, passat 35i 90ps kocht über, kühlsystem entlüften passat 35i, passat 35i kühlsystem entlüften, wasser blubbert aus kühler öffnung, kühlkreislauf vw 1 8rp, auto kühlwasser blubbert, passat gluckert , kühlwasser blubbert vw, mazda luftblasen im ausgleichsbehälter, heizung entlüften vw passat 35i, passat kühlwasser überhitzt, kühlmittel blubbert, Passat 35i kühlsysthem entlüften, mazda 5 kühlwasserbechelter blübert, kühlwasser blubbert nach abstellen

Kühlwasser Blubbert NACH ZKDwechsel - Ähnliche Themen

  • Kühlwasser Verlust

    Kühlwasser Verlust: Hallo an alle. Ich habe an meinem Peugeot 307 2l 16v kühlwasser Verlust hinter dem Motor tropft es manchmal kann aber nichts sehen wo es herkommen...
  • wo ist der kühlwasser behälter beim k11

    wo ist der kühlwasser behälter beim k11: wo ist der kühlwasserbehälter beim nisssan k11
  • Temparaturen Kühlwasser + Motor

    Temparaturen Kühlwasser + Motor: welche Temparaturen bei 20°C Luft sind normal Motor 1,1ccm 44kw Bj 2004 Kühlwasser knapp unter 90°C Motor Tem aussen ca 130°C
  • clio kühlwasser lampe blinkt

    clio kühlwasser lampe blinkt: kühlwasser lampe blinkt , temperatur steigt aber nicht an...clio....was ist das was kann ich tun. wie entlüfte ich den kühler, was kann ich noch...
  • kühlwasser verlust

    kühlwasser verlust: Bitte um hilfe Habe einen Audi A4 B7 8E bj 2005 1,9 Tdi Mein Audi verliert Kühlwasser und die Temperaturanzeige bleibt meist bei 70 grad stehen...
  • Ähnliche Themen

    • Kühlwasser Verlust

      Kühlwasser Verlust: Hallo an alle. Ich habe an meinem Peugeot 307 2l 16v kühlwasser Verlust hinter dem Motor tropft es manchmal kann aber nichts sehen wo es herkommen...
    • wo ist der kühlwasser behälter beim k11

      wo ist der kühlwasser behälter beim k11: wo ist der kühlwasserbehälter beim nisssan k11
    • Temparaturen Kühlwasser + Motor

      Temparaturen Kühlwasser + Motor: welche Temparaturen bei 20°C Luft sind normal Motor 1,1ccm 44kw Bj 2004 Kühlwasser knapp unter 90°C Motor Tem aussen ca 130°C
    • clio kühlwasser lampe blinkt

      clio kühlwasser lampe blinkt: kühlwasser lampe blinkt , temperatur steigt aber nicht an...clio....was ist das was kann ich tun. wie entlüfte ich den kühler, was kann ich noch...
    • kühlwasser verlust

      kühlwasser verlust: Bitte um hilfe Habe einen Audi A4 B7 8E bj 2005 1,9 Tdi Mein Audi verliert Kühlwasser und die Temperaturanzeige bleibt meist bei 70 grad stehen...
    Top