Kühlerausgleichsbehälter kalt

Diskutiere Kühlerausgleichsbehälter kalt im Ford Escort / Ford Orion Forum im Bereich Ford; Moin Hab mal wieder n Problem, Bin gerade von Arbeit Heim gekommen und hab durch nen Imouls mal nach dem Flüssigkeitsständen geschaut. Sind alle...
N

NOe

Threadstarter
Dabei seit
23.03.2007
Beiträge
141
Punkte Reaktionen
0
Ort
61350 Bad Homburg
Moin

Hab mal wieder n Problem,
Bin gerade von Arbeit Heim gekommen und hab durch nen Imouls mal nach dem Flüssigkeitsständen geschaut.
Sind alle soweit in Ordnung, nur ist mir aufgefallen das mein Ausgleichsbehälter für die Kühlflüssigkeit kalt ist.
Nach 5 Min warmlaufenlassen und 20 Km bei knapp 120 + n bissi Stadtfahrt sollte er ja eigentlich heiß sein.
Die Heizung ist warm geworden und meine Thermoanzeige steht zwischen R und M, so wie immer.
Der obere grosse und der kleinere Schlauch ist warm, was allerdings von der Umgebungswärme kommen kann.
Bei laufenden Motor konnte ich auch den Behälter öffnen, nix passierte, da sollte doch eigentlich Druck drauf sein????
Die Schläuche sind auch trotz laufendem Motor weich.
Hat meine Wasserpumpe jetzt den Geist aufgegeben?? oder kann es noch woanders dran liegen?
Hoffe Ihr habt nen oder mehrere gut Tipps für mich?!?
LG NiCo
 
Geist_im_Schatten

Geist_im_Schatten

Dabei seit
30.09.2006
Beiträge
58
Punkte Reaktionen
0
Der Druck im Kühlsystem hat, zumindest im Ausgleichsbehälter, nix mit der Wasserpumpe zutun, mehr etwas mit der Temperatur. Und nach der Strecke ist der Motor warm, wie du es richtig beschrieben hast, aber nicht heiß.

Wenn deine Wasserpumpe hinüber wäre, würde dein Motor entweder schnell überhitzen oder garnicht erst warm werden (je nachdem wie das System ausgelegt ist).

Für mich klingt das nach normaler Funktionsweise.

Wenn der Motor allerdings mal richtig heiß (85-105 Grad C) sein sollte und auf den Kühlerschläuchen richtig Druck, lass bloß die Finger vom Deckel des Ausgleichsbehälters!!!! Das kann ganz böse Enden!!!!!!
 
Escort Ghia 1.8 16V

Escort Ghia 1.8 16V

Dabei seit
06.02.2007
Beiträge
2.711
Punkte Reaktionen
6
Ort
16321 Bernau
bei der kurzen strecke von so rund 25km wird meiner zwar laut Anzeige warm aber die Heizung ist noch nicht voll heiß und der Behälter ist lau warm fast kalt. Fahr doch mal ne richtige Strecke oder mal Autobahn. Aber denk dran nicht mit den kalten Motor auf die Bahn oder fahr ne weile im Stadtverkehr da wird der sehr schnell bei dauert das 10 min und der Lüfter geht an. Ist bestimmt noch normal so lange wie die Anzeige anzeigt kannste sicher sein das sie geht, weil bei 0 oder voll rot weißt du nie ob sie geht oder nicht. Aber bei voll rot sofort Motor aus aber in der Regel kommt der nicht in den Roten Bereich außer der Lüfter geht nicht.
 
Thema:

Kühlerausgleichsbehälter kalt

Kühlerausgleichsbehälter kalt - Ähnliche Themen

Nach Kühlertausch Kreislauf kalt: Hallo, ich habe bei meinem MK3 1.1 GFJ den Wasserkühler getauscht, da der alte Undicht war. Der Neue ('gebrauch') hat auf der Rechten Seite, wo...
GTI 16V PL Temperaturproblem: hallo, und zwar geht es wie oben schon beschrieben um ein Temperaturproblem. Hab den Golf noch nicht viel gefahren (paar mal um den Block)...
Audi A4 - B5 - Kühltemperatur steigt auf 120°C: Einen Schönen Guten Tag, werte Community. Daten vorweg: Audi A4 - B5 - 1,6l - Bj.96 ~ 134.000 Km runter.. Fahr jede Woche ca 500km .. Freitag...
Motor kocht: Hallo, es geht um den Fiat Punto (54 KW / Bj. 96 / 195.000 Km Laufleistung) meines Sohnes. Der Motor hat mal auf der Autobahn richtig gekocht...
Brava 1.4 zu heiß und Geräusche: Hallo alle zusammen, bin mal wieder auf Eure Hilfe angewiesen. Eine Weile wurde mein Auto gar nicht richtig warm, Zeiger ging gerade mal kurz über...

Sucheingaben

ford mondeo kühlerausgleichsbehälter

,

ford escort thermoanzeige testen

,

escort ausgleichsbehälter bleibt kalt

Oben