Kühl/Kühlerprobleme....

Diskutiere Kühl/Kühlerprobleme.... im Ford Mondeo Forum im Bereich Ford; Hy, ich habe einen: - Ford Mondeo Benziner 1,8l / 85 kW (115 PS) - Baujahr: 1996 - ca. 140 000 km mit einem Kühlerproblem. Die Anzeige der...

Chroman

Threadstarter
Dabei seit
22.08.2005
Beiträge
3
Hy, ich habe einen:
- Ford Mondeo Benziner 1,8l / 85 kW (115 PS)
- Baujahr: 1996
- ca. 140 000 km

mit einem Kühlerproblem.

Die Anzeige der Wassertemp. steigt schon nach wenigen km fahrt (10 km) grenzwertig nahe an den äußeren Bereich der Normaltemperatur. Es fehlt nur ein bisschen, bis er in den roten Bereich geht.

Ich habe eine Probefahrt gemacht um den Motor auf Temp. zu bringen um im Anschluss prüfen zu können ob das Thermostat auf macht. Dies ist der Fall.

Die Kühlventilatoren am Radiator brauchen sehr lange bis sie überhaupt an gehen (Wann sollten sie denn eigentl. normalerweise an gehen?) und sie Blaßen auch nicht gerade stark (Gibt es eine Temperatursteuerung, so dass die Lüfter je nach Temp. schneller oder langsamer drehen?).


Nochmal die Fragen zusammengefasst:

1. Wann sollten die Ventilatoren denn eigentl. normalerweise an gehen?

2. Gibt es eine Temperatursteuerung, so dass die Lüfter je nach Temp. schneller oder langsamer drehen?

3. Woran könnte das Problem liegen?

4. In welchem Bereich sollte die Temp. Anzeige stehen wärhend einer normalen Landfahrt mit Tempo 80-100? Also in welchem Bereich der "Normaltemperatur"?

5. Gibt es irgendwelche Dinge die ich nachprüfen sollte wie Fühler etc.?


Danke für eure Hilfe
 

I_drive_Mondeo

Dabei seit
30.08.2005
Beiträge
1.755
Ort
Süd Bayern
Chroman schrieb:
1. Wann sollten die Ventilatoren denn eigentl. normalerweise an gehen?

2. Gibt es eine Temperatursteuerung, so dass die Lüfter je nach Temp. schneller oder langsamer drehen?

3. Woran könnte das Problem liegen?

4. In welchem Bereich sollte die Temp. Anzeige stehen wärhend einer normalen Landfahrt mit Tempo 80-100? Also in welchem Bereich der "Normaltemperatur"?

5. Gibt es irgendwelche Dinge die ich nachprüfen sollte wie Fühler etc.?

zu 1.

Es gibt einen Geber, der deinen Ventilatoren das Signal AN oder AUS gibt. Ob das mit dem Temperaturfühler für die Temperaturanzeige gekoppelt ist oder extra, kann ich dir nicht sagen.

Auf jeden Fall ist es so das die Kühlflüssigkeit mit der Zeit in der Temperatur steigt und dementsprechend nur eine gewisse Wäreaufnahmekapzität hat.

Die Ventilatoren sind dazu da, ab einer bestimmten Temperatur (glaube so ca 80 Grad) die Kühlflüssigkeit selber wieder abzukühlen, damit diese wieder eine bessere Kapazität hat, um Wärme vom Motor aufzunehmen und diesen somit zu kühlen.

zu 2.

Eigentlich ist es so, das die Ventilatoren wie eben erwähnt bei einer bestimmten Temperatur sich einschalten und dann eine konstante Drehzahl haben.

es gibt wohl aber auch Varianten da laufen die Lüfter abhängig von der Motordrehzahl. Das hat mir mal ein Kumpel erzählt, der nen 2,8L 5er fährt (bei dem ist das so). Ich glaube sogar fast, dass das bei meinem V6 auch so ist. Ich habe das aber noch nicht nachgelesen, aber wenn ich meinen Lüfter immer so höre, könnte das sein, aber wie gesagt ich weiss es nicht. Bei dir tippe ich mal auf die normale Variante.

zu 3.

Es könnte sein das dein Thermostat den Lüfter zu spät das Signal zum Einschalten gibt. Was heisst bei dir eigentlich "das Thermostat macht auf"? Das die Lüfter sich einschalten? Haste schon mal überprüft ob du Kühlflüssigkeit verloren hast? Könnte auch sein das deine Wasserpumpe hinüberist und somit die Kühlflüssigkeit sich im Kühlkreislauf net mehr bewegt. Daher die sehr schnelle Erwärmung deines Motors.

zu 4.

untere Hälfte der Anzeige...bei Fahrten in der Stadt oder gar Stau gehts dann schon mal in die ober Hälfte

zu 5.

den Kühlflüssigkeitsstand überprüfen

bei Verlust den Motor mal warm laufen lassen und dann mal anhalten (Motor laufen lassen) und dann mal schauen ob aus der Wasserpumpe aus dem Überdruckventil Kühlflüssigkeit austritt....gleichzeitig mal schauen ab wann die Lüfter sich einschalten (wenns noch ein Stück unter dem roten Bereich ist, dann ist es ok...dann liegt nahe das es die WP ist)


MfG
 

Chroman

Threadstarter
Dabei seit
22.08.2005
Beiträge
3
Dankeschön für deine sehr ausführliche Antwort, so nun beantworte ich mal die Fragen:

- "Das Thermostat macht auf" bedeutet, dass die Kühlfüssigkeit vom kleinen Kühlkreislauf auf den großen Kühlkreislauf öffnet. (Kühlflüssigkeitsschläuche sind warm).

- Ja im Sau etc. ist er auch früher in den oberen Bereich gegangen das ist normal, aber er geht auch jetzt schon bei normaler Fahrt ohne stop and go in den oberen Bereich!

- Den Kühlflüssigkeitsstand habe ich kontrolliert. Es ist genug Kühlflüssigkeit im Behälter. Ich habe auch schon darauf geachtet ob ich Flüssigkeit verliere, doch dies ist nicht der Fall!


Noch zwei Ergänzungen:

- Wenn die Wasserpumpe defekt ist, steigt die Temperatur der Kühlflüssigkeit, aber die Venitlatoren müssten doch trozdem richtig laufen, selbst wenn die Kühlflüssigkeitspumpe defekt ist! Jedoch: Die Ventilatoren laufen erst sehr sehr spät an obwohl sich die Temperaturanzeige im oberen Bereich bewegt und wenn die Ventilatoren einmal laufen und ich den Motor ausschalte dann gehen die Ventilatoren aus, diese müssten doch weiterlaufen.... (nachkühlen).


Weiß noch jemand etwas dazu?


Danke für deine Hilfe!!!!
 

I_drive_Mondeo

Dabei seit
30.08.2005
Beiträge
1.755
Ort
Süd Bayern
Wenn du den Motor aus machst, lässt du dann die Zündung aber noch an, um zu schauen ob die Ventilatoren noch laufen?

Kann schon sein das deine Ventilatoren durch nen kaputten Geber nicht richtig arbeiten und das schon reicht, dass dieses Problem auftritt.

MfG
 

Red Skorpion

Mondeo & Escort-Cab-Freak
Dabei seit
12.12.2004
Beiträge
33.280
Ort
NRW
HI.
Ist leider nicht wie zB bei VW.
Motor und Zündung aus auch Lüfter aus.
Bei VW läuft der Lüfter nach.
 
Thema:

Kühl/Kühlerprobleme....

Kühl/Kühlerprobleme.... - Ähnliche Themen

Toyota Mirai: Langstrecken-Test des Wasserstoff-Autos mit Brennstoffzelle - Teil 1 - UPDATE: 22.05.2017, 14:22 Uhr: Toyota ist ein Pionier beim Hybrid-Antrieb, bei dem ein herkömmlicher Verbrennungsmotor mit einem Elektromotor samt Akku...
Langstrecken-Test des Tesla Model S durch Autoextrem - 4. Tag und Fazit: Sonnenschein und milde Temperaturen - ideales Wetter für ein Elektroauto. Doch leider konnte das auf der heutigen Etappe unseres ausführlichen...
Rüttelt und schüttelt sich!: Hallo zusammen, wenn einer von Euch einmal bei seinem MX-3 bemerken sollte, daß der Wagen im vorderen Bereich und hauptsächlich beim Beschleunigen...
Hitzeproblem: Hallöchen Puntogemeinde, leider hat meine Suche im Forum nix gebracht, daher frag ich jetzt mal ganz blöd inne Runde... Mein Punto hat...
Probleme Öldruck - Temperatur + Anzeige: Hallo an alle, bin ganz neu in diesem Forum und Versuche Lösungen/Antworten zu meinem Problem zu finden. Ich versuch mal "in wenigen Worten "...

Sucheingaben

mondeo 1996 temperatur steigt bei schneller fahrt

,

Ford Mondeo K

Oben