Komisches Problem 1.6 16V

Diskutiere Komisches Problem 1.6 16V im Ford Escort / Ford Orion Forum im Bereich Ford; Hallo habe einen Ford Escort 1.6 16V mit fast komplett Ausstattung. Problem: Ich fahre auf der Schnellstraße zur nächsten Stadt in der Nacht bei...

Newfofi

Threadstarter
Dabei seit
21.11.2004
Beiträge
10
Hallo

habe einen Ford Escort 1.6 16V mit fast komplett Ausstattung.

Problem:
Ich fahre auf der Schnellstraße zur nächsten Stadt in der Nacht bei 110km/h.
Plötzlich fängt er an zu ruckeln und mein Drehzahlmesser schlägt soweit aus das er hinter dem roten Bereich hängenbleibt das Licht geht aus as Radio geht aus die Baterrielampe im Cockpit leuchtet ganz ganz schwach und eigentlich geht elektrisch gar nichts mehr so richtig als ich wieder Gas gebe läuft er wieder fast normal für 2 sek dann das gleich wieder ich probiere Warnblinklicht anzumachen funktioniert aber erst gar nicht dann gebe ich wieder Gas und es läuft alles wieder und seit dem ist es zum glück nicht mehr passiert und ich bin die gleiche strecke mittlerweile schon mindestens 2 mal wieder gefahren.

Ich hatte danach so ein muffensausen weiter zufahren aber seitdem ist es auch nicht mehr passiert.

Bitte helft mir!!!
 

ch1M3ra

Dabei seit
27.09.2005
Beiträge
253
mit logik, dass er hochdreht kann ich mir nur vorstellen, entweder zahnriemen oder kupplung...

vielleicht hängt die lichtmaschine am zahnriemen o.ä. ...

gehst am besten mal in die werkstatt...


is ja nicht gut, wenn sowas nochmal vorkommt...

aber in so nem fall (lt. fahrschule) am besten,motor aus (zündung laufen lassen, damit die LR sperre nicht einrastet) und natürlich auskuppeln und irgendwo am rand fahrn ;)...


grüße

harry
 

Spacetrucker

Dabei seit
21.10.2004
Beiträge
13
Hallo
Kontroliere doch mal alle steckverbindungen ,besonders alle Masseverbindungen auf richtigen sitz und kontakt.
Habe bei meinem Escort 1,4 BJ.91 ein ähnliches Problem gehabt , da spielte auch die Elektrik verrückt und die Batterieleuchte leuchtete ganz schwach .Bei mir war das Massekabel von der Batterie zur Karosserie gebrochen .
Es könnte aber auch die Lichtmaschiene sein ( kann jeder Boschdienst überprüfen ) da das ausschlagen des Drehzahlmessers nach oben, ohne erhöhung der Drehzahl auf eine Stromschwankung hindeutet ( macht meiner auch ,z.B. beim einschalten vom Licht oder lauter Musik wenn die Entstufe viel Strom benötigt )
Ich hoffe ich konnte dir etwas weiter helfen.

mfg Spacetrucker
 
Thema:

Komisches Problem 1.6 16V

Komisches Problem 1.6 16V - Ähnliche Themen

Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
Getriebe defekt, oder was anderes ? - Megane II 1.6 16V: Hallo liebes Forum, nehme seit einigen Tagen komische Geräusche war am Megane 1.6 16V aus 2004. Tachostand ist 150.000 km (was im Vergleich zu...
Problem mit Fiat Bravo 1.6 16V | Anlasser dreht aber Motor springt nicht an: Hallo Leute, ich bräuchte mal eure Hilfe und zwar ist meine Frau mit unserem Fiat Bravo 1,6 16V, Bj 1997 gefahren und der Motor ist einfach...
Motor stottert und nimmt kein Gas an: Servus zusammen. Ich habe jetzt aktuell das Problem dass der Motor meines Starlet P9 nimmer richtig will. Problembeschreibung: Wenn ich mit...
werkstatt ratlos, wagen springt nicht an...: hallo zusammen, ich fahre einen laguna 1,9 dti bj 2000 mit 134000 km. ich habe folgendes problem, das langsam alle zum verzweifeln bringt. vor 6...
Oben