Kolbenfresser oder Anlasser

Diskutiere Kolbenfresser oder Anlasser im Ford Fiesta Forum im Bereich Ford; hi leute, ich habe ein problem mit mein alten auto und zwar: Mein Vatter ist damit gefahren und hat gesagt das die rote öl leuchte auf...

Fordfahrer1220

Threadstarter
Dabei seit
18.11.2007
Beiträge
186
hi leute,

ich habe ein problem mit mein alten auto und zwar:

Mein Vatter ist damit gefahren und hat gesagt das die rote öl leuchte auf geleuchtet hat dann ist er noch 500m gefahren und dann soll er ausgegangen sein. dann ist er nach hause und hat öl geholt neu auf gefüllt und das auto wieder gestartet danach ist er nur noch unter voll gas gelaufenm sobald man vom gas ging ist er ausgegangen.

er meint die batterie ist tod und bringt es nicht mehr. hat sie die nacht voll geladen. Ok ich selber glaube nicht an der batterie das die leer war weil wozu hat man eine lichtmaschine.

Gut.. das ding ist jetzt er geht nicht mehr an wenn man es versucht kommt nur noch ein klick. Das problem bestand schon mal ganz am anfang. da war ein stecker unter dem luft filter nicht korrekt drane und da kamm auch nur ein klicken. aber die stecke haben wir überprüft und mit kontaktspray eingesprüht. Das hat auch nicht geholfen es kommt immer nur noch klick.

Ich vermute mit einen freund es ist der anlasser. Mein Vatter mein die Kolben sind fest.

Der anlasser wurde anfang letzten jahres repariert oder instandgesetzt oder so. Also wieder fit gemacht.

Wir haben mein alten FoFi jetzt abgeschleppt gehabt und beim abschleppen versucht zu starten aber da ist auch nichts gekommen.

Ach ja bevor ich es vergesse mein Vatter hat beim öl auffüllen bissel zuviel rein gemacht so ca. 3 cm über max. anzeige auf den öl stab. ^^

Es ist ein FoFi mit 60Ps 44Kw und ist baujahr 92 also GFJ

Brauche dringend rat. Bevor wir jetzt da was weiter machen und kaufen für umsonst.

mfg
 

M!n!Fuzzie

Dabei seit
30.07.2006
Beiträge
578
Ort
Wittmund
also n kolbenfresser kann ich mir net vorstellen....ich bin mal 2 wochen mit leuchtender öllampe gefahren (60 km am tag) :D ....und er hat nich rumgemuckt....wenn du den starten willst was passiert dann genau? ....bewegen sich die scheibenwischer? leuchten die amaturen? tackert das irgendwo her? ....dann könnt des die batterie sein....

-->die lima produziert aber leider nicht auf schlag genug saft um das auto zu starten....die batterie dient im prinzip als leistungsreserve oder puffer...setz ma ne neue ein...(auch eine batterie ist wenn sie ganz leergelutscht ist nicht mehr aufladbar)
 

Cyler

Dabei seit
21.01.2007
Beiträge
714
Hi,
also nachdem was dein vaddi sich geleistet hat, würd ich ihm erstmal gar nix mehr glauben, selbst wenn er recht haben sollte.
An dein Auto hätt ich ihn auch nicht mehr gelassen.

So nun zu deinem eigentlichen Problem: Es ist mit großer Wahrscheinlichkeit ein Kolbenfresser, mindestens n Kolbenklemmer. Wenn die Ölkontrolllampe angeht ist der Schmierfilm bereits gerissen, und da dein Vater dann sogar noch weitergefahren ist (mir an den Kopf fass) sind die Kolben höchstwahrscheinlich fest. Der anlasser klickt, da er nicht mehr in der Lage ist zu drehen. Du kannst mal versuchen es zu testen, indem du den 5ten gang einlegst und dann versuchst deinen wagen zu schieben. Im 5ten gang ist die übersetzung nämlich so groß, dass beim schieben der motor meistens mitdreht, wenn die kolben nun fest sind kannstu logischerweise nicht mehr schieben.
Tut mir echt leid für dich!! Hoffe ich konnte dir helfen...

Gruß
 

Leghorn

Dabei seit
05.07.2005
Beiträge
2.559
Wenn die Ölkontrolle angeht ist der Druck zu niedrig, gerissen ist da erstmal garnix.
Wenn die Leuchte angeht und der Motor danach steht, spricht das aber schon für einen Fresser.
(Kolben, KW-Lager usw.)
Würde da eher auf Ölpumpe tippen.
Schraub die Kerzen raus und versuch das Auto zu schieben.
Klappt das nicht, dann kannste den Motor eh wegschmeißen.
 

ageftw

Dabei seit
06.01.2007
Beiträge
263
Ort
Niederbayern
obs der anlasser ist kannste schnell testen.. hau nen paar mal mitm hammer gegen den anlasser.. meistens geht der magentschalter vom anlasser kaputt und mitm hammer schlägst den rost frei und der funzt wieder für ne zeit..
 

Fordfahrer1220

Threadstarter
Dabei seit
18.11.2007
Beiträge
186
Hi,

werde mich morgen mal am auto versuchen.

mir wurde ein tipp gegeben das ist erstmal das ganze öl ablassen soll.. ist ja auch wirklich zu viel drine. und dann an einer welle oder was das war (werde nochmal nachfragen) drehen. soll da sein wo der keilriem alles antreibt. es soll zwar schwer gehen aber mach bar sein. und wenn sich da nix tut dann sollte es ja klar sein das die kolben fest sind.

aber das mit den 5 gang einlegen und schieben werde ich auch mal probieren. wenn der sich kein millimeter mehr bewegt. dann ist er schrott.

muss ich mir woll ein neuen (benutzten motor) hollen. am besten von ein der zuschrott gefahren wurde aber der motor noch ok ist. so ein ding für 100 euro oder so. und dann wechseln.


wenn einer noch rat weiß kann er mir ja bescheid sagen.

werde meine ergebnisse morgen abend dann mal hier vortragen.


so long
 

Fordfahrer1220

Threadstarter
Dabei seit
18.11.2007
Beiträge
186
Hi,

also ich habe mein ergebnis... der motor ist fest.

habe das öl nicht raus bekommen die schraube sitzt zu fest. Selbst mit rost löser keine chance. die schraube ist mittlerweile halb ausgenudelt. bevor ich da sehr großen schaden anrichte habe ich es sein lassen.

Danach habe ich den 5ten gang eingeworfen und versucht zu schieben ... mit 5 man ist er trozdem stehen geblieben. Danach habe ich zum vergleich mein mondeo geschoben im 5ten und es ging, zu zwei.

meine überlegnung ist es das einfach zu viel öl drine ist in den zylindern und die kolben da durch fest stehen. weil mein vatter meinte nach dem er öl auf gefüllt hat konnte er noch fahren so ca. 50 m würde ich sagen, was das war. und danach total ausfall.

Ich weiß ja nicht ob das öl zu dick ist, damit die kolben das nicht raus pressen können. oder ob das öl den ganzen motor geplättet hat. weiß zuffälig einer ob der motor wieder gehen würde wenn ich das öl raus mache von der öl wanne und aus den zylindern.

sprich einmal motor auseinander und zusammen, würde das funktionieren?

brauche dringend euren rat, würde das gerne bis urlaubsende schaffen das der wieder fahrt. habe nur noch die woche urlaub.


so long
 

WhiteFiesta

Dabei seit
28.06.2006
Beiträge
224
Also an zuviel Öl kann das nicht liegen. Es ist zwar nicht gut, aber zuviel Öl rotzt der dann eigentlich einfach hinten raus. Meiner hatte sich nie beschwert wenn ich mal nen Tropfen über Max drin hatte.
 
Thema:

Kolbenfresser oder Anlasser

Kolbenfresser oder Anlasser - Ähnliche Themen

Anlasser defekt und nur keine Stromversorgung??: Hallo zusammen, habe schon fleißig die Suche benutzt, aber noch nicht so ganz das richtige gefunden. Erstmal zum Anfang; habe nen 3er Golf, BJ...
GSX 400 E - Motor geht beim Fahren aus: Hallo! Ich hab mir 2003 ne Suzuki GSX 400 E, Bj. 88 beim Händler gekauft. 2004 hab ich ihr ne neue Batterie spendiert, im Winter aber vergessen...
springt nach kopfdichtungswechsel nichtmehr an: Hallo, ich brauch dringend hilfe und zwar gehts um foglendes: autodaten: twingo 93 baujahr C06 motor 95.000km meine kopfdichtung am twing war...

Sucheingaben

kolbenfresser ford fiesta

,

kolbenfresser anlasser schwergängig

,

was passiert bei einem kolbenklemmer ford fiesta

,
kolbenklemmer twingo
, kolbenfresser oder Anlasser , ford fiesta kolbenfresser
Oben