Klimaautomatik

Diskutiere Klimaautomatik im Renault Vel Satis Forum im Bereich Renault; Hello again :) Ich habe ein kleines Problem mit der Klimaautomatik im Veli. Im Sommer das Phänomen: Mal kommt die Luft wie gewollt eiskalt...doch...
D

Dennis1984

Threadstarter
Dabei seit
09.06.2015
Beiträge
67
Ort
57627 Hachenburg
Hello again :)
Ich habe ein kleines Problem mit der Klimaautomatik im Veli.
Im Sommer das Phänomen: Mal kommt die Luft wie gewollt eiskalt...doch während der Fahrt schaltet der manchmal die AC aus und fährt das Gebläse hoch, dann kommt natürlich nur die Heissluft von draussen. Schalte ich AC manuell ein, läuft wieder alles wie es soll. Beim nächsten Start des Wagens funzt das ganze wieder automatisch.
Dasselbe bei der Heizung jetzt im Winter.
Mal heizt er so wie er soll und fährt allmählich auch das Gebläse runter. Andermal bleibt das Gebläse auf hoher Stufe aber es kommt trotz warmem Motor nur ein laues Lüftchen. Stelle ich auf 26 Grad hilft es manchmal, manchmal auch nicht.
Kann es sein, das der Temperatursensor der Automatik defekt ist?
Weil es halt immer so sporadisch passiert...wo sitzt dieser Sensor überhaupt?
 
M

Momo03

Dabei seit
07.08.2013
Beiträge
160
Ort
42929 Wermelskirchen
Falls sich keiner mit Wissen meldet, will ich mal raten:

In der Radio-Blende sind zwei Schlitze, dahinter dürften Luftkanäle mit den Sensoren und jeweils einem Lüfter sitzen, der die Luft durch die Schlitze an den Sensoren vorbeizieht.

Im R25 war dieser Lüfter ein Dauerthema, da habe ich jahrelang vergeblich versucht, den durch irgendwas anderes zu ersetzen (gab's nicht mehr von Renault).
 
D

Dennis1984

Threadstarter
Dabei seit
09.06.2015
Beiträge
67
Ort
57627 Hachenburg
Erstmal vielen Dank für die Antwort.
Inzwischen habe ich heraus gefunden, das der Sensor wohl im Innenspiegel sitzt.
Werde mich die Tage mal drum kümmern, bzw. erst mal bei Renault auslesen lassen, bevor ich die Verkleidung raus mache, denn die geht meist nie mehr so schön zu wie sie einmal ab Werk war...deshalb gehe ich da so jetzt einfach nicht ran
Ebenso wäre interessant zu wissen, wo der Schadstoffsensor sitzt. Denn der reagiert auch sehr träge....war im Laguna besser, daher nehme ich an, das der ebenfalls kaputt ist
 
M

Momo03

Dabei seit
07.08.2013
Beiträge
160
Ort
42929 Wermelskirchen
Wodurch hast du das rausgefunden?

Ich habe den Innenspiegel nämlich bereits getauscht und meiner Einschätzung nach sind dort nur die Sensoren für Licht und Regen, aber nicht für Temperatur.

Das wäre auch physikalisch völliger Blödsinn, den Temperaturfühler für den Innenraum hinter der schwarz folierten Frontscheibe zu platzieren - da misst der alles, nur nicht die Raumtemperatur. Einen Lüfter, der dort die Innenraum-Luft durchziehen würde, gibt es da auch nicht, auch keine Lüftungsschlitze.
 
D

Dennis1984

Threadstarter
Dabei seit
09.06.2015
Beiträge
67
Ort
57627 Hachenburg
Ich habe das in einem anderen Forum gesehen..weiss leider nicht mehr wo..
Wie gesagt, ich habe noch nie dahinter geschaut. Mir ist nur halt aufgefallen, das der Innenspiegel vorne und hinten irgend nen sensor hat. Vorne is zum abblenden, klar, aber wofür ist hinten am Spiegel unten dieses "Loch"
Ich werde mich wohl mal bei Renault schlau machen müssen.
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
Es stimmt, der kleine Mini-Ventilator mit dem Temperatursensor sitzt beim Dicken im Gehäuse an der Windschutzscheibe an der der Innenspiegel befestigt ist und es ist keine Zauberkunst die Verkleidung abzunehmen und anschließend wieder anzubringen.

Ich habe dasselbe Phänomen und mein früherer Dicker hatte es auch schon: Totalausfall, wenig Heizleistung im Winter bei 99 % aller Fahrten.

Manchmal hilft es, wenn der Dicke bereits warm gefahren wurde, ihn komplett abzustellen, wieder zu starten und dann funktioniert die Heizung wie Bolle und man muss herunterregeln.

Ich bin auch schon mal im Winter 130 km komplett ohne Heizung vorne gefahren und nur hinten kam ein klein wenig warme Luft. Wagen abgestellt, wieder gestartet und es wurde richtig mollig.

Warum das Alles so ist, erschließt sich mir allerdings nicht.

Schönes Wochenende!
 
M

Momo03

Dabei seit
07.08.2013
Beiträge
160
Ort
42929 Wermelskirchen
Hm, ich weiß nicht, ich weiß nicht.

Petrosilius ist hier wohl einer der Top-Leute und ich wage kaum, seine Worte anzuzweifeln - aber das mit einfach keinen Sinn mit dem Spiegel. Weder von der Platzierung her noch von der Funktion - die Klimaanlage hat zwei Zonen, wie soll der die da oben differenzieren, wenn doch von der Scheibenlüftung her ungetrennt genau dahon gepustet wird? Und wie soll überhaupt ein Themormeter "unter der Decke" und so nah an der im Sommer mordsheißen Scheibe irgendwas brauchbares messen? Die Luft da hat niemals die Temperatur, die im Bereich der Sitze herrscht. Da oben ist es fast immer sehr viel heißer und bei Frost dafür scheiß kalt.

Bist du dir da echt sicher?
 
D

Dennis1984

Threadstarter
Dabei seit
09.06.2015
Beiträge
67
Ort
57627 Hachenburg
Vielen Dank für den Post!!!
Das deckt sich mit meiner Erfahrung.
Ich habe ihn vor der Lampe zwischen den Sonnenblenden vermutet. Dort ist ein Plastikteil mit nem kleinen Gitter. Dachte es wäre für die Freisprecheinrichtung, aber die sitzt ja vor der Fahrersonnenblende.
Habe dieses besagte Teil in der Mitte mal durchgepustet und sauber gemacht. Allerdings hab ich es nicht abgebaut.
Ist die Datei für nen Ph 1 oder 2? Vielleicht gabs da nochmal Unterschiede.
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
Hallo Dennis,

die Datei war für den Phase 1 , aber im Phase 2 schaut es genauso aus, nur ist die Reihenfolge der Skizzen vertauscht und das Kapitel heißt 62B.
 
D

Dennis1984

Threadstarter
Dabei seit
09.06.2015
Beiträge
67
Ort
57627 Hachenburg
Hat mir Renault heute auch bestätigt.
Dann werd ich da mal nachsehen. Hoffe ich krieg das alles schadlos ausgebaut.
Renault meinte, man bekommt dieses ganze Teil nur komplett, also das Plastik mit Innenleben !?
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
So, ich habe die letzten Tage für meinen Dicken herausgefunden, dass ich die beste Heizleistung erziele, wenn ich bei 23 C vorgewählter Temperatur im Automatikmodus auf Zwangsumluft stelle, rechter Drehschalter leuchtet rot. Nach einiger Zeit wird es so warm, dass ich wieder auf den Automatikknopf drücke und damit auch die Umluft auf Automatik stelle und alles ist gut!
 
predator71

predator71

Dabei seit
13.12.2006
Beiträge
531
Das werde ich einmal ausprobieren. Ich kämpfe gerade mit anderen Sachen. Ich schalte normale Heizung an-23,5 C mit Automatik. Nach 5 Minuten beschlagen mir alle Scheiben. Als ob die Automatik im Hintergrund umschaltet.Dann muss ich die Klima anstellen um überhaupt Sicht zu bekommen. Mittlerweile fahre ich nur noch mit eingeschalteter Klima. Weiß einer Rat von Euch? Vielleicht der Sensor im rechten Außenspiegel defekt?
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
Wasser unterhalb der Scheibenwischerabdeckung, weil Abläufe möglicherweise durch Laub verstopft; dazu gibt es hier schon einige Threads.

Dazu Scheibenwischer abbauen, Motorhaube öffnen, Abdeckungsdichtgummi und Abdeckung entfernen, Laub & Dreck mit Industriesauger (Wasser und/oder Feuchtigkeit!) reinigen; Gießkanne mit Wasser zum Testen der Abläufe - zusammenbauen, fertig!

Mein Freundlicher hat das für Euro 5 in die Kaffeekasse erledigt. Ich hätte die Scheibenwischer auch nicht abbekommen, mir fehlt das Werkzeug dafür.
 
predator71

predator71

Dabei seit
13.12.2006
Beiträge
531
Danke für die Antwort. Ich kann dies Ausprobieren. Darum springt die Heizung/Gebläse einfach nach 5 Minuten um?
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
Die Klimaautomatik schaltet sich automatisch ein? Das würde mich wundern....vielleicht habe ich Dich aber auch einfach nur falsch verstanden?
 
predator71

predator71

Dabei seit
13.12.2006
Beiträge
531
Nein, die Klima schaltet sich NICHT automatisch ein. Ich nehme einen "Klack" war, wobei dann alle Scheiben sehr schnell beschlagen. Es scheint so, als ob die Lüftung sich umstellt.
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
Ich weiß nicht, woher Dein "klack" kommt, aber die Scheiben sollen auf keinen Fall beschlagen....also

1. ...wenn Du losfährst ist alles normal, dann kommt das Geräusch und die scheiben beschlagen? ...oder

2. ...beschlagen die Scheiben sowieso? Da wäre dann das Reinigen des Wasserkastens eine mögliche Lösung

Fehlt denn Kühlmittel im Kühlkreislauf? Riecht es beim Beschlagen im Auto deutlich, z. B. nach Kühlmittel oder Abgasen?
 
predator71

predator71

Dabei seit
13.12.2006
Beiträge
531
Der Klack ist rein gefühlsmäßig.

1. ...wenn Du losfährst ist alles normal, dann kommt das Geräusch und die scheiben beschlagen? ...oder
Genau

2. ...beschlagen die Scheiben sowieso? Da wäre dann das Reinigen des Wasserkastens eine mögliche Lösung
Die Scheiben beschlagen sonst nicht.das ist zum ersten mal vorgekommen.Seit 1 Woche.

Fehlt denn Kühlmittel im Kühlkreislauf? Riecht es beim Beschlagen im Auto deutlich, z. B. nach Kühlmittel oder Abgasen?
Kühlmittel wurde bei der letzten Inspektion aufgefüllt, was aber nichts heißen muss.
Und es riecht, wenn die Scheiben beschlagen sind nach Kühlmittel.
 
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.247
Ort
50765 Köln
Dann würde ich einen Freundlichen bemühen, der das warme Kühlsystem abdrückt oder Du schaust selbst nach einer Leckage, die sich dann in der Nähe des Lufteintritts befinden muss, z. B. in der Nähe des Ventilators oberhalb des Beifahrerfußraums....und vorher würde ich beten, dass es nicht der Heizungskühler ist, denn dann kommen Kosten auf Dich zu.

Wenn niemand eine Leckage feststellen kann, kann folgende Maßnahme hilfreich sein:

1. Bar's Nural Kühlerreiniger nach Anleitung anwenden

2. Bar's Leaks zum Dichten einfüllen

Ich habe das diesen Sommer erfolgreich in dieser Reihenfolge machen lassen (EURO 50 bei einem "Freund"), um mir die Kosten für undichte Kühler zu ersparen und bisher klappt es wunderbar (20 Tkm).

Vielleicht ist aber auch nur ein Schlauch undicht; es ist auf jeden Fall besser zu wissen, wo es undicht ist, ist ja klar!
 
Thema:

Klimaautomatik

Klimaautomatik - Ähnliche Themen

  • Klimaautomatik Citroen Picasso Bj. 2001 Gebläse mag nicht

    Klimaautomatik Citroen Picasso Bj. 2001 Gebläse mag nicht: Hallo Ihr Lieben, ich weiß dieses Thema war schon dran, aber da ich kein Schrauber bin, möchte ich sicher gehen, denn ich habe alle Beiträge dazu...
  • Beleuchtung Klimaautomatik

    Beleuchtung Klimaautomatik: Guten Abend liebe Gemeinde, ich bin seit ein paar Tagen stolzer Besitzer eines Peugeot 206CC BJ 2004. Leider fiel mir schnell auf, dass die...
  • Citröen Xsara Picasso 1.8 Klimaautomatik läuft nicht oder wie sie will

    Citröen Xsara Picasso 1.8 Klimaautomatik läuft nicht oder wie sie will: Meine Klimaautomatik bzw. lüftung ging schon öfter mal aus und nach paar Sekunden wieder an. Jetzt ging die Lüftung aus und läßt sich nicht mehr...
  • klimaautomatik defekt?

    klimaautomatik defekt?: hallo habe einen 206er mit klimaautomatik und mein problem ist wenn ich sie einschalte kommt das normale klicken von unten am wagen aber das wars...
  • Klimaautomatik geringe Kühlung

    Klimaautomatik geringe Kühlung: Hallo liebes Forum. Ich bin neu hier und möchte erstmal alle begrüßen. Ich habe dieses Thema neu aufgemacht, weil ich das alte nicht gefunden...
  • Ähnliche Themen

    • Klimaautomatik Citroen Picasso Bj. 2001 Gebläse mag nicht

      Klimaautomatik Citroen Picasso Bj. 2001 Gebläse mag nicht: Hallo Ihr Lieben, ich weiß dieses Thema war schon dran, aber da ich kein Schrauber bin, möchte ich sicher gehen, denn ich habe alle Beiträge dazu...
    • Beleuchtung Klimaautomatik

      Beleuchtung Klimaautomatik: Guten Abend liebe Gemeinde, ich bin seit ein paar Tagen stolzer Besitzer eines Peugeot 206CC BJ 2004. Leider fiel mir schnell auf, dass die...
    • Citröen Xsara Picasso 1.8 Klimaautomatik läuft nicht oder wie sie will

      Citröen Xsara Picasso 1.8 Klimaautomatik läuft nicht oder wie sie will: Meine Klimaautomatik bzw. lüftung ging schon öfter mal aus und nach paar Sekunden wieder an. Jetzt ging die Lüftung aus und läßt sich nicht mehr...
    • klimaautomatik defekt?

      klimaautomatik defekt?: hallo habe einen 206er mit klimaautomatik und mein problem ist wenn ich sie einschalte kommt das normale klicken von unten am wagen aber das wars...
    • Klimaautomatik geringe Kühlung

      Klimaautomatik geringe Kühlung: Hallo liebes Forum. Ich bin neu hier und möchte erstmal alle begrüßen. Ich habe dieses Thema neu aufgemacht, weil ich das alte nicht gefunden...
    Top