Keine Höchstgeschwindigkeit mehr

Diskutiere Keine Höchstgeschwindigkeit mehr im VW Polo / Derby Forum im Bereich Volkswagen; Mein Polo III hat kaum noch Durchzugskraft und die Endgeschwindigkeit ist auch erheblich gesunken. Außerdem geht der Motor im kalten Zustand...
D

der-andre

Threadstarter
Dabei seit
26.04.2004
Beiträge
15
Punkte Reaktionen
0
Mein Polo III hat kaum noch Durchzugskraft und die Endgeschwindigkeit ist auch erheblich gesunken. Außerdem geht der Motor im kalten Zustand oftmals schnell wieder aus und ich muss ihn erst warm fahren damit er reibungslos läuft.
Er hat eine 1,0 L Maschine mit 45 PS, Motorkennbuchstabe ist AAU.
Es handelt sich um einen Vergasermotor, Baujahr ist 1991.
Würde mich echt freuen wenn jemand mir einen Tip geben könnte!!
 
T

Traeumer13

Dabei seit
19.03.2004
Beiträge
1.937
Punkte Reaktionen
0
Ort
Hessen
Bein Kühlmitteltemperaturschalter ist hin, nicht neues.
Er sitzt im Wasserstutzen am Zylinderkopf, rechts wenn du die Motorhaube auf machst, ist 4polig und ist mit einem Plastik sicherung gesicher.
Schau doch mal im Polo Forum unter: Startprobleme (gespannt wer mir da helfen kann) von polo3000 da steht genau drin wie er gewechselt wird.
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.530
Punkte Reaktionen
33
Ist Grundsätzlich richtig, nur das der Polo3 noch keinen Doppeltempfühler hat sondern zwei getrennte.
Einen schwarzen für die Temperaturanzeige und einen blauen für das Motorsteuergerät.
Letzterer ist Dein Kandidat. Das Austauschen ist aber das gleiche.

Mfg Patrick
 
T

Traeumer13

Dabei seit
19.03.2004
Beiträge
1.937
Punkte Reaktionen
0
Ort
Hessen
Stimmt Patrik habe im eifer gelesen das es ein 3er ist.
Abe angekommen Patrik?
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.530
Punkte Reaktionen
33
PN gelesen?
Ja ist da, nähere Erklärung in der PN.

Mfg Patrick
 
D

der-andre

Threadstarter
Dabei seit
26.04.2004
Beiträge
15
Punkte Reaktionen
0
Ich hab nochmal eine Frage zum Wechseln des blauen Temperaturfühlers:
kann man ohne sich sofort einen neuen zu kaufen erstmal testen ob der alte wirklich kaputt ist? Hab nämlich mal gehört, dass der Stecker rausgezogen werden kann und dann der Motor gestartet wird. Anhand des dann auftretenden Startverhaltens kann man dann wohl sagen ob das Teil wirklich defekt ist. Der Fühler soll nämlich über 25 Euro mit Dichtring bei VW kosten.
Muss das Massekabel der Batterie abgeklemmt werden wenn ich den Stecker für den Fühler raus ziehe? Das steht in einem VW-Handbuch drin, wird aber nie erwähnt in diesem Forum.
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.530
Punkte Reaktionen
33
Man kann den Fühler auch Testen. es gibt in der Rep-Unterlagen bei Vw ein Diagramm das den Widerstand des Fühlers in abhängigkeit zur Temperatur vergleicht. Außerdem kann es sein, wenn Du eine kulante Vw-Werkstatt hast das sie den Fühler zurücknehmen wenn er nicht das problem ist.

Wenn der motor bei abgezogenem Stecker gestartet wird geht er in ein Notlauf Programm. da läuft er auf jeden Fall wie ein Sack Nüsse.

Es steht immer dabei das vor arbeiten an der E-Anlage die Batterie abgeklemmt werden soll. :rolleyes: Ist ein Fimmel von denen. Beim Tempfühler brauchst Du die Batt. nicht abklemmen. Einfach Zündung aus und tauschen.

Mfg Patrick
 
D

der-andre

Threadstarter
Dabei seit
26.04.2004
Beiträge
15
Punkte Reaktionen
0
Hab den Fühler gewechselt, aber es trat keine Besserung auf. Werd ihn jetzt wohl leider doch in die Werkstatt bringen müssen.
 
Thema:

Keine Höchstgeschwindigkeit mehr

Oben