Kangoo startet nicht mehr wegen Elektronikproblem

Diskutiere Kangoo startet nicht mehr wegen Elektronikproblem im Renault Kangoo Forum im Bereich Renault; Hallo und guten Tag von einem Neuling, ich habe ein ziemliches Problem mit meinem Kangoo BJ 1998 1,9D. Evt. habt Ihr ja einen Rat. Die...

paufel

Threadstarter
Dabei seit
06.07.2005
Beiträge
5
Hallo und guten Tag von einem Neuling,

ich habe ein ziemliches Problem mit meinem Kangoo BJ 1998 1,9D. Evt. habt Ihr ja einen Rat.

Die Vorgschichte:
Vor ein paar Wochen bei Kilometerstand 105000 ist die Kupplung im wahrsten Sinne des Wortes zerbrochen.
Nach dem Tausch der Kupplung lief der Wagen wieder gut und ohne Probleme.
Einige Tage nach der Reparatur meldete sich dann öfter mal die gelbe Warnleuchte für die Elektronik.
Zudem hatte ich den Eindruck, dass der Servo lauter und lauter wird.
Also wieder zur Werkstatt. Die haben dann ein wenig Servo-Öl nachgefüllt.

Dann hat der Meister eine Probefahrt gemacht und da ist es passiert. Der Motor ging aus. Jeder Startversuch sinnlos.
Versuche den Fehler auszulesen schlugen fehl.
Der Wagen wurde zur Renault-Werkstatt gebracht. Aber auch die können den Speicher nicht auslesen.
Vorschlag vom Renault Meister: Steuergerät rausnehmen und versuchen es händisch auszulesen (geht sowas?). Kabelbaum prüfen. etc.
Meine Nachfrage ob er denn überhaupt eine Idee habe führte zu Aussagen wie - vielleicht die Vorglühsteuerung (heißt das so?), - vielleicht die Einspritzsteuerung odr Elektronik etc.
Der Weisheit Schluß war für ihn, dass man auf Fehlersuche gehen müsse und das könne natürlich sehr lange dauern.
Bei einem Stundensatz von 69 EUR ist das in meinen Augen eher ein Risiko. Zumal ich nicht weiß ob überhaupt was dabei herauskommt. Schließlich wäre dann auch noch die Reparatur zu zahlen. Kann ich der Werkstatt bei solchen Aussagen wie oben trauen?

Die Symptome:
Zündung an:
-alle Roten Anzeigen funktionieren einwandfrei. Auch sowas wie Lüfter etc.
-alle Gelben Anzeigen sind aus.
-Anlasser dreht

Weiß jemand Rat. Vielen Dank vorab.
Grüße
 
Zuletzt bearbeitet:

camel

Dabei seit
19.03.2004
Beiträge
2.863
kangoo springt nicht mehr an....

hi....
nun... ich denke mal so..... das getriebe wurde ja zum zweck wechsel der kupplung ausgebaut.. dabei istm es notwendig den ot geber aus zu bauen... dieser ist mit zwei schrauben am getriebe befestigt.... nun hat einer die schrauben nur von hand angezogen und nicht festgezogen... die schrauben haben sich im laufe der betriebsstunden gelöst... der otgeber hat angefangen zu wackeln und ist in richtung der segmentscheibe gerutsch.... er hat dort solange die vermeintlichen servopumpe geräusche verursacht bis der abtasterstift herausgebrochen ist.. danach ging der motor aus und nicht mehr zu starten.... äußerlich ist vileicht gar nichts zu sehn... den ot geber ausbauen und nachsehn.... sind die schrauben noch fest (was ich nicht glaube) dan liegts woanders... aber auch am zahnsegment .. vileicht hat was im kupplungsgehäuse gelegen was den segmentkörper beschädigt hat und somit das steuerteil nicht mehr weiß wo der erste zylinder ist... in dem fall gibts aber wenigstens noch fehlzündungen...
ich tippe da eher auf einen abgerissenen ot geber....
greeting's.... camel....
 

paufel

Threadstarter
Dabei seit
06.07.2005
Beiträge
5
Vielen Dank an Camel...

... für die schnelle Antwort. Ich werde morgen mal mit Renault reden und Deine Ferndiagnose "hoffentlich" bestätigen lassen.

Schönen Abend noch
 

paufel

Threadstarter
Dabei seit
06.07.2005
Beiträge
5
OT Geber doch nicht?

Hallo,

war denn heute morgen beim Renault Werkstattleiter:
Der sagte der OT Geber könne auf keinen Fall damit zu tun haben.

Er sprach dann wieder von abgequetschtem Kabel, durchmessen des Kabelbaumes, prüfen des Steuergerätes mit irgendeiner Platine und zum guten Schluss von der Vorglühsteueranlage, die bei eingeschalteter Zündung sehr heiß werde.

Nun bin ich so schlau wie zuvor. Sollte tatsächlich das Steuergerät defekt sein könne dort auch nur ein originales von Renault für stolze 700 EUR eingebaut werden (wegen der Wegfahrsperre, die sich bei gebrauchten Geräten angeblich nicht löschen läßt).

Wenn Renault nunetliche Stunden zur Fehlersuche benötigt. Und dann Ersatzteile für 700 + eingebaut werden müssen, lohnt sich das alles denn noch? Der Wagen ist jetzt sieben Jahre alt und hat ca. 105000Km drauf. Und wie lange dauerts bis zu den nächsten 500 Eur für irgendwelche ominösen Reparaturen?
 

fragt_viel

Dabei seit
02.06.2005
Beiträge
11
OT Geber

Den Tipp mit dem OT-Geber finde ich gut, schau ihn dir doch mal selbst an.
Der sitzt quasi in der Mitte des Motorblocks auf der Kupplungsglocke.
Es ist ein blankes Metalteil (als Befestigung) mit einer bananen-ähnlichen Krümmung auf dem Mittig senkrecht ein zylindrisches Bauteil angebracht ist. Das ist der eigentliche Geber.
Der Steckplatz sollte (bei meinem ist es jedenfalls so) nach vorne zeigen.
Wenn du den Geber rausnimmst sollte unten ein kleiner Nippel dran sein.

Was aber beim Kupplungswechsel gern beschädigt wird, weil das Getriebe dazu nach oben aus dem Bauraum entfernt wird:
So ein komisches Elektroteil mit roter Kappe, welches auf dem Dom des Federbein angeschaubt ist (gleich bei der Batterie). Ansonsten (ich bin ja kein Fachmann) sind da noch einige andere Geber die ab- und anschließend wieder richtig angeschlossen werden müssen.

Bevor du teure Arbeitsstunden bei RENAULT bezahlst, ich habe das Lehrgeld schon hinter mir, würde ich den Wagen beim nächstgelegenen BOSCH-Dienst durchmessen lassen. Die haben sicher auch in deiner Niederlassung einen auf Dieselfahrzeuge spezialisierten Fachmann. Die werden dir, so traurig das auch ist, schneller und wahrscheinlich auch billiger helfen können als die von Renault - meine subjektive Meinung.

Gruß
fragt_viel
 

paufel

Threadstarter
Dabei seit
06.07.2005
Beiträge
5
Das Steuergerät war es

Hallo,

erst mal Danke für eure Antworten. Der Wagen wurde nun doch in der Renault Werkstatt geprüft.

Diagnose ist ein defektes Steuergerät. Aus irgendeinem Grund kann das Ding keine Masse mehr schalten (mir als Laien sagt das nun wenig). Mit einem zusätzlichem Massekabel von Batterie zum Masseanschluß am Steuergerätekabelbaum läßt sich der Wagen denn auch starten. Eine genaue Ursache konnte mir keiner sagen. Spekulationen bezogen sich auf den Ein und Ausbau der Batterie beim Kupplungstausch. da wäre es dann evt. zu Spannungsspitzen gekommen, die das Gerät beschädigt haben. Ist das Ding wirklich so empfindlich?

So weit so gut, oder auch nicht. Das Ding soll immerhin 480 plus Mehrwert kosten.

Nun meine Frage: kann ich das Teil selbst einbauen? Und wenn ja, was wäre zu beachten?

Danke und ein schönes Wochenende
 

camel

Dabei seit
19.03.2004
Beiträge
2.863
steuerteil...

hi...
wenn sich das fahrzeug mit dem zusätzlichen massekabel starten lässt dann ist doch das steuerteil gar nicht kaputt.... es bekommt nur einfach keine masse an bestimmten pins die aber als geschaltete masse an anderen pins benötigt wird (die einspritzung zum beispiel...).... ich versteh das alles langsam nicht mehr so ganz.... das auto läuft mit dem zusatzkabel .... also ist doch ganz einfach keine spannungsverlustmessung gemacht worden.... das hätte die fehlerhafte masseverbindung aufgedekt.... nur mit dem voltmeter oder ohmmeter die masseleitung zu prüfen ist unzureichend.... durchgang für die drei elektronen des messgeräts ist immer gegeben.... aber für richtig strom langts eben nicht.... möglicherweise eine schlechte verbindung eines massepunktes innerhalb des kabelstrang.... dort sind klemmstellen wo sich minus oder auch plus von einem großen querschnitt auf viele kleine kabel mit kleinem querschnitt verteilt.... um diese zu finden mus man den motor kabelstrang aufmachen.... nicht einfach und auch sehr zeitraubend.... ich würde versuchen dabei zu sein wenn da einer das steuerteil einbaut und konfiguriert.... denn ich binn mir ziemlich sicher das es nicht die ursache ist... den wenn geschaltete ausgänge defekt wären könnte mann bis auf das relaise für die benzinpumpe nichts mit zusätzlicher masse erreichen.... die stellsignale sind getaktet das heist die aktoren werden mit frequenz angesteuert... dauermasse würde die aktoren entweder voll öffnen oder voll schließen... damit läuft das auto aber nicht.... es mus ein eingang ins steuerteil sein der da defekt ist...
übrigens.... einbauen geht nicht selber.... das steuerteil muß mit einer reprog cd auf das auto eingestellt werden.... selbst wenn du das köntest.... würdest du eventuell feststellen das es gar nicht am steuerteil liegt und hättesrt ein schönes teures teil rumliegen.... bist du beim einbauen dabei und siehst das sich nichts ändert... dann kannst du verlangen das man das alte steuerteil wieder einbaut und selber nach dem massefehler suchen.... oder notfalls halt die entsprechenden leitungen an batterie minus legst....
greeting's.... camel....
 

paufel

Threadstarter
Dabei seit
06.07.2005
Beiträge
5
Kabelbaum

Hallo Camel

habe jetzt mal das Masse-Zusatzkabel von der Werkstatt entfernt und ein wenig die Kabel auseinander gezogen. Das Kabel war direkt hinter dem Stecker fürs Steuergerät eingesteckt. Siehe da ich kann tatsächlich wieder starten. Deine Fehlerdiagnose stimmt also. Eigentlich Schade, dass wir keine Nachbarn sind :-)
Ich kann den Wagen starten und fahren. Steige ich aus bekomme ich an der Karosserie einen gewischt. Könnte das auch damit zusammenhängen? Und ist es normal das im Kabelbaum zum Steuergerätestecker freie Litzen drinhängen?

Zusätzlich habe ich dann noch ein grünes Kabel mit grauer Markierung lose herumhängend gefunden. Das Ende ist noch isoliert und sieht aus wie sauber abgeschitten. Der Baum kommt wohl aus dem Innenraum in Fahrtrichtung links oben. Kurz hinter dem Durchtritt zum Motorraum zweigen dann mehrere Kabel ab. Dort ist auch das Grün-Graue zu finden. Kann das denn auch eine Bedeutung haben?

Grüße
 

camel

Dabei seit
19.03.2004
Beiträge
2.863
nasseproblem....

hi....
nun... das du eine gefetzt bekommst wenn du die karrosserie anfasst kann daran liegen das dein steuerteil zur gestörten masse rückprellt.... dann lädt sich die karrosserie statisch auf... es kann allerdings auch an der momentanen kleidung liegen... verschiedene knstfasern neigen dazu bei reibung an den polstern statisch aufgeladen zu werden... das hat den selben effekt...
was die freien leitungen betrifft.... das sind leitungen für zusatzoptionen die entweder dein fahrzeug oder dein motor nicht hat oder braucht....
also völlig normal... masse kabel sind immer schwarz.... außer leitungen die geschaltete masse weitergeben.... die können sonstwelche farben haben....
greeting's.... camel....
 

deornoth

Dabei seit
25.09.2003
Beiträge
936
Ich würde ganz einfach mal eine andere Werkstatt aufsuchen und die schauen lassen.
Bei den Kosten für ein neues Steuergerät schadet eine zweite Meinung nicht.
Wie camel schon schrieb würde ich den Fehler auch nicht beim SG selber suchen, sondern davor.

Und warum soll ein gebrauchtes Steuergerät nicht gehen?
Wenn die Wegfahrsperre vorm Ausbau deaktiviert wurde, gibt es eigentlich keine Probleme.
 

BIRDY3

Dabei seit
11.11.2004
Beiträge
15
Was ich bei der ganzen Geschichte nicht verstehe: Die Werkstatt will dir unbedingt ein Steuergeraet verkaufen, und weist indirekt darauf hin, dass dies durch Spannungsspitzen beim Kupplungswechsel kaputtgegangen sein koennte.

Hallo? Vor dem Werkstattbesuch war mit dem Steuergeraet alles in Ordnung. Das heisst doch fuer mich, dass die Werkstatt das kauptt gemacht hat, oder ein Konstruktionsfehler von Renault vorliegt, dass sowas bei einer Reparatur passieren kann.
Das Problem ist natuerlich der Nachweis.... wie immer.
 
Thema:

Kangoo startet nicht mehr wegen Elektronikproblem

Sucheingaben

renault kangoo startet nicht

,

kangoo startet nicht

,

renault kangoo startet nicht mehr

,
steuergerät renault kangoo
, renault kangoo motor startet nicht, renault kangoo steuergerät, renault kangoo startprobleme, renault kangoo steuergerät defekt , renault kangoo elektronikprobleme, renault kangoo motorsteuergerät, kangoo startet nicht mehr, startprobleme renault kangoo, kangoo steuergerät, motorsteuergerät renault kangoo, renault kangoo probleme beim starten, renault kangoo startet nicht diesel, renault kangoo startet nicht auslesen geht nicht, renault kangoo lässt sich nicht starten, renault kangoo massekabel, renault kangoo elektrik probleme, massekabel renault kangoo, renault kangoo diesel startet nicht, renault kangoo startschwierigkeiten, renault kangoo elektrik problem, kangoo steuergerät ausbauen
Oben