K10 hat Zündaussetzer/Spottert

Diskutiere K10 hat Zündaussetzer/Spottert im Nissan Micra Forum im Bereich Nissan; Hi! Mein geliebtes Töfftöff, ein K10 EZ 1990 1,2l 90TKm, hat seit neuem ein kleines Problem. Er hat extreme Zündaussetzer, egal ob der Motor kalt...
T

TrueNoir

Threadstarter
Dabei seit
09.05.2004
Beiträge
3
Punkte Reaktionen
0
Hi!

Mein geliebtes Töfftöff, ein K10 EZ 1990 1,2l 90TKm, hat seit neuem ein kleines Problem. Er hat extreme Zündaussetzer, egal ob der Motor kalt oder warm ist, egal ob ich beschleunige, konstant die Geschwindigkeit halte oder der Wagen im Leerlauf ist. Mit der Zündpistole kann man viele (sehr viele) Aussetzer sehen, jedoch geht er nicht aus, dafür reicht es nicht.
Beim Fahren ist es, als ob zwischendurch die Motorbremse einsetzt, manchmal sogar so stark, das man denkt, einer wär draufgefahren....
Noch kann ich damit zwar fahren, habe aber das Gefühl, das es täglich schlimmer wird.

Verteilerkappe, Verteilerläufer, Zündkerzen, Benzinfilter und Luftfilter habe ich bereits ausgetauscht. Die Probleme sind jedoch unverändert geblieben und nun gehen mir die Ideen aus.

Daher die Frage, ob hier evtl. noch jemand Ideen hat.

TrueNoir
 
D

druckwumme

Dabei seit
01.05.2004
Beiträge
5
Punkte Reaktionen
0
evtl die stromversorgung der zündkerzen ?
ka, bin nen noob ^^
 
T

TrueNoir

Threadstarter
Dabei seit
09.05.2004
Beiträge
3
Punkte Reaktionen
0
druckwumme schrieb:
evtl die stromversorgung der zündkerzen ?
ka, bin nen noob ^^

Also ich hab die Zündkabel gewechselt und sämtliche (Unterdruck-)Schläuche kontrolliert. Die sehen alle in Ordnung aus. Weder porös noch Löcher.

Das Problem ist aber auch erst aufgetreten, nachdem Kappe, Finger und Zündkerzen gewechselt wurden. Vorher hatte er nur vereinzelt mal einen (kräftigen) Aussetzer, was ich auf den völlig abgenutzten Läufer/Kappe geschoben hatte (war immerhin 13 Jahre alt :) ).

TrueNoir
 
T

Tobias756197

Dabei seit
13.08.2004
Beiträge
23
Punkte Reaktionen
0
Zündaussetzter

Hallo,

hatte dies auch mess mal den Widerstand der Zündkabel! Der Widerstand sollte so 1.4 bis 1.6 K Ohm betragen dann sind die in Ordnung. Checke ma den Abstand der Zündkerzen unten zwischen pin und Bügel
 
T

TrueNoir

Threadstarter
Dabei seit
09.05.2004
Beiträge
3
Punkte Reaktionen
0
Danke für die etwas späte Antwort, aber das Problem ist bereits behoben worden. Es war tatsächlich eines der neuen Zündkabel, das ebenso wie eines der alten defekt war. Ein zweiter neuer Satz hat die Probleme behoben.
Leider ging ich damals davon aus, das neue Zündkabel fehlerfrei sind :)
 
Thema:

K10 hat Zündaussetzer/Spottert

Sucheingaben

nissan micra hat aussetzer

,

nissan micra zündaussetzer

,

zündaussetzer micra verteilerkappe

,
zuendausetzer micra
, nissan micra k10 zündspule defekt, zündaussetzer ursachen micra, micra k10 unterdruckschlauch durchmesser
Oben