Hilfe!!!

Diskutiere Hilfe!!! im VW Golf IV Forum im Bereich Volkswagen; Hy Leute, ich hab mich vor ca einer Woche schon mal bei euch gemeldet wegen kleinerer Macken wie ESP- und Öl-Leuchte. Heute war ich bei VW...

Stecher

Threadstarter
Dabei seit
03.01.2008
Beiträge
18
Hy Leute, ich hab mich vor ca einer Woche schon mal bei euch gemeldet wegen kleinerer Macken wie ESP- und Öl-Leuchte.
Heute war ich bei VW Fehlerspeicher auslesen und nachdem er wieder abgestöpselt hatte, sprang mein Auto nicht mehr an!!! Erst bei ca 10sek. Gas geben, konnte der Motor wieder von alleine Laufen. Das hatte ich drei Mal hintereinander.
Der von VW meinte, dass der Motor wohl erstmal wieder seine Lernwerte erkennen muss und nach ein wenig fahren das wieder in Ordnung sei.
Auf dem Heimweg von VW war die Beschleunigung deutlich eingeschränkt und trotz durchtretens nicht über 2000U/min gedreht. Max Geschw. war ca 30km/h.

KANN MIR DA JEMAND WAS ZU SAGEN???



Fehlerspeicher lesen hat folgendes ergeben:
Motortechnik:
00561: Gemischanpassung; Adaptationsgrenze (mul.) überschritten

Bremens:
01423: Sensor für Querbeschleunigung; elektr. Fehler im Stromkreis; sporadisch
00812: Löseschalter für Magnetspule für Bremsdruck - F84; sporadisch
 

4 Golfer

Dabei seit
10.09.2004
Beiträge
1.301
Ort
Dortmund
Hallo !!!!

Das mit den 2000 und den Vmax ist doch soweit ich es lese erst danach gekommen.

Wen ja dan muß der bei VW irgendetwas verstellt haben.

Ich glaube nicht das ein Auto sich so verändern tut wenn man den speicher auslesen tut.

Fahr zu den VW Händler erzähle den das und mal sehen was die dann machen können.


mfg
 

Stecher

Threadstarter
Dabei seit
03.01.2008
Beiträge
18
Also die oben genannten Probleme sind erst nach dem Fehlerlesen aufgetreten. Bin natürlich direkt wieder hin. Die haben mir gesagt, dass das nicht vom Fehlerlesen kommen kann, weil man da ja nur abliest und nix verändern kann (Naja, immerhin hat er den Fehlerspeicher gelöscht!!!). Die haben es auf sogenannte "Lernwerte" geschoben, die der Motor sich erst wieder holen muss. Dann sollte er funktionieren. Also ich weiß nicht wie lange der Motor für "Lernwerte" braucht, aber heute hats immer noch nicht wieder funktioniert!!!
Beim zweiten Fehlerlesen gestern, nachdem die Probleme aufgetaucht waren, standen keine Fehler drin!!!
 

Sasha

Dabei seit
29.04.2006
Beiträge
756
Ort
80807München
...

alos die haben beim fehlerspeicher auslesen alles zurück gesetzt oder? Damit du alles "neu anlernen musst" oder?
War nicht mal hier so nen Thema (so ähnlich) das man den Motor starten soll aber nicht fahren soll?

Bist du gleich nach dem anlernen gefahren?? Wenn ja geh noch mal zu VW lass wieder alles zurücksetzen aber fahr nicht gleich los sondern lass ihn das erst mal anlernen dann starten dann warten und dann los fahren (was ich gehört habe)^^
 

Stecher

Threadstarter
Dabei seit
03.01.2008
Beiträge
18
Also nach dem Fehlerlesen und Speicher löschen ist er gar nicht mehr angesprungen. Nachdem ich ihn dann endlich anbekommen habe war erstmal nur Leerlauf. Ca. nach dem 3.Anmachen war erst ne Fahrt. Da schien nach einer Minute wieder alles in Ordnung. Nach dem ausmachen und wieder anmachen war das Problem wieder da
 

Sasha

Dabei seit
29.04.2006
Beiträge
756
Ort
80807München
..

ist klar das er net angeht er weiß ja quasi nichts mehr^^ hm ist das Auto lauter geworden? Bei mir war auch so ein Problem wie du hattest, aber da war es glaub der Sensor für die Luftregulierung sprich wieviel Luft er bekommt etc.
Konnte auch nimmer Beschleunigen und das Auto hat sich angehört wie ein Traktor.
btw.

(also weiß net obs klappt) Wenn man die Batterie für 10 mins abhängt muss er doch auch neu anlernen??) oder nicht?
U
 

Stecher

Threadstarter
Dabei seit
03.01.2008
Beiträge
18
Jepp. Auto hört sich an wien Traktor.
Wenn ich die Baterie abhänge kann aber nix schlimmer werden, oder?
 

Sasha

Dabei seit
29.04.2006
Beiträge
756
Ort
80807München
...

Welche Leuchten leuchten bei dir??
ne kannst nichts schlimmer machen.
aber denke der Sensor ist bei dir kaputt? Und im Moment läuft dein Auto auf " Not Schaltung" das du nichts kaputt machen kannst^^
Versuch halt mal die Batterie abzuhängen 10 mins zu warten, dann den Schlüssel rum drehen(nicht starten) dann hörst du wie sich die Drosselklappe einstellst wartest 5 min startest dann und 5 min im leerlauf ausmachen und dann starten^^ evntl klappts.
Wenn nicht fahr zu deiner VW Werkstätte lass nochmal auslesen und dann müsste es einen Fehler anzeigen.

das "coole" war bei mir zum glück ist der Fehler gekommen weil der Zahnriemen war kurz vorm reißen^^:D
 

Stecher

Threadstarter
Dabei seit
03.01.2008
Beiträge
18
Gar nix leuchtet!
Keine Ahnung, ob der Sensor kaputt ist. Fehlermeldung hat halt "Gemischanpassung; Adaptationsgrenze (mul.) überschritten" angezeigt. Die andern beiden Fehler sind ja Querbeschleunigung. Ist ja egal für den Motor.

Ich probiers mal aus wie dus geschrieben hast.
 

Stecher

Threadstarter
Dabei seit
03.01.2008
Beiträge
18
Geht da der Radiocode verloren? Also muss ich den neu eingeben danach???
 
Thema:

Hilfe!!!

Sucheingaben

00812 löseschalter für magnetspule f84 golf 4

,

vw golf 4 bremsdruck löseschalter für magnetspule f84 sporadisch

,

vw golf 4 esp fehler 00812

,
fehlercode vw golf 4 00812 und 01423
, vw golf4 F84, 00812 - löseschalter für magnetspule für bremsdruck (f84), golf 4 löseschalter, löseschalter für magnetspule für bremsdruck Golf 4, f84 golf 4
Oben