HILFE! VERZWEIFELT, Motorstandgas total "kaputt"

Diskutiere HILFE! VERZWEIFELT, Motorstandgas total "kaputt" im Peugeot 405 / 406 Forum im Bereich Peugeot; Hallo. Ich hoffe ihr könnt mir helfen, weiß einfach nicht mehr was ich tun soll. Fahre einen Peugeot 405, den 15b mit der 1.6 Maschine mit 88 PS...

SilentDeath

Threadstarter
Dabei seit
20.08.2005
Beiträge
9
Hallo.
Ich hoffe ihr könnt mir helfen, weiß einfach nicht mehr was ich tun soll.
Fahre einen Peugeot 405, den 15b mit der 1.6 Maschine mit 88 PS.
Habe mir das Auto vor 5 tagen gekauft, da er so noch in Top zustand ist, hat allerdings bereits 210000km weg. Sollte aber doch kein Problem sein oder?
Jetzt zu meinem Prob.
Ich habe irgend ein Problem mit der zentraleinspritzung. Das Lämpchen leuchtet immer auf, und der Motor "ruckelt" wenn ich vom gas gehe oder schalte.
Aber das ist nicht mein Hauptproblem, sondern das wenn ich stehen bleibe, der Motor nicht mehr runter tourt, oder nur noch wenig. Aber ab und zu schon.
Standgas ist bereits alles überprüfung, lambda sonde mal abgesteckt, zündkerzen etc. alles in bester Ordnung. Jetzt habe ich da so ein Luftmengen steuerteil gefunden, direkt an der Zentraleinspritzung. Kann das daran liegen?
Ich hoffe ihr könnt mir helfen!
Danke, Hendrik
 

knallda

Dabei seit
22.07.2005
Beiträge
7.718
Ort
Ilvesheim bei HD
Drosselklappe

Anderes Auto, dasselbe Problem:

Bei meinem war es damals die Drosselklappe :]
 

SilentDeath

Threadstarter
Dabei seit
20.08.2005
Beiträge
9
In wie fern die Drosselklappe?
Weil die sah bei mir recht ok aus.
 

ruderbernd

Dabei seit
25.05.2005
Beiträge
3.841
Ort
Am grossen Wasser
Hi
Es war sicher nicht die Drosselklappe selber , sondern das Drosselklappenpotentiometer . Das ist bei Peugeots fast immer der Fehler , wenn man solche Phänomene hat . Eigentlich in allen Werkstätten bekannt .
Das Hauptproblem ist nur , das es das Poti nicht einzeln gibt , sondern nur mit dem Gehäseunterteil und das kostet nen großen Taler . Aber dafür gibt es ja die Autoverwerter !!!
MfG Bernd
 

knallda

Dabei seit
22.07.2005
Beiträge
7.718
Ort
Ilvesheim bei HD
Drosselklappenpotetiometer

Das kann gut sein. Ich habe eben nur die ganze Drosselklappe erwähnt, weil sie bei mir eben auch als ganzes getauscht wurde. Aber das ist ja immer so, "bricht irgendwo eine kleine Schraube ab", schon muss das komplette Teil erneuert werden.
 

SilentDeath

Threadstarter
Dabei seit
20.08.2005
Beiträge
9
mhm, ok, ihr habt mir auf jedenfall schon mal geholfen, nur habe ich jetzt schon bei unseren autoverwertern rumgefragt und kein schwein hat nen Peugeot 405.

Hat eine andere Baureihe den gleichen Motor?
 

Frank309

Polizeikontrollenliebling
Dabei seit
25.01.2005
Beiträge
5.911
Ort
Freital
Der Motor dürfte noch im 205 und im 309 verbaut sein.
Schau mal nach ob du im Handbuch etwas findest. Das müsste ein XU5M sein.
 

SilentDeath

Threadstarter
Dabei seit
20.08.2005
Beiträge
9
Hallo.
Also mal zur aktualisierung, habe jetzt eine komplett neue Zentraleinspritzung drauf inkl. neuen Poti! Und es geht immer noch nicht.
Ich glaube auch nicht das es am Steuergerät liegt.
Aber irgendwie gehen ja von der Einspritzung sau viele Schläuche weg, für den Unterdruck?!
Jedenfalls glaube ich das er irgendwo nebenluft zieht, wo er nicht sollte, halte ich ein paar der Schläuche komplett zu, geht es ab und zu, ab und zu wieder net mehr, dann humpelt der Motor be ein paar Schläuchen, im endeffekt habe ich keine Ahnung mehr was ich machen kann :(

Hat noch jemand einen Rat?

Danke,
Si|ent
 

Frank309

Polizeikontrollenliebling
Dabei seit
25.01.2005
Beiträge
5.911
Ort
Freital
Ob der Motor Nebenluft zieht kannst du rausfinden indem du ihn anmachst und Bremsenreiniger drüber sprühst.... läuft er dann ruhig so zieht er Nebenluft...
 

SilentDeath

Threadstarter
Dabei seit
20.08.2005
Beiträge
9
wo drüber sprühen? Über die Einspritzung?! Oder wo meinst du?
 

Frank309

Polizeikontrollenliebling
Dabei seit
25.01.2005
Beiträge
5.911
Ort
Freital
Über den Motor. Die Schläuche sind ja überall wo er Falschluft ziehen könnte.
 
Thema:

HILFE! VERZWEIFELT, Motorstandgas total "kaputt"

HILFE! VERZWEIFELT, Motorstandgas total "kaputt" - Ähnliche Themen

T3 geht unter Last aus wenn er warm ist: Hallo Ihr Lieben, mal vorn vorne.... mein Bulli macht seit geraumer Zeit Probleme und vllt könnt Ihr mir bei der Problemfindung helfen...
HILFE ! Problem Ford Focus 1.6 Schlechter MOTOR / Lampe leuchtet ?!: Hallo ich habe eine Problem mit meinen: ;( Ford Focus Bj. 10/2003 MK1 1.6 Lit. / 100 PS Ich hab folgendes Problem: Symptome: Motor ruckelt beim...
Vento geht einfach aus ...: Hi Leutz! Hab seid einigen Monoaten ein Problem mit meinem Vento, bei ca. 50Mal Kupplung treten geht er min. 1x davon aus und tourt ca. 30Mal...
Hilfe, mein Toledo zickt!: Hallo zusammen! Ich habe folgendes mysteriöses Problem mit meinem 94er Seat Toledo 1.8 Benziner: nach kurzer Fahrt (5-10km) nimmt der Motor kein...
Hilfe! ! !: Moin Moin, bin hier am verzweifel versuche seit einer woche mein auto zum laufen zu bringen bzw. es läuft aber wie es läuft ist echt ätzend...
Oben