[HILFE] Problem mit 5tem Gang

Diskutiere [HILFE] Problem mit 5tem Gang im VW Polo / Derby Forum im Bereich Volkswagen; Hallo habe folgendes Problem mit meinem Polo 86C BJ 1992 45Ps 5 GANG immer wenn ich in den 5ten Gang schalte habe ich so ein gräßliches Pfeifen...
C

CrazyBrOt

Threadstarter
Dabei seit
25.09.2006
Beiträge
9
Hallo
habe folgendes Problem mit meinem Polo 86C BJ 1992 45Ps 5 GANG
immer wenn ich in den 5ten Gang schalte habe ich so ein gräßliches Pfeifen... wenn ich das gas wegnehmen hört es auf ...
ab und lässt sich der 5te Gang auch ein wenig schwer einlegen, hackt also ...
wenn ich im 4ten die selbe Geschwindigkeit fahre ist alles OK kein Pfeifen....

kennt irgendeiner das Problem ???

Edit :
92TKM
vorbezitzer war mein dad der sollte alles eigentlich ordentlich behandet haben ....^^
joar is eigentlich immer gut gewartet worden^^ ... habe ihn geschenk bekommen ... hab mir gedacht 92tkm sind ja noch nix ... kaum rost ... Zahnriemen bei 80tkm neu usw .....

Nach TÜV in gutem zustand ^.^

Mfg
CrazyBrOt
 
Zuletzt bearbeitet:
A

ALF87.BG'90

Dabei seit
09.11.2005
Beiträge
1.222
Ort
216xx stade
1. wieviel hat deiner denn gelaufen? vllt schon mal dran gedacht dass das getriebe das zeitliche segnet?
2.wie ist der umgang mit der schaltung? auch die vorbesitzer könnten schuld sein
3. *die scherzfrage* gabs den 45Pser auch mit 5gang? gg wie sinnvoll. ein shiftpoint mehr auf der endlangen beschleunigung. oder verwechselst du den mit dem Rallygang^^ sry nimmst einfach nur als joke
 
S

Silver

Dabei seit
21.12.2003
Beiträge
708
Da wird das Gangrad einen weg haben. Im Grunde keine schwierige Reparatur. Aber wer sich nicht zutraut ein Getriebe zu öffnen, sollte es auch besser lassen. Ein Getriebewechsel ist da jedenfalls einfacher. Das Getriebe wird die aber nicht gleich um die Ohren fliegen. Guck mal nach ob genug Öl drin is.

Zu deiner "Scherzfrage" Alfi... Das is n E-Gang zum Spritsparen. Höchstgeschwindigkeit wird im 4. gefahren. Also alles andere als Sinnlos.
Und wenn du lesen würdest, hättest du das Thema "schlechte Vorbesitzer" ausschließen können.
 
A

ALF87.BG'90

Dabei seit
09.11.2005
Beiträge
1.222
Ort
216xx stade
ja da hat jemand hinterher noch editiert^^

aber was silver sach stimmt eig immer ;) und ich scherz halt etwas rum :rolleyes:
 
S

Silver

Dabei seit
21.12.2003
Beiträge
708
Mist... Das Edit hab ich nich gesehen. Da sitz ich wohl im Glashaus :rolleyes:
In dem Fall hab ich nichts gesagt, sorry.
 
BASSMACHINE

BASSMACHINE

Dabei seit
01.06.2006
Beiträge
102
Ort
Leverkusen
Ich glaub auch das das Zahnrad des 5. ganges nit mehr so gut ist. Normalerweise würde ich bei so einem Pfeifen auf lagerschaden tippen aber da es nur im 5. gang auf zug so ist fällt das weg.

Wenn er sich schwer einlegen lässt ist das meistens der synchronring kann auch sein das das Zahnrad durch den Defekten Synchronring was abbekommen hat.

Als erstes auf jeden fall Getriebeöl checken.
Beim Schrott bekommste für 150Euro ganz gute gebrauchte getriebe der austausch ist auch nicht so schwer.

Oder wenn du Handwerklich und technich was drauf hast kannste es auch aufmachen und reparieren dazu brauchst du aber auch etwas spezialwerkzeug. Also Abzieher und ne Segeringzange auf jeden fall und ne Presse für die lager wäre auch nicht schlecht. Also ne einigermaßen ausgestattete Werkstatt und vor allem ne Getriebezeichnung brauchste dafür dann schon.
 
C

CrazyBrOt

Threadstarter
Dabei seit
25.09.2006
Beiträge
9
kann mir mal einer sagen wo ich den Einfühlstutzen finde :(

danke erstmal für eure hilfe ;)
 
Thema:

[HILFE] Problem mit 5tem Gang

Sucheingaben

polo 86c zahnrad 5.gang wechseln

[HILFE] Problem mit 5tem Gang - Ähnliche Themen

  • Drehzahlschwankungen durch Problem im Kabelbaum! HILFE!!!

    Drehzahlschwankungen durch Problem im Kabelbaum! HILFE!!!: Hallo liebe Mitleser! Ich brauche dringend euren Rat! Mein Fiat Brava hat sporadisch Drehzahlschwankungen bis hin zum ausgehen des Motors...
  • Problem mit den Bremsen, bitte um Hilfe

    Problem mit den Bremsen, bitte um Hilfe: Hallo, bei unserem Peugeot habe ich heute beim Reifenwechsel festgestellt das die Betriebsbremse vorne Rechts komplett runter ist (Beläge). Links...
  • Alarmanlage CB015 - Problem - Benötige dringend Hilfe

    Alarmanlage CB015 - Problem - Benötige dringend Hilfe: Hallo zusammen, ich habe mir vor einer Woche einen BMW 520i gekauft. In dem Auto ist eine Alarmanlage verbaut, CB015. Nun habe ich festgestellt...
  • Visko/ Druckluft Problem ! Bitte um Hilfe !!!!!!!

    Visko/ Druckluft Problem ! Bitte um Hilfe !!!!!!!: Nabend zusammen ! Ich hab ein Problem!:) Bessergesagt dass selbe Problem wie dieses hier !( siehe Link ) BMW E39 530d Warmstart und...
  • Kühlungs Problem ! Bitte um Hilfe!!!!!

    Kühlungs Problem ! Bitte um Hilfe!!!!!: Hallo Freunde, ich habe mir einen E39 523i BJ 1996 limo zugelegt ! ich habe folgende Probleme ! 1. Ich muss mit dem Wagen am kommenden...
  • Ähnliche Themen

    Top