Hilfe, mein Golf 2 zieht nicht mehr

Diskutiere Hilfe, mein Golf 2 zieht nicht mehr im VW Golf (ARCHIV! Zum Themeneröffnen die "Golf X"-M Forum im Bereich Volkswagen; Hallo, ich habe z.Z. massive Probleme mit meinem Golf 2. Er nimmt sehr schlecht Gas an. Bergauf geht nur noch im 1. Gang und mit durchgetretenem...

century

Threadstarter
Dabei seit
11.11.2003
Beiträge
4
Ort
89522 Heidenheim
Hallo,
ich habe z.Z. massive Probleme mit meinem Golf 2. Er nimmt sehr schlecht Gas an. Bergauf geht nur noch im 1. Gang und mit durchgetretenem Gaspetal. Dabei geht er mir auch noch fast aus...
Es gibt keine besonderen Nebengeräusche und alle Schläuche sind in Ordnung.
An was könnte das liegen?
MfG
 
G

Gast349

Guest
Hallo.

Was hast Du denn für einen Golf 2???? Leistung, Hubraum, Motorkennbuchstabe, .....????
Bitte gib uns doch einfach mal ein paar info´s mehr. Dann klappts auch mit der Problemlösung.
Bis dahin kannst Du auf jeden fall schon mal den Kraftstofffilter (durchsichtiges Dingens in der Spritleitung zwischen Motor und linkem hinteren Rahmen) überprüfen. Wenn der total schwarz und verdreckt ist, bzw. Wasser drin steht auf jeden fall Tauschen. Kostet auch nur ein paar €uro. Dann kannst Du auch mal die Zündkabel überprüfen, ob da vielleciht eins ab ist, oder durchschlägt. Eine feuchte Verteilerkappe oder ein verschlissener Verteiler-Läufer sind auch gerne mal Fehlerquellen, die sich bei Fzg. dieses Alters gerne mal bemerkbar machen.
Wo hast Du denn zuletzt Getankt??? Evtl. liegt da auch der Fehler. An mancher Tanke bekommt man gerne mal mehr als nur einen "Schluck" Wasser beim Tanken mit. Macht sich auch nicht so gut.

Generell würde ich ohne nähere Info´s so in Richtung Zündanlage oder KS-Versorgung tippen.
Überprüf doch einfach die o.g. Punkte mal. Vielleicht ist die Fehlerquelle da schon dabei. ;)

Ciao.
Dominik.
 

century

Threadstarter
Dabei seit
11.11.2003
Beiträge
4
Ort
89522 Heidenheim
Hallo,

vielen Dank für die Antwort!

Wir haben inzwischen Vergaser, Anlasser, Dichtungen und alle in Frage kommenden Schläuche ausgetauscht. Doch leider ohne großen Erfolg. Nun sind wir mit unserem Latein am Ende....... ;(

Vielleicht hat uns noch jemand einen Tipp?

Viele Grüße!
 

Schimboone

Dabei seit
21.09.2003
Beiträge
1.623
Schön...wenn Du einen guten Tipp möchtest,schreib hier mal rein,was Du für einen Motor hast ! Wirkt wunder ! ;)
Wiso habt ihr den Anlasser getauscht ? Der hat doch damit überhauptgarnix zu tuen ?!?!?
Hat der Wagen nen G-Kat ? Lambdasonde könnte kaputt sein !
Verbraucht er übermäßig viel Sprit ?
Verbraucht er Wasser oder Öl ?
Hast Du schonmal eine Kompressionsprüfung auf den Zylindern durchgeführt ? Vielleicht ist ein Ventil hinüber !
...etc ! Aber ohne genauere Angaben ist es unmöglich eine Lösung zu finden !
 

century

Threadstarter
Dabei seit
11.11.2003
Beiträge
4
Ort
89522 Heidenheim
Ich bin am Verzweifeln

Hallo,
erst einmal danke für die Antwort.
Es handelt sich um einen Golf 2 mit 1,3l Motor und ungeregeltem Kat.
Inzwischen haben wir alles gewechselt, was irgendwie verdächtig war.Neue Wasserpumpe, Zahnriemen, sämtliche Dichtungen,Zündkerzen, Batterie und den Vergaser sogar 2 Mal.Der Motor wurde neu abgedichtet, nachdem wir einen Kolben ausgewechselt hatten. Er lief auch wieder wie neu- genau einen Tag!
Heute ging er dann wieder während der Fahrt ständig aus. Auch im Stand hatte ich das gleiche Problem und der Motor stotterte.
Für den entscheidenden Typ wäre ich extrem dankbar. ?(
Vielen Dank im Voraus!
 

Freak99

Dabei seit
14.01.2004
Beiträge
47
Hast du schonmal denn leerlaufsteller gereinigt oder gewechselt,Motortemperaturfühler könnte es auch sein.

oder was mal der grund bei mir war der Benzinfilter war einfach verstopft versuch mal das kann wunder wirken.
 

kerninger

Dabei seit
18.01.2004
Beiträge
1
Habe ähnliches Problem

Hallo zusammen,

ich habe so ziemlich das gleiche Problem wie century. Ich habe einen Golf 2 Cl Baujahr '88.
Seit ein paar Monaten fängt er während der Fahrt an zu ruckeln. Wenn ich so ca. 20 minuten unterwegs bin nimmt er beim Beschleunigen das Gas irgendwie nicht mehr richtig an und stottert. Er wird dann immer langsamer und auch wenn ich im 2. oder 3. Gang Vollgas gebe, stottert er und geht schließlich aus. Dabei leuchtet dann die Batterie und Lichtanlage auf. Dann lass ich die Kiste ca. eine minute stehen und nach erneutem anlassen färht er wieder ganz normal für die nächsten 10-20minuten.
Das komische ist, manchmal tritt das problem auch gar nicht auf! Da ich nicht so viel ahnung von autos habe, gebe ich meinen wagen immer in die werkstatt. dort wurde schon mehrmals überprüft woran es liegen könnte, aber ohne erfolg. der luftfilter wurde gewechselt, vergaser gereinigt, starterklappe am vergaser überprüft... so langsam nervt's, da die reperaturen ja auch nicht so billig sind auf dauer.
An was könnte es denn noch liegen? Meine Werkstatt meint, es könnte z.B. auch die Zündspule sein, wollen aber auf nummer sicher gehen. Es wurde auch schon eine Probefahrt seitens der Werkstatt durchgeführt und da trat das Problem natürlich nicht auf.
Was hat es mit dem hier beschriebenen Benzingeruch auf sich? Also, manchmal meine ich schon dass die Karre nach Benzin stinkt...
Idh bin für jede Hilfe dankbar
MfG
kerninger
 

Ansgar 396

Dabei seit
22.10.2003
Beiträge
352
Ort
D-56154 Boppard
Hab das selbe problem

fahre nen zweier 85baujahr 1,3liter über den winter und manchmal nimmt er kein gas an, man kommt keine berge hoch und er geht aus. an anderen tagen fährt er wie eine 1.
wenn jemand das problem gefunden hat bitte reinsetzen. Danke im vorraus
 

2stoned

Dabei seit
19.08.2003
Beiträge
231
Ort
D-21...
Das Problem hatte ich vor kurzem auch gehabt. Angefangen hats mit ruckeln, dann ist er ab und zu ausgegangen und der Anzug war auch im Arsch. Das nächste war dann der Totalausfall (also kein Mucks beim Schlüssel drehen). Dann hat sich heraus gestellt, das alle 4 Zündkerzen den Geist aufgegeben haben. Neue Zündkerzen rein, und er schnorrt wieder wie ne Katze und zieht wieder normal !


so long...Simon
 

aplejuce

Dabei seit
23.03.2004
Beiträge
1
kerninger schrieb:
Hallo zusammen,

ich habe so ziemlich das gleiche Problem wie century. Ich habe einen Golf 2 Cl Baujahr '88.
Seit ein paar Monaten fängt er während der Fahrt an zu ruckeln. Wenn ich so ca. 20 minuten unterwegs bin nimmt er beim Beschleunigen das Gas irgendwie nicht mehr richtig an und stottert. Er wird dann immer langsamer und auch wenn ich im 2. oder 3. Gang Vollgas gebe, stottert er und geht schließlich aus. Dabei leuchtet dann die Batterie und Lichtanlage auf. Dann lass ich die Kiste ca. eine minute stehen und nach erneutem anlassen färht er wieder ganz normal für die nächsten 10-20minuten.
Das komische ist, manchmal tritt das problem auch gar nicht auf! Da ich nicht so viel ahnung von autos habe, gebe ich meinen wagen immer in die werkstatt. dort wurde schon mehrmals überprüft woran es liegen könnte, aber ohne erfolg. der luftfilter wurde gewechselt, vergaser gereinigt, starterklappe am vergaser überprüft... so langsam nervt's, da die reperaturen ja auch nicht so billig sind auf dauer.
kerninger

Hatte meiner auch und war auch deswegen zu oft in der werkstatt. Das Problem ist deine Luftansaugung bis zum vergaser. das heißt, schau doch mal, ob deine ganzen schläuche und luftfilter.... etc bis zum vergaser dicht sind. ist nämlich so, dass bei feuchtem wetter, spritzwasser des vorausfahrenden usw. wasser mit angesaugt wird. mal überprüfen und staunen. ist auf jeden fall die luftzufuhr undicht.
 
Thema:

Hilfe, mein Golf 2 zieht nicht mehr

Hilfe, mein Golf 2 zieht nicht mehr - Ähnliche Themen

Motorsteuerung Probleme Golf Plus 1,9 TDI: Hallo, ich habe einen Golf Plus 1.9 TDI, Erstzulassung 2008 und seit einiger Zeit macht er Probleme. Begonnen hat das Ganze mit einem...
Abgaskontrollampe leuchtet tagelang geht dann wieder aus ruckelt stark und nimmt schlecht Gas an bei Nässe: Hallo Leute, habe nen Renault Clio Campus 1.2, Benziner, 2010. Habe folgendes Problem, die Abgaskontrolleuchte leuchtet oft tagelang auf, geht...
Allmera Tino 2,0: Moin Moin Generell bin ich bis auf drei Sachen mit meinem Tino sehr zufrieden Nun zu den besagten Kleinigkeiten Zum einen habe ich immer wieder...
Pug 206 RC bj 2003 Startet nicht: Hallo Forenmitglieder. Ich hab da ein Problemfall von Peugeot 206 RC Baujahr 2003 motorcode RFK. Laut meinem Schwager ging er beim abbiegen...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...

Sucheingaben

golf 2 zieht nicht richtig

,

Golf 2 zieht nicht mehr

,

golf 2 beschleunigt nicht richtig

,
vw golf II zieht nicht
, golf 2 geht bergauf aus, warum zieht mein 2 golf im 1 und 2 gang so schwer, vollgas ohne gang zieht er polo, golf 2 nz läuft nicht mehr richtig, http:www.autoextrem.devw-golf-archiv-themeneroeffnen-golf-x-modelle-benutzen802-hilfe-golf-2-zieht-mehr.html, Golf 2 vergaser zieht nicht mehr richtig, golf nz zieht nicht, golf 2 1.3 zieht schlecht, vw golf 2 motor zieht nicht, vw golf 2 gibt nicht mehr richtig gas, golf2 zieht nicht mehr, auto zieht nicht im 1. und 2. Gang und es riecht mehr nach Benzin , golf 2 berg ab kein gas, golf2 zieht schlecht, golf 2 pn zieht nicht richtig, VW Golf 2 1 3l NZ geht während der Fahrt aus , vw golf 2 1.3 läuft zieht nicht durch, golf 2 zieht nicht richtig und verbraucht zu viel öl, Beschleunigung Golf 2 1 3l, golf zieht nicht mehr richtig im 1 und 2 gang, golf ii baujahr 88 geht während der fahrt mehrmals aus
Oben