Hilfe, im Motor stimmt was nicht

Diskutiere Hilfe, im Motor stimmt was nicht im VW Motoren Forum im Bereich Volkswagen; Hallo, Leute! Vielleicht kann mir jemand helfen. So vor ca. 6 Monaten habe ich einen VW Polo gekauft. Der Wagen stand bei einem Opa 2 Jahre lang...

Ko3lik

Threadstarter
Dabei seit
13.12.2005
Beiträge
1
Hallo, Leute!
Vielleicht kann mir jemand helfen. So vor ca. 6 Monaten habe ich einen VW Polo gekauft. Der Wagen stand bei einem Opa 2 Jahre lang. nach dem ich ihn gekauft habe, habe ich alles mögliche: Bremsen, Reifen etc. gewechselt. Dann fuhr der Wagen einiger masen gut. Nun letzten Monat fing er auf der Autoban abzuwürgen. Ich habe damals noch die Krzen nicht gewechselt. Aber nach dem Wechsel, hat sich nichts verändert :(. So weit so gut, solange man sich in der Stadt bewegt. Aber nach ca. 1 Woche saüfte er mitten auf der Strasse ab und startete nich mehr... Ich habe alles nachgeguck: Pume, Relais, Filter, Steuergerät, Verteiler. Nichts gefunden. Der Motor hat sich abgekühlt und startete ohne Probleme, bis er wieder warm war. Dann fing das spiel von vorne los... , diese Wochenende habe ich vom Bekannten ein anderer Steuergerät bekommen und direckt eingebaut. Bis der Motor warm war, lief der Wagen, dannach kein Cantimeter mehr :( . Und ich habe festgestellt, dass der Funken, im mittleren Kabel der zum Verteiler führt, verschwunden ist! Ich weiss nicht was ich machen soll... Es deutet eigentlich auf die Verkabelung, aber sicher bin ich mir nicht...

Vielleicht hatte jemand ähnliches Problem, oder hat mehr Ahnung als ich, was man da machen könnte.
 

rallye78

Dabei seit
17.02.2006
Beiträge
23
hey

schau dir mal deinen temp geber an..wassertemp für einspritzanlage
 

Waldo

Dabei seit
26.01.2004
Beiträge
799
Tach,

ich hatte mal ne Zündspule, die den gleichen Effekt hervorgerufen hat. Sobald die warm wurd, gabs nen kurzen, nix ging mehr. Nachm Abkühlen einwandfrei. War die Isolation innen drin am Arsch!. Versuchs doch mal damit. Kannst ja ma den Widerstand messen, wenns wieder net geht, daran siehste obse defekt is oder nich. Oder eben einfach tauschen.

TC
 
Thema:

Hilfe, im Motor stimmt was nicht

Hilfe, im Motor stimmt was nicht - Ähnliche Themen

Twingo C02 springt nicht an, wenn der Motor warm ist...: Hallo und guten Abend, liebe Leute. Unser Twingo C02, 1,2 L mit 56 PS mag sporadisch nicht mehr anspringen, wenn er warm ist. Die Werkstatt...
Grand Senic II Bj. 2005 Startet nicht mehr: Hallo. Unser geliebtes Familienauto will nicht mehr. Wir sind neu hier und erhoffen uns Hilfe zu unseren Grand Senic. Zum Auto. Grand Senic, Bj...
Nochmal 3,5V6, jetzt - Nachlaufen des Lüfters nach Abstellen des Motors: Hallo Leute vielleicht komme ich der Sache ja doch noch auf den Grund. Könnt ihr mir bitte einmal sagen, OB und vor allen Dingen WIE LANGE der...
Peugeot 206 Bj 1998 springt nicht an, WFS, Wegfahrsperre: Hallo, Vor ca. 1,5 Monaten hab ich einen Peugeot 206 Bj1998 gekauft und dafür auch noch Geld hingelegt. Das Leid und Fehlersuche ging dann schon...
3.5V6 Kühlerventilator läuft gelegentlich bis zu 10 min nach: Hallo, obiges Phänomen plus eine leichte nicht zu lokalisierende Undichtigkeit hat mich veranlasst, über ein Kühlkreislauf-Dichtmittel...
Oben