Heizung 3,5V6 , der x.te Thread, aber....

Diskutiere Heizung 3,5V6 , der x.te Thread, aber.... im Renault Vel Satis Forum im Bereich Renault; ....ich habe A L L E Diskussionen hier und auf anderen Foren gelesen, aber meinen Fehler nicht entdeckt. Sollte das also etwas Neues sein, oder...
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #1
G

gttm

Threadstarter
Dabei seit
27.12.2011
Beiträge
149
Punkte Reaktionen
0
....ich habe A L L E Diskussionen hier und auf anderen Foren gelesen, aber meinen Fehler nicht entdeckt.
Sollte das also etwas Neues sein, oder hat nur ein anderer Geschädigter noch nicht gepostet?
Ich will das schildern: Im Sommer , so muss ich jetzt sagen, war die Leistung der Klimaanlage nicht wirklich
klasse, aber bei dem Wetter und nach Erfahrung mit meinem letzten VS, hat mich das nicht gestört.
Aber jetzt, mit dem kalten Wetter, habe ich MASSIVE PROBLEME mit dem Wohlfühlgefühl im ansonsten
tollen 3,5V6
Was ist zu bemängeln: die FAHRERSEITE wird ÜBERHAUPT NICHT warm, auf der rechten Seite
wehen , auch nach stundenlanger Fahrt und bei Stellung 26 Grad nur sehr sehr laue Lüftchen,
auf der Fahrerseite sind diese lauen Lüftchen einfach kalt, ungeheizt
Ich hatte den VS beim Freundlichen, der hat einige Dutzend Fehlerchen aus dem Bordcomputer gelöscht,
es blieben noch: Verstellmotor Lüftung und Antenne GPS
GPS stört mich nicht, habe ein topaktuelles TOMTOM, das ich benutze, aber vllt mache ich da mal ne Neue rein.
Aber die Stellmotoren: der Freundliche hat dann 2 Motoren (auf der Fahrerseite im Fussraum zu erreichen)
gewechselt: OHNE ERFOLG
Beide Motoren waren beim Test voll funktionsfähig, er hat die ALTEN wieder eingebaut und mir meinen VS
mit Schulterzucken zurückgegeben.
Nun wirds mir langsam zu kalt im Auto.
Habe auch alle Verstellmöglichkeiten ( Auto, mit AC, ohne AC, eine Heizung voll, beide Heizungen voll, 10 Minuten OFF, etc)
durchprobiert: immer keine Heizung und nur sehr schwache Winde auf beiden Seiten der Anlage
Hat jemand von Euch schon so einen Fehler gehabt? alle Threads hier mit Heizung und Lüftung haben andere
Ursachen und Wirkungen gehabt, vielleicht kann mir trotzdem geholfen werden, denn ich denke, ALLE Fehler,
die ein RENAULT hat , kommen doch eigentlich häufiger vor
Bin mal in grosser Erwartung, ob es hier, wie bei so vielen anderen Problemen, auch Hilfe gibt.
Schon mal ein herzliches Dankeschön, dass Ihr den Text hier studiert.
Gruss Thomas Müller
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #2
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
4.401
Punkte Reaktionen
634
Ort
Am grossen Wasser
Ich hatte den VS beim Freundlichen, der hat einige Dutzend Fehlerchen aus dem Bordcomputer gelöscht,
es blieben noch: Verstellmotor Lüftung ....
Was waren das alles für Fehlerchen?
Wenn der letzte Fehler bleibt hast du doch die Ursache. Es muß ja nicht zwingend ein defekter Stellmotor sein. Es kann genau so gut ein Hebel der Mechanik gebrochen sein, Somit Klappe blockiert und keine Verstellung.
Du solltest mal alle möglichen Stellmotore wenn irgend möglich par Hand und extern ansteuern. Zur Not könnte man das auch am Stecker des SG machen, wobei ich nicht weiß wo das beim VS sitzt.
Auf alle Fälle sehe ich den immer wieder kehrenden Fehler als Ursache die beseitigt werden muß das deine Heizung wieder funktioniert.
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #3
G

gttm

Threadstarter
Dabei seit
27.12.2011
Beiträge
149
Punkte Reaktionen
0
Hallo -ruderbernd-
danke für die schnelle Antwort, nur hilft es mir leider nicht.
der Freundliche hat ( die dutzenden Meldungen) gelöscht, ALLES ohne jedweden Bezug zur Klima/Heizung, nur Kontrolllampe, Bremsen etc ( ALLES INSTANDGESETZT, nur nicht gelöscht) und hat mir gesagt, dass da wohl schon seit EWIG kein Computer mehr am System gewesen sei.
Dann hat er auf den Knien liegend auf der Fahrerseite 2 Stellmotoren (Anzeige war Stellmotor) ausgebaut, neue eingebaut und dabei natürlich auch geschaut, ob die Klappen gehen oder irgendetwas abgebrochen sei. Kein Fehrler zu sehen. Er hat dann die alten Motoren wieder eingebaut , ich hatte einen grossen Kaffe erhalten, und die Werkstatt dann kein Geld genommen ( nicht mal für den Kaffee).
Am Computer immer noch Anzeige -Stellmotor- und GPS-ANtenne, also keine Veränderung.
Bevor ich nun mit geschätztem Rechnungsbetrag in Höhe vom Zeitwert des VS die gesamte Heizungsverteilung etc austauschen lasse, gibt es vllt auch hier
noch den ein oder anderen Hinweis.
Zwischenzeitlich tauchte in einem Thread der Hinweis auf, dass mit totaler Abkoppellung der Batterie ein Klimaproblem gelöst worden sei, nur habe ich Angst, ich wohne in den franz.Bergen, 50 km weg vom nächsten Renaultfuzzi, dass der VS dann garnicht mehr läuft, wenn er wieder Strom bekommt, oder dass weitere Wehwechen beginnen.
Kann mir da wohl jemand sagen, mit was ich bei so einer Aktion zu rechnen habe?
Danke schon mal vorab und Gruss Thomas Müller
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #4
ruderbernd

ruderbernd

Dabei seit
25.05.2005
Beiträge
4.401
Punkte Reaktionen
634
Ort
Am grossen Wasser
Zuletzt bearbeitet:
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #5
G

gttm

Threadstarter
Dabei seit
27.12.2011
Beiträge
149
Punkte Reaktionen
0
Danke -RUDERBERND-, danke für die links
ich hatte bei motortalk auch gesucht, aber unter VELSATIS, denke aber, dass
das bei mir ähnlich sein konnte
hatte ich also doch schon die spur aufgenommen (wie geschrieben) habe nur
Sorge, dass der dann garnicht mehr anspringt oder so, also stelle ich mich bei meinem
bergschrauber, der sonst nur öl wechselt oder bremsen, auf den hof und klemme die
batterie ab, vielleicht hilft es ja doch
und wenns dann probleme gibt, dann kann mir der nette kerl vielleicht helfen,
eben nur nicht mit elektronik, bei dem ist das wechseln einer bremslichtbirne
schon unter dem aspekt - HIGH ENERGY - angesiedelt
Ich halte euch auf dem laufenden, erstmal aber danke schon vorab
gruss thomas müller
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #6
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.259
Punkte Reaktionen
4
Ort
50765 Köln
Hallo Thomas,

warum hast Du denn Bedenken, die Batterie abzuklemmen? Ich klemme meine Batterie, wenn ich für länger als 1 Woche nicht fahre stets ab, anschließend verbinde ich den Minuspol wieder und der Dicke läuft....immer!

Ich vermute ja eher einen Wackelkontakt, nicht Großes wie so oft beim Dicken. Ich habe mit meinem ersten Dicken auch mal meine Söhne im Winter über 120 km weggebracht und die Heizung funktionierte nur hinten und ich war ordentlich durchgefroren. 5 min später bin ich eingestiegen, gestartet und losgefahren und die Heizung heizte wie verrückt...

Hat mal jemand geprüft, ob sich das Rädchen zur Temperaturerfassung im Innenspiegelgehäuse dreht?
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #7
G

gttm

Threadstarter
Dabei seit
27.12.2011
Beiträge
149
Punkte Reaktionen
0
Hallo Shahid
danke für die Nachricht, aber ich denke, dass es sich NICHT nur um einen Wackler handelt.
Das Ganze ist ja schon, siehe Startthread, mit der Klimatisierung nicht wirklich rund gewesen,
aber jetzt, bei nahe 0 Grad, fehlt die Heizung doch wirklich.
ich will das Abklemmen nur deshalb bei unserem Feld-Wald-Wiesenschrauber erledigen, da
ich der hochkomplexen Renault-Elektronik nicht wirlich traue, und dann der Helfer nicht erst
zig Kilometer mit nem Abschlepper anreisen muss.
Werde Anfang der Woche die Sache probieren und Euch auf dem Laufenden halten.
Schönes WE. Gruss Thomas Müller
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #8
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.259
Punkte Reaktionen
4
Ort
50765 Köln
Hallo Thomas,

der 3.5V6 hat nicht von jeher eine schlechte Heizleistung, deshalb anbei mal eine Anleitung, wie man es im Dicken richtig kuschelig bekommt, ohne die Temperatur-Vorwahl über 23 °C zu jagen:

1. Automatik bei 23 °C einschlaten

2. Umluft auf manuell einschlaten

3. Luftdüsen am Bedienteil auf Mitte und Fußraum richten

4. Warten!

Bei mir klappt das immer, nur reguliere ich das relativ laute Gebläse wenn es warm ist auf 3 Balken zurück.

Das mag Dir jetzt konkret nicht helfen, aber grundsätzlich hilft es dabei, den Dicken auf Temperaturen zu bekommen, wenn man gerne ohne Jacke/Mantel fährt, denn die Sitzheizung ist ja auch eher der gespielte Witz, zumindest bei Ledersitzen.
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #9
M

Momo03

Dabei seit
07.08.2013
Beiträge
199
Punkte Reaktionen
4
Ort
42929 Wermelskirchen
Ich kann nur immer wieder betonen, daß die BATTERIE bei der Funktion der sekundären System im Vel Satis eine entscheidende Rolle spielt.

Wenn die Batterie schwächelt, schaltet der VS beim Anlassen etliche Sachen ab (und nicht wieder an). Darunter auch die vordere Heizung (frag nicht, warum nicht auch die hintere - ist halt so).

Da du dich so davor scheust, die Batterie abzuklemmen, gehe ich davon aus, daß du sie auch noch nie ersetzt hast.

Vor dem Abklemmen brauchst du keine Angst zu haben. Der VS hat keinerlei Codes, die man danach irgendwie eingeben müsste. Das wird alles über die Schlüsselkarte erledigt.

Also empfehle ich zwei Dinge:
1. Batterie abklemmen und über Nacht abgeklemmt lassen - dadurch werden ALLE Fehlerspeicher gelöscht. Keine Sorge wegen Einstellungen (Sitze, Cabasse etc.), das bleibt alles erhalten.
2. Batterie dabei über Nacht mit geeignetem Ladegerät aufladen. Oder gleich mal eine ausprobieren, die GARANTIERT in Ordnung ist.

Das mit dem bestenfalls lauen Kalt-Lüftchen kenne ich gut. Wenn es nach ausreichend langer Autobahnfahrt mit Ausschalten und Wieder-Anlassen weg ist und dann alles klappt, liegt's 99%ig an der Batterie.

Der Fehler mit den Stellmotoren deutet natürlich auch wirklich auf defekte oder blockierte Stellmotoren hin, und die sind nicht nur im Beifahrerfußraum.
Ebenso kann es am Außenthermometer liegen (zeigt es korrekt an?). Oder am Innraumfühler, der wohl im Innenspiegelgehäuse sein soll.

(Meiner Laienhaften Annahme nach müsste es im Armaturenbrett auch noch einen Sauglüfter und ein bzw. zwei Thermometer geben, wo Innenraumluft durch die beiden Schlitze beim Radio bzw. der Klimasteuerung gesaugt wird. War beim R25 und beim Safrane auf jeden Fall so, und da brummt bei meinem auch definitiv irgendwo ein Lüfter.)
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #10
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.259
Punkte Reaktionen
4
Ort
50765 Köln
Hmmmm!

Also bei meinem muss ich nach Abklemmen der Batterie alle Fensterheber neu anlernen, keine große Tat und den Radio-Code neu eingeben.

Bei meinem Dicken ändert sich die Lufttemperatur auch nach längerer Fahrt und das liegt eher nicht an einer flauen Batterie, denn die ist von VARTA und keine 3 Monate alt; ich tippe eher auf den Temperaturfühler im Fahrer-Fußraum, bin aber noch nicht dazu gekommen ihn auszutauschen.
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #11
M

Momo03

Dabei seit
07.08.2013
Beiträge
199
Punkte Reaktionen
4
Ort
42929 Wermelskirchen
Stimmt, Fensterheber müssen alle einmal ganz runter (und dann nochmal alle für eine Sekunde oder so nach unten drücken) und dann wieder hoch (und dann nochmal alle vier für eine Sekunde oder so hochziehen).

Radiocode - nicht beim Cabasse der Phase 2. Vielleicht bei anderen Radios oder bei Phase 1?
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #12
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.259
Punkte Reaktionen
4
Ort
50765 Köln
Okay - Cabasse Phase 1 :D

...und die Innenraum-Temperaturmessung erfolgt tatsächlich im Gehäuse des Innenspiegels wo mittels kontinuierlich laufendem Mini-Ventilator einem Widerstandsthermometer die Innenraumluft zugefächert wird. Dieser Ventilator sitzt schon mal zu und kann nur schecht gereinigt werden, aber möglicherweise fehlt mir nur die Geduld....8)
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #13
M

Momo03

Dabei seit
07.08.2013
Beiträge
199
Punkte Reaktionen
4
Ort
42929 Wermelskirchen
Lustig, mein Ph.2 ist auch 05/2005...
 
  • Heizung 3,5V6 , der x.te Thread, aber.... Beitrag #14
Petrosilius Zwackelmann

Petrosilius Zwackelmann

Dabei seit
18.07.2006
Beiträge
1.259
Punkte Reaktionen
4
Ort
50765 Köln
EZ ist bei mir 03/2005...habe ich gerade nochmals nachgeschaut....
 
Thema:

Heizung 3,5V6 , der x.te Thread, aber....

Oben