Heizt nicht bei leerlaufdrehzahl

Diskutiere Heizt nicht bei leerlaufdrehzahl im Audi A3, S3 & RS3 Forum im Bereich Audi; Hi Leute. Ich habe einen A3 8l 1,6l Benziner mkb:apf mit ca.150000km bei mir hab ich seit einiger Zeit das Problem, dass Fahrzeug bei...
Tanzmann

Tanzmann

Threadstarter
Dabei seit
30.11.2007
Beiträge
71
Hi Leute.
Ich habe einen A3 8l 1,6l Benziner mkb:apf mit ca.150000km

bei mir hab ich seit einiger Zeit das Problem, dass Fahrzeug bei Leerlaufdrehzahl nicht mit die Luft für den Innenraum heizt obwohl das Kühlwasser schon lange 90 grad hat. Dieser Fehler ist immer also statisch. Selbst nach langen Autobahn Fahrten bei hoher Geschwindigkeit kühlt die Luft die in den Innenraum kommt nach kurzer Zeit sehr schnell ab wenn das Fahrzeug im Leerlauf läuft und steht. Dies dauert ca. 30 Sekunden. Erst wenn ich die drehzahl auf ca. 1500 Umdrehungen anhebe wird die einströmende Luft wieder warm. Dann kann man auch ganz kurz ein "zutschendes" Geräusch hinter dem Armaturenbrett hören.
Nebenbei sind auch noch 2 weitere Fehler vorhanden:
1. Klima Steuergerät schaltet selbst bei -2 grad sporadisch den klimakompressor zu also zieht die magnetkupplung an
2. Kühlmitteltemperatur öfters mal kurz bei ca. 100 grad. Egal in welchem fahrzustand.
Dies normalisiert sich aber nach kurzer Zeit wieder auf 90 grad

ich hatte nun den Verdacht auf wasserpumpendefekt und habe diese gewechselt mit kompletten zahnriemenkit (originalteile)
fehlerspeicher ausgelesen und keine fehler abgelegt.
nach wie vor sind diese Fehler vorhanden.

Kann mir jemand einen Tipp geben wie ich die fehlersuche weiter führen kann?
Oder hatte jemand schonmal das Problem?
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.538
Ich fürchte das Deine Wärmetauscher teilweise verstopft sein könnte. Wir hatten heute nen Golf 4 mit dem Vergleichbaren Motor und der selben Beanstandung in der Firma.
Es gibt bei AUDI nen ziemlich guten Kühlsystemreiniger.
Wenn Du glück hast und die Verstopfung noch nicht zu extrem ist bekommst Du es damit EVENTUELL wieder hin.

Mfg Patrick
 
Tanzmann

Tanzmann

Threadstarter
Dabei seit
30.11.2007
Beiträge
71
Ja, den hatte ich auch schon in Verdacht. Den Reiniger hab ich schon versucht. Der is echt dolle agressiv. Hab dem einmal komplett damit gespühlt und einmal ein kühlwasser-systemreiniger Mix 2 Wochen drin gelassen. Das war vor dem Tausch der Wasserpumpe.
Hab den wärmetauscher auch schon geprüft. Dazu hab ich den mit nem Wasserschlauch unter Druck gesetzt und so wie es reinging, kam es auch wieder raus.
Also daran liegt es nicht. Aber war schonmal ein guter Ansatz für die fehlersuche.
Ja der Mist bereitet mir echt Kopfzerbrechen.

Mittlerweile ist es so, dass selbst wenn ich 140 km/h auf der Autobahn fahre und den voll auf heiß Stelle(high) dann dreht das Gebläse zwar voll hoch aber, es kommt selbst dann nur lauwarme Luft.
Normal muss dann ja auf jeden Fall total heiße Luft rauskommen sodass Mann sich fast die finger an der luftaustrittsdüse verbrennt.
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.538
Stimmt soweit.
Das Problem ist ab, wenn der Wärmetauscher nur teilweise zu sitzt hast Du zwar noch durchfluß, aber eben nur an einem Teil des Tauschers und somit eben keine ausreichende Heizleistung.
Wenn Du von Heiz auf kalt umstellst, wird die Ausströmerluft dann schnell kälter?
Eventuell hängt auch die Temperaturklappe?
Oder ein Tempfühler gibt falsche Werte ab?
Hast Du mal die Meßwertblöcke ausgelesen ob die Temperaturen plausibel angezeigt werden?

Mfg Patrick
 
Tanzmann

Tanzmann

Threadstarter
Dabei seit
30.11.2007
Beiträge
71
man man man, is das kalt in der karre *brr*

es kann schon sein, dass das teil teilweise zu ist.
das wäre auch die logischte erklärung denn, wenn ich die drehzahl leicht anhebe, dann kommt ja heiße luft. mal sehen, vielleicht werde ich diese nacht das drecks teil mal ausbauen.hab nur keine lust das armaturenbrett auszubauen:( aber da werde ich wohl nicht drum rum kommen.
wenn ich von heizen auf kalt stelle wird er ganz normal sehr schnell kalt.
werte habe ich noch nicht ausgelesen.

boah hab ich ne lust auf den mist:( naja, ich meld mich dann wieder wenn ich weis ob es der wärmetauscher war.

aber mal noch ne frage, wie spül ich den am besten? gibts da nen trick oder einfach nur bremsenreiniger, druckluft, kühlsytem reiniger und spülen spülen spülen?!
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.538
Beim Audi 80 und A4 hat es hin und wieder geholfen einfach nur den Vor- und Rücklauf am Wärmetauscher zu vertauschen.
Das könntest Du eventuell nochmal ausprobieren.
Ich weiß aber nicht ob das mit den längen der Schläuche passt.

Mfg Patrick
 
Tanzmann

Tanzmann

Threadstarter
Dabei seit
30.11.2007
Beiträge
71
ooohhhh... na gut, dass ich doch noch keine zeit gefunden habe, das teil auszubauen und deinen beitrag gelesen habe.
na klar... das versuch ich auf jeden fall nochmal vorher.da hab ich ja garnicht dran gedacht.
selbst, wenn die schläuche nicht reichen, dann bastel ich mir mal schnell längere rein. is immernoch einfacher als das teil auszubauen.
danke für den tipp:))
 
P

Patrick B.

-/-
Moderator
Dabei seit
18.11.2003
Beiträge
13.538
Hoffen wir mal das es klappt.

Mfg Patrick
 
Tanzmann

Tanzmann

Threadstarter
Dabei seit
30.11.2007
Beiträge
71
sooo...

erstmal wünsch ich allen leuten hier im forum noch ein total geiles jahr 2010.

jetzt aber zur karre...

es hat leider nix gebracht mit dem vertauschen der anschlüsse. hab auch nochmal mit dem aggressiven reiniger gespühlt...leider kein erfolg:(
da werd ich das drecks armaturenbrett wohl doch raus bauen müssen um den wärmetauscher zu wechseln.
ich könnt so kotzen.
 
Thema:

Heizt nicht bei leerlaufdrehzahl

Sucheingaben

audi a3 heizt nicht

,

auto heizt nur beim fahren

,

auto heizt nur bei hoher drehzahl

,
auto heizt im stand nicht
, guter kühlsystemreiniger, golf 4 heizt im stand nicht, audi a3 heizt nicht richtig, audi a3 wärmetauscher defekt, audi a3 heitztnicht mehr rictig, audi a3 8l wärmetauscher wechseln anleitung, auto heizt nicht im leerlauf, fahrzeug heizt im stand nicht, audi a3 8l wärmetauscher defekt, auto heizt nicht im stand, audi a3 8l heizung geht nicht , a3 8l wärmetauscher, audi a3 8l heizung wird nicht warm, audi apf leerlauf, golf 4 heizt nicht richtig, auto heizt im stand schlecht, audi a3 8l heizt kaum, heizung schlecht 8l, auto heizung funktioniert erst bei hoher drehzahl fehlersuche, vw sharan heizt nor bei hoher drehzahl, audi a3 8p innenraum wird nicht warm

Heizt nicht bei leerlaufdrehzahl - Ähnliche Themen

  • Heizung im Renault Zoe heizt nicht richtig?

    Heizung im Renault Zoe heizt nicht richtig?: Ich habe einen gebrauchten ZOE gekauft und trotz Sommertemperaturen die Heizung getestet da ich Nachts gegen 3 an die Arbeit fahre. Irgendwie geht...
  • WaPu & Thermostat neu - Motor heizt nicht & Heizung bleibt kühl

    WaPu & Thermostat neu - Motor heizt nicht & Heizung bleibt kühl: Hallo Zusammen, ich hoffe ihr könnt mir helfen, bevor ich noch mal in die Werkstatt fahre, bzw. das überhaupt muss. Ich fahre einen Ford Focus...
  • Wer weiß warum die Klimaanlage beim VelSatis ab etwa 90 kmh heizt?

    Wer weiß warum die Klimaanlage beim VelSatis ab etwa 90 kmh heizt?: Liebe Velifreunde, obwohl ich das Kühlmittel habe in der Fachwerkstatt erneuern lassen, die Anlage hab reinigen und desinfizieren lassen, kühlt...
  • Motor heiß gewurden und Heizung heizt nicht mehr warme luft

    Motor heiß gewurden und Heizung heizt nicht mehr warme luft: Vor 2 Tagen bin ich mit meinen Renault Espace Bj 99 gefahren da wurde mein Motor heiß.Anzeige blinkte.Da hatte ich dann die Heizung angemacht...
  • Fiat Uno 146 Bj.91 Heizt nicht ????

    Fiat Uno 146 Bj.91 Heizt nicht ????: Hallo habe mir einen Fiat Uno 146 1.5/55 kw Bj.91 zugelegt. Das Problem was ich jetzt enddeckt habe ist Gebläse funktioniert einwandfrei ...
  • Ähnliche Themen

    Top